Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

voyant injection allumé en permanance

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant injection allumé en permanance

Prévenir les modérateurs en cas d'abus 
inv25qw
Invité
  1. Posté le 13/01/2008 à 14:34:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous, voila il y a environ 2 mois, j'ai trouvé sur ebay une resistance qui se branchait sur la prise du capteur de pression d'air qui se trouve sur le collecteur d'admission. une fois cette resistance branchée (le manuel livré avec cette piece ne precisait pas sur lesquelles des trois cosses il fallait brancher cette resistance), en essayant plusieurs cosses, soit je n'avais plus d'acceleration, soit le moteur ne montait pas a plus de 3000Trs/min. je l'ai donc enlevé et rebranché ma fiche sur ma cosse, mais maintenant, mon voyant d'injection reste allumé en permanance et ca m'embete d'avoir une belle alfa avec un voyant rouge allumé. est ce que quelqu'un a une idée pour faire eteindre ce voyant?
je n'ai pas trop envie d'aller chez alfa pour l'instant, car je connais les garagistes, il vont me sortir une connerie, une piece a changer ou n'importe quoi. j'ai essayer de debrancher la batterie et de la rebrancher mais ca ne change rien a mon probleme.  ???

Sujets relatif
Invité
  1. Posté le 13/01/2008 à 16:37:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
désolé, je n'ai pas precisé que cette puce servait a augmenter la puissance du moteur de 10%

Alfistement vôtre
Profil : Pilote d'essai
  1. config
alfiste16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/01/2008 à 16:43:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sans doute les injecteurs d'encrassés ?


---------------
Ma petite dernière : Lotus Exige V6 410 Sport
Publicité

Invité
  1. Posté le 13/01/2008 à 17:33:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut et merci de me repondre. je ne pense pas que le probleme vienne de la puisque je n'ai pas pu rouler avec cette resistance branchée, en fait, la resistance a ete branchée 10 minutes maximum, mais comme ca ne marchait pas, j'ai rebranché ma sonde. je pense que le calculateur a pris comme defaut la resistance et ne veut plus reconnaitre ma sonde de pression.

Invité
  1. Posté le 14/01/2008 à 18:07:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne n'as d'idée a mon probleme? peut etre qu'il y a une manipulation a faire pour réinitialiser le calculateur?

Publicité

Lifté graphiquement
Profil : As du volant
sebaba
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2008 à 18:46:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, 2 choses:
- essaie de débrancher ta batterie (cosse - ) pendant au moins 45 min (voir 1hr), ensuite tu rebranches, démarres et laisse tourner au ralenti ta caisse sans accelerer pendant 15 min. Ca fait une sorte de "soft reset" du calculo.
Si ca marche pas, tu es bon pour un passage au diag en concession pour lire et effecer les codes erreur. ;)
Message édité par sebaba le 14/01/2008 à 18:47:05

---------------
Quand on aime, tout rentre! :D
Invité
  1. Posté le 14/01/2008 à 19:58:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, super je vais essayer ca dès demain et je vous tiens au courant.
merci beaucoup

Invité
  1. Posté le 15/01/2008 à 18:51:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
par contre, avant de debrancher la batterie, est ce qu'il faut retirer la clé du neiman? si non, est ce qu'il faut debrancher la batterie contact allumé? pour que le calculateur le prenne en compte?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 15/01/2008 à 19:45:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, enleve la clé du contact, debranche ta batterie 1 heure, moi perso je l'ai fait toute une nuit. Ensuite tu demarre point mort, sans toucher à l'accelerateur, sans clim, sans phare..... pendant 15 min puis tu l'arrete pendant 10 min et ensuite tû va faire un tour ( j'ai vu ca sur un post, je sais pas si c vrai, mais pour moi ca a marché)
A+

Invité
  1. Posté le 15/01/2008 à 20:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, je viens de faire ce test, j'ai debranché a 18h00 sans la clé, rebranché a 19h15, démarré penadant 15 min sans accesoires et sans accelerer, laissé reposer 15 min, et je viens d'aller faire un tour. j'y ai été mollo au départ, puis j'ai poussé au max (l'avantage d'avoir une ligne droite de 7 Kms a coté de chez soit), mais ca ne marche pas, quand je met le contact, le voyant s'allume, s'eteint au bout de 1 seconde, mais s'eteint tres tres tres brievement, 1/10 eme de seconde environ, puis se rallume, se réteint lorsque les autres voyants s'eteignent, puis se rallume aussitot, et quand je demarre, le petit reste allumé! en gros il s'eteint 2 fois 1/10 eme de seconde! est ce que tu connais le cout d'un passage a la valise?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 15/01/2008 à 20:12:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
chez alfa faut compter dans les 50 ou 60€, et si tu a des probleme, chez moi le garage de metz woippy prend du 65€ de l'heure.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 15/01/2008 à 20:12:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
50 ou60 € c'est pour la valise

Invité
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 15/01/2008 à 21:12:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça fait cher la resistance quand meme!!! :D

Invité
  1. Posté le 17/01/2008 à 16:32:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour avoir eu la meme chose cela provenait simplement du capteur de température qui avait un mauvais contact. peut etre que cela va t'aider !!!

Invité
  1. Posté le 22/01/2008 à 20:26:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, ou se trouve ce capteur? radiateur ou culasse? désolé du retard

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
courroie de distrib 156 2.5 V6 3
Coût de la couroie de distribution ? 35
Achat 156 1.6 T.Spark Distinctive 2004, votre avis? 8
cotes bielles moteur six cylindres 0
combien coute une alfa 156 1.6 de 1999 un peux case 6