Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

Alfa 156 fumée noire : turbo? débitmètre?

 

Il y a 741 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Alfa 156 fumée noire : turbo? débitmètre?

Prévenir les modérateurs en cas d'abus 
aurelien06​06
Profil : Membre
aurelien0606
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/10/2015 à 13:59:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

je viens vers vous car souvent vous me permettez de réparer mon Alfa 156 à moindre frais avec vos réponses.
Cette fois ci le problème est une perte de puissance, limite calage si je ne joue pas avec l'embrayage, et cela seulement quelques fois, en première ou en marche arrière. Peu importe si elle est chaude ou froide, le temps qu'il fait.....mais j'ai constaté qu'en côte le problème était souvent plus présent.

Pour partir du bon pied, voici la voiture : Alfa Roméo 156 SW 1,9JTD 115ch de 2001, 165000kms environ, bien entretenue.

En gros voici l'exemple type : je roule puis j'arrive à un feu, lorsque je souhaite repartir, pas de pèche, je joue donc avec l'embrayage puis fumée noire, odeur d'huile brûlée, puis d'un coup ça repart.....ça ne dure que quelques secondes assez désagréable pour moi et pour celui qui est derrière!
Cela m'arrive aussi en marche arrière.

Sinon la voiture tourne bien. Je ne constate pas de perte de puissance ni de limitation de vitesse. Pas de consommation excessive d'essence. Pour l'huile je dois contrôler mais la dernière fois rien de méchant.

La durite supérieure de turbo n'est pas percée. La vanne EGR a été nettoyée à 120000kms.

J'ai mis un produit nettoyant injecteur il y a 5000kms mais ça n'a rien changé!

Je demande donc votre avis car cela peut venir de pas mal de chose mais vous avez souvent des avis éclairés ;-)

La prochaine étape pourrait être la valise pour au moins avoir un code erreur, s'il existe.

Merci à tous.

Sujets relatif
Profil : Routard
carbu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/10/2015 à 15:31:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai acheté en juillet 2001 une Lancia Lybra équipée du même moteur, j'ai gardé cette voiture 9 ans et j'ai parcouru 70000kms.
Si cela peut te réconforter, j'ai déjà rencontré 4 ou 5 fois ce pb sur la vie de la voiture et davantage quand elle était neuve!
En revanche, je n'ai jamais senti d'odeur d'huile brûlée mais j'avais quand même l'impression qu'elle tournait sur 3 pattes. Il suffisait de lâcher le pied et d'attendre qq secondes pour que tout redevienne normal.
J'ai tjrs pensé à un pb de gestion moteur à bas régime ou de l'humidité dans le gazole.

La tienne a déjà des bornes et cette odeur de brûler est peut-être aussi lié à la propreté du moteur qui à probablement pas mal suinté depuis 2001.
Vérifie quand même que tu n'est pas de trace d'eau dans le circuit gazole, si elle couche dehors avec un réservoir presque vide, il peut se produire de la condensation et modifier la combustion.
Ensuite au niveau électronique , vérifier les connectiques. Il suffit de pas grand chose pour planter le système. Un connecteur qui bouge un peut trop avec les vibrations moteur et les contacts deviennent aléatoires. ça suffit pour foutre la m...e
Pour moi, c'est une broutille de rien du tout et tu verra rien avec la valise

Pour info:

Fumée noire = gazole (injecteur) ou mélange trop riche (moteur essence)
Fumée bleue = huile (étanchéité moteur; soupapes, segmentation)
Fumée blanche = eau (joint de culasse)

Carbu69

Profil : Membre
aurelien0606
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 12/01/2016 à 09:52:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je constate que je n avais pas donné suite à ce sujet...
Nous avons nettoyé la vanne egr qui avait déjà été nettoyée 50000kms auparavant. Déjà beaucoup me dirait vous, eh oui...
Plus aucun soucis. Elle restait en position ouverte.
A bon entendeur si vous avez ce genre de problème.
A plus.

Publicité

Invité
  1. Posté le 16/08/2016 à 08:27:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

je voulais ouvrir un sujet pour la même question mais j'ai vu cette discussion, j'ai aussi un alfa romeo 156 1.9jtd du 2003 (turbo neuf), 240.000km. Elle fume noir quand je l’accélère un peu plus fort que d'habitude et surtout quand je fait marche arrière. Aussi en première elle n'a pas de puissance et je doit jouer avec l’embrayage mais tout deviens normal après.

Aussi à partir de la 3ème la voiture n'a pas beaucoup de puissance en dessous de 2000 tour, mais quand je passe au dessus de 2000 ça envoi comme il faut.

Est-ce que le même cas de figure qu'Aurélien?

j'habite à Bordeaux, est-ce quelqu'un connais un garagiste qui sache réparer ma voiture?

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2016 à 08:34:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

Dans un premier temps, contrôle tes deux durites d'admission avant et après turbo. Si ça fume noir, l'une d'elles est certainement percée ou fendue.
Si tu as des trous à l'accélération, je pencherais pour la durite inférieure, celle sous l'auto qui part du turbo et qui va à l'échangeur d'air. Si elle est percée, la seule solution est d'en changer. En espérant qu'alfa en ai encore en stock [:hetwien:1]


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Publicité

Profil : Membre
aurelien0606
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 16/08/2016 à 09:27:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
J'avais trouvé ma durite supérieure sur le net à 50 euros je crois. L'intérieur pas changée.
Pour tes symptômes, un nettoyage de la vanne egr me parait pas non plus superflu.
A bientôt

Invité
  1. Posté le 16/08/2016 à 09:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos réponses! je vais essayer de voir s'il s'agit des durites. La vanne EGR a été remplacée il y a 20.000km alors je me demande si c'est vraiment ça.

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2016 à 10:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour moi, pas de problème de vanne. Au pire, le débitmètre peut-être, vu qu'il travaille étroitement avec la vanne egr...
Vérifie tes durites déjà. Puis débranches ton débitmètre voir si ça stoppe les trous à l'accélération.


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Invité
  1. Posté le 16/08/2016 à 10:25:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer ça et je reviendrai vous raconter

Le retour ... ;)
Profil : Vétéran confirmé
  1. config
blastrax
Marques - succès bronze sujets
  1. Posté le 21/08/2016 à 12:29:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
J'ai un souci similaire sur la mienne, 156 1.9 JTD 110 cv de 2001

En 1ere / marche arrière j'ai l'impression que la voiture n'est pas loin de caler surtout en pente (et vu que j'habite dans une pente ...)
Et fumée noire dès que je dépasse les 2500 tr/min pendant un court instant avec une odeur d'huile ou je ne sais trop quoi
Par contre niveau accélération aucun souci elle a la patate, impressionnant pour une voiture de ce poids d'ailleurs vu le peu de puissance qu'il y a dessus

J'ai la durite de turbo supérieure qui est perçée, ca peut venir de la ?
Je l'aie réparée provisoirement en attendant la paie pour en acheter une neuve (vu le prix affolant des pièces alfa)
Message édité par Blastrax le 21/08/2016 à 12:31:45

---------------
C'est parce que la vitesse de la lumière est supérieure a celle du son que tu parais brillant avant d'avoir l'air con
Profil : Nouveau membre
nico08477210
  1. Posté le 04/08/2019 à 21:47:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir moi j'ai un problème avec mon alpha Roméo 156 1l9 jtd j'ai une perte de puissance elle a pas du tous de patate et elle fumé et j'ai un voya't moteur allumer je voudrai savoir si quelqun pourai m'aider merci d'avance

Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2019 à 16:16:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Le voyant moteur allumé indique qu'un défaut à été détecté. Il est stocké sous forme de code dans le calculateur moteur.

Il suffit de lire ce code avec une valise diagnostique ou un câble odb avec un pc, pour avoir une idée


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2019 à 16:20:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La fumée noire peut venir de plusieur choses :

Filtre à air encrassé; egr bloquée, encrassée; injecteur débitant trop; sonde lambda...


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant injection s'allume de temps en temps alfa 156 jtd 17
alfa 156 2.4jtd avec voyant moteur rouge allumée 3000mtrs/min 17
probleme plus de compteur de vitesse 0
Sifflement dès le démarrage HELP PLEASE!!!! 1
Une revente est-elle possible ? Alfa 156 1.6TS 2