Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

alfa romeo 156 ts 1.6 /2001/ vide dans l'acceleration ? qui sais ca

 

Il y a 1094 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alfa romeo 156 ts 1.6 /2001/ vide dans l'acceleration ? qui sais ca

Prévenir les modérateurs en cas d'abus 
cli36ct
Invité
  1. Posté le 26/01/2008 à 13:18:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous
ce dernier temps , jai l'impression que mon alfa est grippé ( facon de dire) au niveau de l'acceleration je sens un vide , elle ne perd pas de puissance , mais on sens que une partie de l'essence injecté part bizarement avec un bruit ( soufflement) et je crois au niveaux d'echappement , je ne comprends pas , j'aime bien mon alfa , mais elle commence a me rendre fou !!!
je vais changé cette semainne les bougies puisque c'est le moment 120 mille km
et j'espere avoir mieux sentir avec
merci a tous de votre attenion

Sujets relatif
Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2008 à 18:22:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait vérifier le débitmètre. La perte de puissance est souvent due à un débitmètre qui commence à faiblir.
Afin de vérifier si ça vient de là, débranches la prise à la base du débitmètre et essayes de rouler un peu. Si tu as retrouvé de la patate, alors ton compte est bon, tu devras changer le débitmètre. ;)


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Invité
  1. Posté le 30/01/2008 à 22:45:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut j ai une alfa 156 jtd et elle fume blanc bleu c est du a quoi es du au turbo ou un probleme de segmentation
Message cité 1 fois
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 03/02/2008 à 20:06:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,j ai envie d'acheter 1 alpha romeo 156 1.6l et j aimerai bien savoir si ca vaut le coup ou pas,sachant que je connais rien sur les alpha...merci d'avance.
Message cité 1 fois
Invité
  1. Posté le 13/02/2008 à 23:10:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fur56fc a écrit :
bonsoir,j ai envie d'acheter 1 alpha romeo 156 1.6l et j aimerai bien savoir si ca vaut le coup ou pas,sachant que je connais rien sur les alpha...merci d'avance.
Afficher plus
Afficher moins


moi j'en ai une depuis 2001, une 1l6 ts mais 8cv elles sont rares. elle est impeccable et je ne suis déçu que de sa valeur argus alors quelle fesait 150000 balles a l'époque. sinon c le top, 120cv ni trop ni peu, une consomation de 7l en moyenne, une tenue de route exemplaire... bref que du bonheur!
En ce moment justement g envie de changer et je v pas tarder a la mettre en vente, biensur pour racheter une alfa mais le sportwagon très certainement!!!
A+ et bonne route; :jap:
 

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2008 à 09:37:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ann34fy a écrit :
salut j ai une alfa 156 jtd et elle fume blanc bleu c est du a quoi es du au turbo ou un probleme de segmentation
Afficher plus
Afficher moins



Aïe... La fumée blanche, c'est plus le turbo, la leue, c'est plus la segmentation (huile brulée). Maintenant, les deux en même temps, c'est peut-être un joint de culasse.
Vérifies ton niveau de liquide de refroisiddement, également si tu as de la mayonnaise sur le bouchon d'huile, si tu as des bulles dans le bocale de liquide de refroidissement, et vérifie aussi si tu n'as pa trop d'eau qui sort de ton pot d'échappement. Ce sont les principaux critères pour voir si tu as un souci de joint de culasse.

Pour le turbo, est-ce que tu sens que ta voiture s'emballe de temps à autre ? Entends-tu un bruit métallique plus pronnoncé ?

Pour la segmentation, là, c'est clair, c'est une grosse fumée bleu, style vieille BX qui sort du pot.

Voil, vérifie déjà ça et tiens-nous au courant. ;)


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Trou à l'accélération sur JTD 41
Demontage Culasse sur 156 1.6 TS 120ch 374
aiguille t° moteur 18
vidange 27
dilemme 156 en 140 ou 175 cv??? aidez moi les alfistes 18