Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

voyant orange de préchauffage qui clignote Audi A8

 

Il y a 786 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant orange de préchauffage qui clignote Audi A8

Prévenir les modérateurs en cas d'abus 
Lam82wm
Invité
  1. Posté le 13/02/2010 à 11:05:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hier matin, je démarre ma voiture Audi A8 3.0 litres TDI quattro année 2004 et le voyant de préchauffage ne s'éteint pas, il reste à clignoter lorsque je roule ou même quand le moteur est en arrêt. En fait dès que je mets la clef pour démarrer le voyant clignote aussitôt.

J'appelle le garage audi et me répond de vérifier si mes freins arrières s'allument bien lorsque j'appui sur la pédale de freins. Je vérifie mais pas de problème.

Après il me demande de passer avec la voiture pour faire un diagnostic, car peut-être m'ont-ils dit que c'est les capteurs au niveau du moteur ou bien un problème d'injection.

Alors ça m'énerve car la dernière fois que j'ai passé un diagnostic pour un problème de son dans la voiture car je n'avais plus de son, j'en ai eu pour presque 600 euros de facture. C'était l'année dernière juste avant les vacances d'été alors je m'en souviendrais.

Ce qui m'énerve chez Audi c'est qu'à chaque problème il parle de diagnostic qui coûte 97 euros de l'heure c'est plus cher qu'une visite médicale chez un spécialiste.

Par conséquent, pouvez vous m'aiguiller sur ce problème de voyant de préchauffage qui reste à clignoter sans arrêt??? Si vous avez déjà rencontrer ce problème.

Merci d'avance.
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/02/2010 à 11:09:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il sert à signaler un défaut. Lequel ? on peut pas te le dire à distance.

LE plus souvent c'est le capteur de pédale de frein qui est HS mais tu l'as testé et ok.

Enfin, si t'en a marre de payer les diag, fait les toi même :oui:

Invité
  1. Posté le 13/02/2010 à 12:11:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comment ,ça si j'ai testé le capteur de frein?

Car j'ai lu d'autres témoignages et il parle de démonter le connecteur qui se trouve sous la pédale de frein parfois il peut être défectueux...

Et ils l'ont changé et tout est rentré dans l'ordre.

Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/02/2010 à 12:48:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tes ampoules de feux de stop s'allument, c'est qui fonctionne.
Message édité par bk56190 le 13/02/2010 à 12:48:37
Invité
  1. Posté le 11/05/2010 à 19:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour  a tous ........message pour lam02

je suis nouveau sur ce site.........
j'ai bien lu votre soucis avec ce fameux voyant qui clignote,j'ai le meme probleme...mes freins s'allument...je viens de changer les bougies de préchauffage et
vidange filtres,toujours le probleme....quelqu'un peut-il m'aider svp....d'autre part ,avec leur fameuse valise detecte t-il exactement la panne ?

vous en remerciant  A++
Message cité 2 fois
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/05/2010 à 20:18:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nau07pg a écrit :
bonjour  a tous ........message pour lam02

je suis nouveau sur ce site.........
j'ai bien lu votre soucis avec ce fameux voyant qui clignote,j'ai le meme probleme...mes freins s'allument...je viens de changer les bougies de préchauffage et
vidange filtres,toujours le probleme....quelqu'un peut-il m'aider svp....d'autre part ,avec leur fameuse valise detecte t-il exactement la panne ?

vous en remerciant  A++
Afficher plus
Afficher moins


SAlut,

Ils détectent les défauts, pas forcément les pannes.

Profil : Trombinstigatrice 2014
kakarinette
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/05/2010 à 09:10:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nau07pg a écrit :
bonjour  a tous ........message pour lam02

je suis nouveau sur ce site.........
j'ai bien lu votre soucis avec ce fameux voyant qui clignote,j'ai le meme probleme...mes freins s'allument...je viens de changer les bougies de préchauffage et
vidange filtres,toujours le probleme....quelqu'un peut-il m'aider svp....d'autre part ,avec leur fameuse valise detecte t-il exactement la panne ?

vous en remerciant  A++
Afficher plus
Afficher moins


avez vous remarqué une perte de puissance?


---------------
http://www.forum-auto.com/marq [...] tm#t695332
Profil : Nouveau membre
florian45
  1. Posté le 29/12/2017 à 14:19:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Lam82wm a écrit :

Hier matin, je démarre ma voiture Audi A8 3.0 litres TDI quattro année 2004 et le voyant de préchauffage ne s'éteint pas, il reste à clignoter lorsque je roule ou même quand le moteur est en arrêt. En fait dès que je mets la clef pour démarrer le voyant clignote aussitôt.

J'appelle le garage audi et me répond de vérifier si mes freins arrières s'allument bien lorsque j'appui sur la pédale de freins. Je vérifie mais pas de problème.

Après il me demande de passer avec la voiture pour faire un diagnostic, car peut-être m'ont-ils dit que c'est les capteurs au niveau du moteur ou bien un problème d'injection.

Alors ça m'énerve car la dernière fois que j'ai passé un diagnostic pour un problème de son dans la voiture car je n'avais plus de son, j'en ai eu pour presque 600 euros de facture. C'était l'année dernière juste avant les vacances d'été alors je m'en souviendrais.

Ce qui m'énerve chez Audi c'est qu'à chaque problème il parle de diagnostic qui coûte 97 euros de l'heure c'est plus cher qu'une visite médicale chez un spécialiste.

Par conséquent, pouvez vous m'aiguiller sur ce problème de voyant de préchauffage qui reste à clignoter sans arrêt??? Si vous avez déjà rencontrer ce problème.

Merci d'avance.
Afficher plus
Afficher moins


Bonjour je vous contacte pour savoir si vous aviez résolu votre problème ça fait longtemps qu il est là Le sujet? Cordialement

Profil : Nouveau membre
boxeurbenn
  1. Posté le 10/02/2019 à 13:25:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé bjr commes j ai vue t msg je voulez savoir si tu a trouvé ta pannes du voyant préchauffage clignote clignote audi a8.jai le mêmes problèmes et pas de solution Àlor tu peu m éclairée si tu a du nouveau depuis merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Question sur Option "Tracking System" 0
jantes 225 45 17 pour audi a4 b5 15
Pb de regulateur de vitesse 2
des rater avec ma a4 1.8l turbo 1
Audi A3, ma première Allemande ? 4