Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

Lève-vitres avant gauche et droit bloqués

 

Il y a 682 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Lève-vitres avant gauche et droit bloqués

Prévenir les modérateurs en cas d'abus 
vin01qz
Invité
  1. Posté le 04/04/2010 à 20:54:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une audi a3 1.6 de 2000.
Les 2 vitres avant sont bloquées en position haute. Les vitres arrières continuent à fonctionner, commandées des portes arrières ou bien de la porte avant gauche.
Lorsque j'actionne le lève vitre, on entend le clic-clac indiquant que le courant arrive au moteur mais la vitre ne bouge pas.
J'aurais pu penser que le moteur soit HS mais les 2 moteurs en même temps, j'ai du mal à le croire...

Quelqu'un saurait-il m'aider ?
Merci

Sujets relatif
Break Addict
Profil : Pilote chevronné
  1. config
winglet1981
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 05/04/2010 à 20:22:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu l'âme d'un bricoleur, démontes tes panneaux de porte pour contrôler tes supports de vitre :jap:
Si ça se trouve ils sont cassés et activent le système anti-pincement.

Ce support en cochonnium peut se changer et coûte 2€ pas plus de mémoire.

Pour info, tu as un topic tutorial qui te montre comment changer cette pièce.

Bon courage!


---------------
Plus t'accélères moins vite, moins t'avances d'avantage :cubitus: :areuh:
Le capitalisme c'est comme jouer avec du savon, on fait des bulles et paf, elles éclatent! Sauf que ça pique pas que les yeux... :ddr:
Invité
Marques - succès bronze sujets
  1. Posté le 06/04/2010 à 10:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr, faut enlever les panneaux et j'espère pour ton cas que c juste les pincements ,ça se trouve c'est le câble qui est foutus , faut pas trop essayer pour ne pas casser la poulie,surtt ses extremité ou le câble peut echapper  

Publicité

Invité
  1. Posté le 06/04/2010 à 21:00:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses.

J'ai démonté les panneaux de porte. Les fameux supports en plastique n'ont pas l'air cassés.
J'ai juste remarqué qu'il y a une boucle avec un petit câble en plastique blanc sur les supports côté charnière, qu'il n'y a pas sur les supports côté poignée de porte (porte gauche et droite). Je ne vois pas à quoi cette boucle peut servir....peut-être au montage en chaine chez le fabricant Audi pour mettre en position la vitre ??

Après, les câbles sont bien tendus et passent correctement dans les poulies...rien vu d'anormal...

Les 2 lève-vitres avant étant tombés en panne en même temps, je penchais plutôt pour un problème de fusible.

Quelqu'un connait-il le schéma électrique des lève-vitres avant ? différence avec lève-vitres arrières ? numéro de fusible (au cas où je me sois trompé..) ? autre relais caché ?

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 06/04/2010 à 21:05:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu disais entendre un clac clac ? t'as identifié la source du bruit ? T'as pas un voltmètre pour vérifier les tensions aux moteurs ?

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/04/2010 à 13:59:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lève-vitres déprogrammés peut-être ?...
Ça arrive lors d'une déconnexion de la batterie par exemple, les vitres ne fonctionnent plus. Pour y remédier il faut généralement maintenir la touche du lève-vitre appuyée pendant 5 à 10s.
J'en ai fait l'expérience sur une Renault et sur une Mercedes, meme manip.

A+
Alex

Profil : Pilote assidu
loebi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2010 à 14:20:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 09/04/2010 à 20:36:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alex, j'ai essayé en maintenant la touche du lève-vitre pendant au moins 30s mais rien ne bouge.
Par contre, j'entends bien le fameux clac clac en effet qui me fait penser que la tension arrive bien à chacun des 2 moteurs av gauche et droite.
J'ai pas encore vérifié si la tension est ok. Par contre, j'ai du mal à imaginer que les 2 embouts plastique du système anti-pincement se soient cassé en même temps.
OK, ça ne coute rien de les changer mais ça prend un peu de temps quand même et je reste persuadé que ça ne peut pas être l'origine de la panne des 2 lèves-vitres avant !

Invité
  1. Posté le 25/04/2010 à 21:40:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La tension au moteur est bonne. Je l'ai vérifié ce week-end.

Si ce ne sont pas les moteurs ni les supports en plastique, qu'est-ce que ç'est ?  Une autre idée ?

Est-ce qu'il pourrait pas y avoir un problème élect genre une coupure dans un faisceau qui serait à l'origine des 2 pannes des vitres avant ? Où est-ce que les faisceaux des moteurs gauche et droite se rejoignent-ils ?

Merci

Invité
  1. Posté le 30/04/2010 à 18:07:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

j'ai le meme soucis avec mon A3 1,6L ambiente.
Avez-vous résolu votre panne?
Merci

Invité
  1. Posté le 08/05/2010 à 22:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, toujours pas !
Il me manque quelques pistes...suis à court...

Invité
  1. Posté le 27/05/2010 à 12:29:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, merci.

on as taper dessus et cela s'est remis en route mais pour 2 jours.
On nous parle des charbons du moteur, a voir...

Invité
  1. Posté le 27/05/2010 à 16:34:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on est allé chez Audi, c'est les moteurs leve glace.
Le relais est à l'interieur du moteur.
Prix : 240€ piece.
j'ai chercher d'occas suaf que j'en trouve mais des A3 en 3 portes et j'ai une 5 portes donc cela ne va pas.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 31/05/2010 à 14:10:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Il m'est arrivé presque la même chose sur un autre véhicule (Merco). J'ai changé moi même le mécanisme de lève-vitre (pas le moteur juste la tringlerie et les rails): galère mais ca m'a couté le prix de la pièce uniquement (leve-vitre Magnetti-Marelli sans moteur) -> 75 eur au lieu des 360 eur proposé par le garage !!
Regarde la catalogue MM, on sait jamais : http://www.magnetimarelli-chec [...] 02009/2010
J'ai trouvé la pièce sur un grand site de pièces en ligne qui commence par "O"...

A+
alxaudi

Invité
Marques - succès bronze sujets
  1. Posté le 26/06/2010 à 19:45:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai une audi a3 de 2001
j ai un problème identique ma vitre coter conducteur reste bloquer  en position haute !  
mais je pence que ma vitre a été forcer  j ai des impacte sur le coter bas a gauche du a un coup ! mais rien de casser !
je n avais aucun problème avant !
merci


Message cité 1 fois
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 26/06/2010 à 19:49:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

are67ts a écrit :
bonjour j ai une audi a3 de 2001
j ai un problème identique ma vitre coter conducteur reste bloquer  en position haute !  
mais je pence que ma vitre a été forcer  j ai des impacte sur le coter bas a gauche du a un coup ! mais rien de casser !
je n avais aucun problème avant !
merci


Afficher plus
Afficher moins


Y'a pas de question dans ton message, t'attends quoi du forum ?

Invité
Marques - succès bronze sujets
  1. Posté le 26/06/2010 à 19:57:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je voulait savoir si du a un coup sa pouvez casser les pates en plastique ?
ou dérègles le système

Invité
Marques - succès bronze sujets
  1. Posté le 02/07/2010 à 22:05:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de réparais   mon système de lève vitre !
rien de casser ! ouf
j ai un peut galérer ( 3h)  car ma vitre été bloquer en haut  !et ne savais pas trop comment faire !
désoler  bk56190   de poser les question avant d avoir démonter  
mais trop peut de temps  pour tous faire !

Invité
  1. Posté le 13/02/2019 à 17:42:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J’ai le meme problème Audi A3 2014.
La vitre conducteur bloquée en position basse et n’arrive plus à le remonter alors que je viens de changer le boîtier de commande.
Si quelqu’un peut me donner un coup de main.
Merci

Profil : Nouveau membre
audimana3
  1. Posté le 13/02/2019 à 22:34:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J’ai une A3 de 2007 et ma vitre conducteur ne s’ouvre pas au moteur mais manuellement si.
Dans mon boitier de commande noir situé sur le moteur vitre, j’entends un clic dedans comme un contacteur sauf que je n’ai pas d’alimentation
Est ce que c’est pareil ?
J’ai besoin qu’on m’eclair
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème avec le bluetooth sur Audi A3 9
Audi A3 Installation accoudoire 4
Probleme de clim audi a3 2000 0
Echappement s3 sportback sur a3 sportback 3.2 5
probleme de demarrage a chaud 1