Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

probleme demarrage a froid audi a3 1.9TDI

 

Il y a 490 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme demarrage a froid audi a3 1.9TDI

Prévenir les modérateurs en cas d'abus 
lau13sg
Invité
  1. Posté le 13/04/2010 à 11:45:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,voila j ai une audi a3 TDI 90cv de 1998...et malheureusement j ai quelque petit probleme de demarrage a froid avec .Uniquement lors du 1er demarrage aprés dans la journée elle demarre nickel.on dirait quel broute ou s etouffe et puis quand elle prend elle fume tout blanc.

j ai changer:bougies de préchauffage,tuyaux anti-retour,tout les filtres,debimetre,demmarreur,.​..

j attend vos idées ou solutions...

merci d avance

Sujets relatif
Invité
  1. Posté le 13/04/2010 à 12:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut regarde si tu es equiper d une vanne egr si oui sa vient peut etre de sa

Invité
  1. Posté le 13/04/2010 à 17:40:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aucune idée...serais tu me dire pourquoi je devrais la changer? merci d avance

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2010 à 20:19:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
même problème que toi sur mon 1,9 TDI 105 (même bloc)

problème démarrage à froid A3 TDI 105

la mienne est récente 37 000 kms.
mon problème à froid n'arrive pas à chaque fois, mais quand ca lui arrive, elle demarre au bout de 3 fois en accélérant un peu, mais ne fume pas...
Tous les filtres neufs aussi, je me pose serieusement la question de l'egr qui resterait bloquée à froid en position ouverte...

Invité
  1. Posté le 13/04/2010 à 21:30:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j avoue que c est assez bizarre se probleme je ne vois vraiment plus d ou sa peut venir ...j ai meme changer mon relais 109 et on m as parlé du relai 103(prechauffage) si je ne me trompe pas

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2010 à 21:35:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le préchauffage m'étonnerait, la mienne le fait été comme hiver, et en été, le prechauffage n'est pas "actif"

en gros, on a le même soucis
Message cité 1 fois
Profil : Pilote assidu
loebi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2010 à 21:37:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alb07bj a écrit :
le préchauffage m'étonnerait, la mienne le fait été comme hiver, et en été, le prechauffage n'est pas "actif"

en gros, on a le même soucis
Afficher plus
Afficher moins



si ca peut vous aider

http://gazoline.net/article.pcgi?id_article=513

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2010 à 21:54:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c'est très précis, mais plutot applicable aux anciennes...

Invité
  1. Posté le 14/04/2010 à 09:17:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne pense pas que mon probleme soit lié a se que tu m as donné loebi merci quand meme...alors personne n as deja eu sa sur son a3?car je vois beaucoup de topic ouvert du meme genre mais jamais avec la reponse

Invité
  1. Posté le 14/04/2010 à 09:39:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en cherchant un peu j ai vu que dans les tuyaux translucides de la pompe a gazoil il y a 2 petites bulle d air! y a t il un moyen de purger ? est ce possible que sa viennent de la?

Profil : Pilote assidu
loebi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/04/2010 à 09:39:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas évident votre probleme..... ce qui est bizarre c'est que audi ne trouve pas

Invité
  1. Posté le 14/04/2010 à 10:27:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui c est clair que c est vraiment pas evident!pour audi j ai pas trop envie d aller la bas la mettre sur le pc voir les code defauts car sa va encore couté tres cher

Invité
  1. Posté le 14/04/2010 à 16:30:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne ne serait d ou pourait provenir la prise d air que j ai?

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/04/2010 à 19:46:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si c'est le même soucis que moi, tu n'aura pas un seul code défault à la valise!
ca te le fait tous les matins ou de temps en temps?
elle est ou la durit translucide de gazole?

Invité
  1. Posté le 15/04/2010 à 08:47:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
elle le fait a tout les 1er demarrage quand elle est vraiment froide...

pour les durites elle sont au filtre

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/04/2010 à 12:48:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et moi c'est pas à tout les démarrages, c'est encore pire mais si tu trouve en premier la panne, ca m'aiguillerai...!

Invité
  1. Posté le 16/04/2010 à 08:45:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre j ai trouve un petit bouton et quand je l actionne enfin quand je fais le mouvement de basculement la voiture se coupe... :s

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2010 à 07:57:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quel petit bouton?

Invité
  1. Posté le 18/04/2010 à 17:29:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais essayer de faire une photo pour te montrer

Invité
  1. Posté le 20/10/2015 à 20:44:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjours je detterre le sujet je possede une audi a3 8l 130 de 2002 et j ai exactement le meme probleme j ai change la sonde de temperature le calorstat les bougies filtre a gasoil mais rien y fait le premier demarrage est difficile ete comme hivers avez vous trouvez le probleme

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pneu pour jante tuning audi Audi 0
moteur audi a3 130 ch 6
A3 1.6 TDI 105cv Astuce toute simple pour gagner qq CV 48
A3 1.8 T 2000 ? 2
besoin d'infos 0