Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

perte de reprise sur mon audi a4 depuis peu!

 

Il y a 89 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de reprise sur mon audi a4 depuis peu!

Prévenir les modérateurs en cas d'abus 
ffs86nd
Invité
  1. Posté le 11/12/2006 à 00:10:50  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour je suis proprietaire d'une audi a4 de 1996 2.6l v6 essence  achete en allemagne! depuis peu aucune reprise  a bas regime! le moteur tourne bien!la voiture ne chauffe pas!seul hic un peu de goutelette d'eau dans le pot d'echappement  et petite odeur de brule! je soupconne une fuite du joint de culasse ou le debimetre qui fatigue! qu'en pensez vous?

Sujets relatif
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/12/2006 à 16:25:08  
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Section mécanique.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
montage enceinte arrière sur audi A3 3 portes 11
interieur d audi a3 14
Voyant : diesel-vorglühanlage (installation de préchauffage) 3
problème de clé sur audi A3 3
le tuning sur une audi 80 18