Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A6
/

problème foncionnement feux arrière a6

 

Toyota : winbe Suzuki : twingo2gt, 2 utilisateurs anonymes et 241 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème foncionnement feux arrière a6

Prévenir les modérateurs en cas d'abus 
bra61pg
Invité
  1. Posté le 10/01/2011 à 19:48:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir tous le monde

j'ai un problème sur mon audi a6 3.0ltdi 232cv de 2007 elle a actuellement 140500km

le problème c'est que certains feux arrières coté conducteur (clignotant, feu de stop et feu anti-brouillard) ne fonctionnent plus quelques minutes apres avoir actionner les feux et ça me signale au tableau de bord, je précise que le feu de position lui fonctionne.
j'ai vérifier les ampoules elles ne sont pas grillées, quelqu'un aurait-il une idée ou vaut mieux amener le véhicule chez audi?

merci d'avance.
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 12/01/2011 à 16:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Essai de voir ici si tu trouve de l'aide, sinon voir audi :

lien : http://www.myaudi.fr/manuels/a [...] /m0641.htm

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/02/2011 à 21:16:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bra61pg a écrit :
bonsoir tous le monde

j'ai un problème sur mon audi a6 3.0ltdi 232cv de 2007 elle a actuellement 140500km

le problème c'est que certains feux arrières coté conducteur (clignotant, feu de stop et feu anti-brouillard) ne fonctionnent plus quelques minutes apres avoir actionner les feux et ça me signale au tableau de bord, je précise que le feu de position lui fonctionne.
j'ai vérifier les ampoules elles ne sont pas grillées, quelqu'un aurait-il une idée ou vaut mieux amener le véhicule chez audi?

merci d'avance.
Afficher plus
Afficher moins




Slt brams j'ai eu le meme probleme que toi sur mon a6 de 2006 et en faite ceci vient d'un default de masse .
il suffit de rajouter un fil pour reiquilibrer le tout moi j'ai ete dans un ptit garage qui  s'occuper de l'electrique automobiles.

bonne soirée

Publicité

Invité
  1. Posté le 03/06/2011 à 09:17:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
En ce qui me concerne, c'est le feux central arrière qui ne fonctionne plus.
je suis avertis par un témoin qui s'allume systématiquement au tableau de bord avec signal sonore (bib une fois à la mise en marche, mais le témoin reste allumé en permanence)
Quelqu'un sait il comment procéder pour remplacer ou réparer (faux contact?) car le guide d'utilisation est muet sur ce point.
Merci.

Invité
  1. Posté le 26/10/2011 à 12:41:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exactement le même problème pour une Audi A6 immatriculée en 2008.
Je retourne pour la seconde fois au grarage demain. Je précise que j'ai eu le problème coté conducteur après 23000 km et maintenant j'ai de nouveau le même problème côté passager cette fois-ci. La voiture a 105.000 km

Invité
  1. Posté le 23/01/2016 à 12:05:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut rajouter un fil qui court-circuite la liaison de masse dans le connecteur
La patte de masse du connecteur se corrode et l'ordinateur coupe les feux (veilleuses et clignotant)
Fil soudé avant le connecteur qui rentre par un trou dans le porte ampoule et coincé sur la plaque de distribution de la masse
Cout nul sauf le fil et la soudure et l'audi A6 marche bien pour l'instant
Message cité 1 fois
Invité
  1. Posté le 07/06/2018 à 21:27:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeManu a écrit :

il faut rajouter un fil qui court-circuite la liaison de masse dans le connecteur
La patte de masse du connecteur se corrode et l'ordinateur coupe les feux (veilleuses et clignotant)
Fil soudé avant le connecteur qui rentre par un trou dans le porte ampoule et coincé sur la plaque de distribution de la masse
Cout nul sauf le fil et la soudure et l'audi A6 marche bien pour l'instant
Afficher plus
Afficher moins


Excellent conseil ça fonctionne.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant PRNDS allumés et boîte bloquée au point mort 2
Remplacement Feux arriere par des feux led 1
Remplacement bloc optique avant audi a6 avant 2006 2
avis d achat 6
leve vitre electrique 2