Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
TT
/

Bruit étrange de plaque métallique qui vibre en marche arriere..

 

Il y a 959 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit étrange de plaque métallique qui vibre en marche arriere..

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2011 à 15:02:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Depuis assez longtemps j'ai un bruit étrange de plaque métallique qui vibre au niveau de la boite de vitesse sous la voiture! Bruit assez chiant d'ailleurs ;)

Ce bruit se produit UNIQUEMENT quand j'effectue une marche arrière en monté (ou que je "joue" avec l'embrayage un peu par exemple lorsqu'il y a un petit rebord en marche arrière).

J'ai examiné la voiture sur le pont et tout semble bien fixé donc ce bruit doit se trouvé plus haut en dessous de la boite...

Quelqu'un a déjà eu ce bruit? D'ou cela peut venir?

PS : Aucun problème sur les autres vitesses, pas de perte de puissance ou autre.

Merci.
Message édité par arn0-TT le 29/08/2011 à 15:03:03

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Sujets relatif
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2011 à 15:43:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Probablement une ligne d'échappement qui vibre contre les protection thermique. As tu essayé de secouer fortement ta ligne d'échappement pour essayer de reproduire le bruit ?

Ton moteur ne bascule pas anormalement trop quand il est en charge ? pour tester, à l'arret, à 2 personnes, un qui regarde sous le capot, l'autre qui accélère violemment et relâche, violemment et relâche. Le moteur doit boucher assez peu.

Idem à deux personnes, tu freines et tu embrayes sur la première sans caler et tu relaches, tu recommences plusieurs fois. Ca ne doit pas bouger des masses.
Message édité par bk56190 le 29/08/2011 à 15:45:03
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2011 à 17:37:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand je l'ai mise sur le pont, oui j'ai bougé le pot est rien... Quand tu parles des protections thermique c'est les plaque "calor" qui doit être le long de l'echappement? Si c'est ça je l'ai ai plus donc le bruit ne provient pas de là...

Par contre j'ai une plaque juste en dessous de la descente de cata... Je pensais que c'etait cela mais j'ai essayé de la bouger et c'est bien vissé...

Si c'etais le moteur qui bascule trop cela me le ferais à toutes les vitesses non?

Le bruit se situe vraiment sous la boite de vitesse et pas vers le moteur...
Message édité par arn0-TT le 29/08/2011 à 17:38:18

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2011 à 17:41:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui ce sont les plaque au dessus de la ligne de bout en bout. Ta plaque au dessus du cata est bien fixée elle ?

Si le moteur basculait trop, tu l'aurais en effet à chaque changement de vitesse brusque (surtout rétrogradage), une sorte de CLAC.

Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2011 à 17:51:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement je pensais à la plaque en dessous (il y a une plaque au dessus??) du cata (d'ailleurs je vois que ça pour faire ce bruit)! Mais en la bougeant elle a l'ai d'être bien vissé... (jai pas non plus forcé comme un dingue car je l'avais pas monté sur le pont pour sa ;))

Après est ce que ce n'est pas le cata qui vient taper contre elle? Car c'est quand j'effectue une marche arrière en montée... Possible?
Message édité par arn0-TT le 29/08/2011 à 17:53:22

---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2011 à 18:10:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si en secouant fortement la ligne a 2 mais ça vient pas taper, c'est pas ça.

Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2011 à 20:17:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a quoi en juste en dessous de la boite? Car c'est vraiment en dessous... Des plaques il y en a une en dessous du cata et une autre au dessus??


---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2011 à 20:26:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
y'a les toles de protection au dessus oui. En dessous de la boite, y'a que le carter de protection en plastique.

Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2011 à 20:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'as pas une photo que je vois ou elle est stp? Car sa doit surement être celle au dessus du cata qui doit bougée et pas celle du dessous :s


---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2011 à 20:32:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par MasterLudo le 30/09/2015 à 19:21:00
Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2011 à 21:26:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé mais sur tes photos, on voit plutôt coté échappement que coté cata :s Car la plaque dont je parles c'est au niveau du "coude" du cata au début ;)


---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2011 à 21:31:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Y'a des plaques de bout eu bout :bah:

Profil : Apprenti confirmé
  1. config
arn0-tt
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2011 à 21:41:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi justement j'ai pas toutes ces plaques comme sur la photo :s


---------------
Mon TT : www.forum-auto.com/marques/aud​i/sujet13440.htm
Invité
  1. Posté le 16/12/2012 à 10:38:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, voilà j'ai une audi A6 V6 2.5 TDI j'ai un bruit étrange qui claque sous le capot je ne sais pas si c'est le moteur ou pas?
j'ai également un manque de puissance au niveau mon moteur ( je crois pas que c'est le turbo).
quand je démarre puis j'accélère à 3000 tours le claquement se fait il fume aussi de la fumée noir.
quand je roule et que j'accélère le bruit se fait moins mais quand tu te mets à l'arrêt le bruit est insupportable.
je ne sais pas c'est dû à quoi il est arrivé comme ça suite à mon arrêt à la mer...
je l'ai mis sur une petite pente à la descente je ne sais pas si ça avoir avec ça ou pas.
est ce que quelqu'un peut m'aider???
merci...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Avis] Audi TT S-Tronic ou S3 boite méca ? 15
Probleme acceleration audi TT 1.8t 180 2000 48
Démontage amortisseur avant mk1 3
[Présentation] Audi TT 2.0 TFSI 211ch S-Line de kuz25 216
HP Audi tt mk1 4