Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
TT
/

Problème vitre électrique AUDI TT Roadster mk1 2004

 

Il y a 826 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème vitre électrique AUDI TT Roadster mk1 2004

Prévenir les modérateurs en cas d'abus 
jey001
Profil : Membre confirmé
  1. config
jey001
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2012 à 12:32:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut tout le monde !!

J'ai un souci avec mon Audi TT Roadster MK1 de 2004 :

Un jour, après une grosse averse (je ne sais pas si il y a un rapport),
Plus moyen de baisser ma vitre électrique côté conducteur (Passager ok).

Quand j'ouvrais la porte, cela faisait des TIC TIC TIC TIC du côté du moteur de vitre électrique mais rien ne bougeait...

Le lendemain, plus de tic tic, sauf quand j'appuyais sur le bouton de descente, mais rien ne bougeait quand même.

J'en ai déduit que c'était le moteur de Vitre électrique qui était mort.
J'en ai commandé un sur Ebay en Allemagne,
Je l'ai monté, IDEM, même souci.

Par acquis de conscience, j'ai essayé le moteur sur la porte passager (la fiche est la même),
Et là, il fonctionne. Je suis donc certain que mes deux moteurs de vitres électriques fonctionnent.

Après cette très grosse averse, j'ai même eu de l'eau dans le coffre (un petit peu...)

Mais encore une fois, je ne sais pas si c'est lié ou si c'est un hasard.

En tous cas, à ce stade, je ne sais pas ou chercher pour régler ce problème de vitre électrique qui ne bouge plus du tout côté conducteur,
Le TIC TIC que le moteur de vitre fait quand j'appuie sur le bouton de descente, ressemble à un bruit de relais.

(En, fait ça fait exactement le même bruit du côté passager lorsque la vitre est baissée à fond et que j'essaye encore de la descendre.)

Quand j'actionne la remontée de la vitre, rien ne se passe. (Même pas de Tic tic).

Ou chercher ?

Merci de votre aide :-)

Sujets relatif
Profil : Membre confirmé
  1. config
jey001
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2012 à 14:08:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu qu'il y avait un module dans le compartiment sous la capote...
Celui ci présente des traces d'eau sur les connexions.
C'est, je pense, le module confort, référence 8N7962267

Evidemment, quand, je le débranche, plus de vitres électriques, plus de verrouillage central...

Je me demandais si celui ci pouvait être HS ?

J'ai nettoyé les connexions avec du nettoyant 'contact', mais aucun changement.

Aussi, avec mon ordinateur OBD multimarques, je n'ai plus accès qu'aux calculateurs suivants :

ABS
IMMOBILIZER
AIRBAGS

Je n'ai plus accès a rien d'autres !!
(Plus d'accès à la gestion moteur, compteur, etc...)

Pourtant tout fonctionne sauf cette vitre avant gauche !

HELP !

Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/08/2012 à 09:05:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si la vitre coté D fonctionne ca ne peut pas être ca.
je suppose que tu as regardé si les câbles n’étaient pas sectionnés, détendus. as tu essayé manuellement de remonter la votre, voir si le système n’était pas grippé a cause de l'eau?

Comme répondu dans l'autre post, beaucoup de choses sont en série. Mon beau pere a eu un soucis avec la vitre G (cable sectionné) du coup l'aileron ne fonctionnait plus non plus.


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Publicité

Profil : Membre confirmé
  1. config
jey001
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/08/2012 à 09:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le souci c'est que tous les câbles électriques sont gainés, donc, faut vraiment tout dégarnir...

Si tu parles du câble en acier, je viens de changer le mécanisme complet, aucune amélioration, et même si le moteur n'est pas connecté au mécanisme, seulement au câble électrique, il ne bouge pas non plus...

(alors que quand je branche ce même moteur électrique sur la connexion électrique de la vitre passager, il tourne...)

Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/08/2012 à 11:51:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah oui si tu as tout changé le problème vient d'ailleurs ! peut être la fiche qui a pris l'eau? un fusible?
sinon apart la vitre qu'est ce qui ne marche plus?


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Profil : Membre confirmé
  1. config
jey001
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/08/2012 à 11:55:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La fiche semble ok... Et nettoyée avec du produit contact...
Il n'y avait pas d'oxydation...

Tout va sauf la vitre conducteur...

LE boitier confort avait par contre lui, des traces d'oxydation, justement sur la fiche des vitres...

Tout a été nettoyé, rien n'y fait...

boitier mort ?

Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/08/2012 à 16:31:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne sais pas je ne vois pas ce qu'est ce "boitier"


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Invité
  1. Posté le 19/07/2018 à 07:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bjr audi tt roaster 2001 boitier confort hs normal placer dans la beingnoir dans le coffre etancheite lunette ar refait colle a pare brise nouveau modul enfermer dans une petite glaciere en polistirene cout du boitier 600 E cher audi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Demande d'info Audi TT 2.0 tfsi 118
Problème Michelin Pilot Sport 3 AO sur 255/35 R19 96 Y 13
Problème Audi TT ESP allumé et cognement. 12
* * * Concours Photos Audi TT mk1 & mk2 - Juillet et Août 2012 * * * 176
nettoyer siège enlcatara ? 8