Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A6
/

probleme démarage apres vidange A6

 

Peugeot : twar Renault : warlock-75 Ford : Marcus06 Toyota : marc deb Dacia : cloto et 107 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme démarage apres vidange A6

Prévenir les modérateurs en cas d'abus 
Profil : Membre
lev6
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2013 à 00:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir
j ai fait une vidange avec changement de touts les filtres; et impossible de démarrer, j ai rempli le filtre a gasoil les durites, j ai purger en dévissant touts les injecteurs, ensuite un par un. et toujours rien.
je suis sur le point de vider la batterie. tout fonctionnait bien et tout a coup rien. si quelqun peut m aider svp.
merci
Message cité 1 fois

---------------
leV6
Sujets relatif
Four Twenty Seven
Profil : Routard
  1. config
camaro-legends
  1. Posté le 07/04/2013 à 02:11:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Demande a quelqu'un de tracter ta voiture et sa devrait repartir !
Message édité par Camaro-Legends le 07/04/2013 à 02:18:06

---------------
The Camaro... not only a dream ! One day, she will be mine.
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2013 à 03:07:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leV6 a écrit :

bonsoir
j ai fait une vidange avec changement de touts les filtres; et impossible de démarrer, j ai rempli le filtre a gasoil les durites, j ai purger en dévissant touts les injecteurs, ensuite un par un. et toujours rien.
je suis sur le point de vider la batterie. tout fonctionnait bien et tout a coup rien. si quelqun peut m aider svp.
merci
Afficher plus
Afficher moins


mmmmmm t'as vérifié la base ?
Les gazoil sort des injecteurs ou pas ?


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Publicité

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/04/2013 à 09:57:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Les tuyaux du filtre à gas-oil sont branchés dans le bon sens ?
Les joints du réchauffeur du filtre à gas-oil sont bien montés ?
C'est bien le bon filtre à gas-oil ?

Profil : Membre
lev6
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2013 à 19:40:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos réponses les gas; le filtre est le bon; les durites sont dans le bon sens; je pense pas qu on puisse se tromper il n y a qu un sens possible du moins sur la mienne. je me suis baladé un peu sur le forum; il est dit qu il n y a pas pompe de gavage mais une pompe qui permet de mettre a niveau les "deux réservoirs" il y en a deux d après ce que j ai appris.
comme j étais a moins de la moitié du plein même je dirais au 1/3.
j ai donc mis ma batterie en charge toute la nuit car j avais pas mal tirer dessus; ensuite je suis parti remplire des bidons de quoi faire le plein; j ai fait lever l arriere de la voiture, dévisser les 6 injecteurs, donner des coups de démarreur, des qu il n y a plus de bulle d air qui sort sur un injecteur en tion, et je fermais.et cela un par un jusqu a qu il n y est plus d air dans le circuit.
donc pour cela il faut etre deux; un au volant et l autre qui regarde le quel d injecteur il faut fermer. car il y a un décallage.
en faisant tout cela la batterie commençait à s épuiser, j ai fait appeler mon voisin un coup de câble en plus de sa batterie et c est parti. après deux jours de galère.
donc la prochaine fois si je dois faire ma vidange, ne pas pencher la voiture moteur vers le haut avec un réservoir presque vide.ça fait un appel d air et dur dur la purge.
faire son changement de filtre à gasoil en premier et ensuite lever la voiture si nécessaire pour le changement d'huile.


---------------
leV6
Publicité

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/04/2013 à 20:23:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du retour.

Bonne route.

[smileyper​so

Profil : Membre
lev6
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/04/2013 à 03:35:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
help help j ai parlé peut etre trop vite.
apres avoir dit que tout fonctionnait. le matin en voulant démarrer, impossible; le soir en rentrant j ai essayer de faire une purge a nouveau et rien.
j ai débranché la durite qui va vers la pompe je l ai mise dans un bidon pour faire un reservoir. mais pas d aspiration de la pompe.
pensant que cette durite était bouchée, je l ai débranché de la pompe injection et soufflé dedans et rien de génant à l intérieur; est ce que j ai perdu ma pompe?
pourtant le gasoil arrive au injecteur, mais pas d aspiration au niveau du filtre.......
merci de m apporter votre expérience.


---------------
leV6
Profil : Membre
lev6
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2013 à 03:18:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j ai repurgé a nouveau; j ai remis l ancien filtre a gasoil. ca a bien démarer je vais attendre un peu avant de m avancer; je vous dirais ce qu il en est.
Message cité 1 fois

---------------
leV6
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2013 à 03:59:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leV6 a écrit :

j ai repurgé a nouveau; j ai remis l ancien filtre a gasoil. ca a bien démarer je vais attendre un peu avant de m avancer; je vous dirais ce qu il en est.
Afficher plus
Afficher moins


Ton nouveau filtre à la bonne référence ?


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Profil : Membre
lev6
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/04/2013 à 04:06:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la feference du filtre est bonne; j ai remis donc l ancien; et le lendemain elle a démarré au quart de tour; j attends pour la suite; j espere que c était juste un pb de filtre. aplus


---------------
leV6
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseil achat A6 avant 2.5 V6 TDI 1999 280 000 km 30
avis achat avant 3.0 TDI sept 2005 1
radar de recul ne bip plus du jour au lendemain!!!.. 12
jante compatible avec a6 4F 0
autoradio k7 echange contre CD 0