Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A1
/

Problème éclairage extérieur Audi A1

 

Il y a 25 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème éclairage extérieur Audi A1

Prévenir les modérateurs en cas d'abus 
max47az
Invité
max47az
  1. Posté le 23/10/2013 à 21:37:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous j'ai une Audi A1 1.4 Tfsi de 122cv et j'ai depuis peu un grave soucis au niveau de l'éclairage extérieur!
En effet j'ai le feux de croisement avant droit qui ne fonctionne plus, ainsi que le feux de jour à LED gauche le clignotant avant droit, le feux de position arrière gauche, le clignotant arrière gauche, les feux de plaques, les deux feux de recul, le frein arrière gauche et le feux anti-brouillard avant gauche... J'ai fait vérifier les ampoules et les fusibles chez Audi mais rien à signaler de ce coté là... Et ils ne savent pas me dire d'ou ça peut venir, il y a une boîte à changer (200 euros) pour que toutes rentre dans l'ordre, avant de changer cette boite j'aimerais avoir des avis s'il vous plaît.
Je reste à votre disposition pour tout renseignement complémentaires sur mon mail "maximelrx6@gmail.com"

Maxime LE ROUX.
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
  1. config
klutch
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/10/2013 à 22:13:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca me paraît un défaut de masse tout bête. Vérifie les cables de masse avant toute chose... Si tu as un voltmètre, tu peux vérifier si la tension arrive aux différents éléments.

Ta voiture n'est plus sous garantie ?


---------------
Audi A1 2013 (vendue)
Mazda MX-5 10th AE 1999
Honda S2000 2003 Nürburgring
Audi A3 SB 2016
Invité
max47az
  1. Posté le 23/10/2013 à 23:36:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir non la voiture n'ai plus sous garantie malheureusement.. Les câbles de masses, cela ce trouvent à quel endroit? Je ne m'y connait pas du tout en électronique. . . Un voltmètre je peux trouver ça au travail demain. :-)

Publicité

Profil : Routard confirmé
  1. config
klutch
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/10/2013 à 06:57:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vu ta description, tu as des Xénons, dans tous les cas, ne touche pas au module Xénon, c'est d'une part très dangereux, et d'autre part, il y a de grandes chances qu'il fonctionne parfaitement.

Je ne sais pas la boîte qu'ils veulent changer pour 200 €, certainement l'ECU, mais il y a aussi des chances pour que l'ECU fonctionne lui aussi parfaitement.

Les cables de masse, tu en as un peu partout dans la voiture. Il faudra que je regarde précisément mais normalement, dans le compartiment moteur, tu dois avoir des fils qui se rejoignent entre les 2 phares à l'avant et qui doivent être reliés à la carrosserie...


---------------
Audi A1 2013 (vendue)
Mazda MX-5 10th AE 1999
Honda S2000 2003 Nürburgring
Audi A3 SB 2016
Invité
dev53dl
Marques - succès bronze messages
  1. Posté le 24/10/2013 à 09:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

max47az a écrit :

Bonjour à tous j'ai une Audi A1 1.4 Tfsi de 122cv et j'ai depuis peu un grave soucis au niveau de l'éclairage extérieur!
En effet j'ai le feux de croisement avant droit qui ne fonctionne plus, ainsi que le feux de jour à LED gauche le clignotant avant droit, le feux de position arrière gauche, le clignotant arrière gauche, les feux de plaques, les deux feux de recul, le frein arrière gauche et le feux anti-brouillard avant gauche... J'ai fait vérifier les ampoules et les fusibles chez Audi mais rien à signaler de ce coté là... Et ils ne savent pas me dire d'ou ça peut venir, il y a une boîte à changer (200 euros) pour que toutes rentre dans l'ordre, avant de changer cette boite j'aimerais avoir des avis s'il vous plaît.
Je reste à votre disposition pour tout renseignement complémentaires sur mon mail "maximelrx6@gmail.com"

Maxime LE ROUX.
Afficher plus
Afficher moins

bonjour ces pas un problème de masse ,si tu aurait un problème de masse tu aurait un problème a l'avant ou a l'arrière mais certainement pas les deux en même temps car les masses sont différentes ,pour ton boitier ces la BCM qui se trouve a l'avant G de ta voiture ,ces bien possible que se sois le problème ,je vais vérifier si l"ensemble de ton problème arrive sur la même fiche

Message cité 1 fois
Publicité

Invité
max47az
  1. Posté le 24/10/2013 à 17:34:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayé ça de suite et reviens vers vous très vite!

Profil : Routard confirmé
  1. config
klutch
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/10/2013 à 21:55:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dev53dl a écrit :

bonjour ces pas un problème de masse ,si tu aurait un problème de masse tu aurait un problème a l'avant ou a l'arrière mais certainement pas les deux en même temps car les masses sont différentes ,pour ton boitier ces la BCM qui se trouve a l'avant G de ta voiture ,ces bien possible que se sois le problème ,je vais vérifier si l"ensemble de ton problème arrive sur la même fiche
Afficher plus
Afficher moins


Désolé si j'ai mal orienté. Ca me paraissait aussi bizarre que les masses soient les mêmes à l'avant et à l'arrière mais je n'imaginais pas que le BCM puisse tomber en panne si rapidement :non:

En même temps si ce n'est pas ça, je ne vois pas d'où ça peut venir... Faut vérifier tout le circuit avec un voltmètre...

Message cité 1 fois

---------------
Audi A1 2013 (vendue)
Mazda MX-5 10th AE 1999
Honda S2000 2003 Nürburgring
Audi A3 SB 2016
Invité
dev53dl
Marques - succès bronze messages
  1. Posté le 25/10/2013 à 08:24:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

klutch a écrit :

Désolé si j'ai mal orienté. Ca me paraissait aussi bizarre que les masses soient les mêmes à l'avant et à l'arrière mais je n'imaginais pas que le BCM puisse tomber en panne si rapidement :non:

En même temps si ce n'est pas ça, je ne vois pas d'où ça peut venir... Faut vérifier tout le circuit avec un voltmètre...
Afficher plus
Afficher moins

pas de soucis ,ces bien de répondre et sans critiquer pas comme certains ,,,tu vois de qui je parle !!! en fait ton BCM et programmé en usine pour tous les composants électriques de la voiture suivant les options ,ainsi chaque circuit et différents ,exemple je ne ces pas si tu a remarquer mais tu a deux ampoules de feux stop dans ton feux ,ces par soucis de sécurité et ces deux circuit différents ,bref pour notre amis en questions le problème vient d'un fusible et tout et en ordre

Message cité 1 fois
Profil : Routard confirmé
  1. config
klutch
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/10/2013 à 18:00:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dev53dl a écrit :

pas de soucis ,ces bien de répondre et sans critiquer pas comme certains ,,,tu vois de qui je parle !!! en fait ton BCM et programmé en usine pour tous les composants électriques de la voiture suivant les options ,ainsi chaque circuit et différents ,exemple je ne ces pas si tu a remarquer mais tu a deux ampoules de feux stop dans ton feux ,ces par soucis de sécurité et ces deux circuit différents ,bref pour notre amis en questions le problème vient d'un fusible et tout et en ordre
Afficher plus
Afficher moins



Il a dit qu'il a déjà vérifié les fusibles...

Message cité 1 fois

---------------
Audi A1 2013 (vendue)
Mazda MX-5 10th AE 1999
Honda S2000 2003 Nürburgring
Audi A3 SB 2016
Invité
dev53dl
Marques - succès bronze messages
  1. Posté le 26/10/2013 à 17:56:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

klutch a écrit :


Il a dit qu'il a déjà vérifié les fusibles...
Afficher plus
Afficher moins

BIEN oui sauf que il en manquait un !!!

Invité
  1. Posté le 25/03/2020 à 11:18:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, en cherchant un peu je suis tomber sur ce post. J'ai une Audi a3 1.6l tdi 90cv sportback de 2011 avec un problème assez similaire, j'aimerai savoir si le problème avait été résolu et comment?merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Audi A1 sline TDI 105 17
Audi A1 UrbanSport 1.2 en LLD ou crédit 10
menu caché 3
roue de secours 16
attelage sline 16