Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A4
/

voyant orange niveau Mini d huile

 

Il y a 844 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant orange niveau Mini d huile

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 05/02/2014 à 01:58:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut à tous. j ai le même symptôme que certain sur mon 2l 140, voyant orange allume alors que le niveau est bon. si j ouvre le capot moteur ,3s après le défaut s enlevé, l ordi marque ok puis 6kms après il se rallume.....! pour info ma voiture est de 2006, elle a 152000 kms.j ai changé la sonde immergé il y a environ 3000 kms lors du premier voyant puis depuis plus rien; et la rebelotte il réapparaît et se j ouvre capot plus rien ......... audi me dit qu il faut faire un test de pression..., à mon avis s il n y avait pas de pression le voyant serait rouge et mon moteur serait hs. pour info j ai aucune fuite d huile

Sujets relatif
Profil : Membre
  1. config
pervallet
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/02/2014 à 05:34:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, çà me faisait pareil, surtout sur autoroute; j'en remettais un demi verre à peine et j'étais tranquille plusieurs milliers de kms


---------------
NP300 dblecab TEKNA depuis 16/06/2016
2CV6 07/1987 depuis le 04/08/2010
ACADIANE 10/84 depuis le 06/09/2014
MX5 trilogy 159/333 11/2002 depuis le 13/04/2018
Invité
  1. Posté le 05/02/2014 à 13:16:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta réponse mais toi aussi qd tu soulevais le capot le défaut partait? mon niveau à froid est au maxi , effectivement quand tu démarres et laisse tourner 30s puis éteint, le niv est au mini , ce qui est normal!?! j ai peur que mettre trop d huile cause des dégâts au moteur

Profil : Nouveau membre
jerome0873
  1. Posté le 22/04/2017 à 18:21:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour change le capteur de l'ouverture du capot moteur.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
tremblement enorme a l'arret sur audi a4 b6 2
ciel de toit audi a4 b6 2
Problème xénon a6 c6 4f de 2008 4
bruit pot échappement au démarrage 4
Verrouillage centralisé 4