Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
TT
/

Impossible de désactiver la fonction leaving home via VAGCOM

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Impossible de désactiver la fonction leaving home via VAGCOM

Prévenir les modérateurs en cas d'abus 
ede79di
Invité
  1. Posté le 22/03/2014 à 23:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Après avoir activé via VAGCOM (VCDS 11.11) les fonctions coming home et leaving home, comme je n'arrivais pas à activer les antibrouillards et que cela utilisait les xénons, j'ai voulu désactiver tout cela.

En enlevant les bit 5 et 7, j'ai bien la fonction coming home qui est désactivée mais par contre la leaving home reste active...
J'ai même testé de remettre le codage directement à partir d'une sauvegarde (log) et je ne comprends pas car le leaving home reste toujours actif. Il conserve même le paramètre rentré dans Adaptation (10 sec au lieu de 30).

Quelqu'un aurait une idée ?

Merci

Sujets relatif
AUDI TT V6 3.2 quattro
Profil : Routard confirmé
menzo2b
Marques - succès argent messages
  1. Posté le 23/03/2014 à 01:54:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Question bête, tu n'as pas le leaving home activé dans l'ODB ? Elle est de quelle année ta TT ?

Invité
  1. Posté le 24/03/2014 à 09:19:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle est de Novembre 2006 et j'ai l'ODB rouge (ancien). J'ai regardé dans l'ODB, rien qui concerne le leaving home à priori... C'est bizarre !

Publicité

Invité
  1. Posté le 24/03/2014 à 16:46:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que j'ai le même souci sur la mienne. :??:
Je n'ai pas le rétro électrochromatique, ni le capteur de pluie, le TT est de 2007.

J'avais essayé de le désactiver une fois mais ça n'avait pas fonctionné.
Je vais retenter ce soir pour voir.

AUDI TT V6 3.2 quattro
Profil : Routard confirmé
menzo2b
Marques - succès argent messages
  1. Posté le 24/03/2014 à 17:25:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que t'as jeté un oeil dans le codage long du calculo instruments (17) ?

Invité
  1. Posté le 24/03/2014 à 18:16:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regardé le module 17 et rien qui ne m'a fait penser à coming/leaving home...
D'ailleurs j'ai remis les modules à l'identique d'avant mes modifications et le leaving home reste activé :(
Message édité par ede79di le 24/03/2014 à 18:17:40
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Jantes Rotor 19 conseils 5
Ma future TT 39
Defaut Audio suite diag VAGCOM 9
TT mk1 Vitre chauffeur bloquée en position ouverte. 1
Activation feux us ? 2