Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
A2
/

Panne essuie glace et cherche emplacement relais

 

Citroën : euz64 Renault : Daube Jeep : jeeper_59 et 102 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne essuie glace et cherche emplacement relais

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
francisco76
  1. Posté le 30/12/2014 à 19:08:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Du jour au lendemain mes essuie-glaces ne fonctionnent plus! Rien du tout!
J'ai démonté le moteur et en le testant directement sur la batterie il fonctionne.
Alors qu'est ce que ça peut être?
J'ai pensé au relais mais je ne suis pas sûr et de plus je ne sais pas où il se trouve.
Quelqu'un pourrait-il m'aider ou me donner son avis?
Merci d'avance!

Sujets relatif
Profil : Nouveau membre
  1. config
francisco76
  1. Posté le 02/01/2015 à 10:15:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour ceux que ça pourrait aidé, j'ai trouvé!
Il s'agit en fait de la masse qui est mauvaise.
J'ai relié le corps de l’essuie-glace à une boulon dans le compartiment moteur par un fil electrique et tout est rentré dans l'ordre!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant moteur clignote et au bout de 10 min reste allumé 1
Mes multiples problème AUDI A2 1.4 essence 106000 km 3
Les raisons pour acheter A2 1
Problème HP arrière 1
Fiabilité A2 1.4 TDI 90 0