Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

dysfonctionnement embrayage

 

Il y a 634 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

dysfonctionnement embrayage

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
stef5820
  1. Posté le 10/11/2016 à 20:38:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir tout le monde,
voici les caractéristiques de mon véhicule

Audi A3 sportback 2l tdi 140 16V de juin 2005 avec 220 000 kms
moteur BKD
boite 6 vitesses

embrayage :montage sachs

je vous expliques mon cas:

j'ai fait changer le kit complet embrayage , volant moteur bi-masse et butée (car cette dernière faisait du bruit). ma voiture fonctionnait très bien avant le changement des pièces.

quand la voiture est chaude et que je suis dans les embouteillages, je n'arrive pas a enlever ou mettre la 1 ère et la marche arrière. par contre si je passe la 3 ème et veut revenir a la 1 ère ou marche arrière ca fonctionne très bien.
par contre sur route national tout fonctionne parfaitement car je n'utilise pas beaucoup l'embrayage.

Et quand je suis arrêter avec la 1 ère enclencher et que j'appui sur la pédale d’embrayage elle avance toute seule et la pédale deviens bizarre, et des que je lâche la pédale la voiture part de suite y pas la marge habituelle. ce dysfonctionnement est aléatoire.

il y a eu 2 purges d'effectuer une au montage et une autre il y a quelques jours mais le problème persiste.

je suis retourné voir le garage avec le problème en cours , pour qu'il essaye et constate le dysfonctionnement. a la suite de cette essai il me dis que ca provient des récepteur et émetteur d'embrayage, moi j'ai un doute sur cette conclusion.

je pense plus a un problème de butée ou de montage.

q'en pensez vous?

merci a tout ceux qui pourront me répondre.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Defaut P0299 Audi A3 8
Plus de Ventilation A3 8L 0
Achat AUDI A3 1.9 TDI 90cv 18
Demarrage impossible besoin d'aide svp 10
A3 sporback 1.9 105cv 2005 ne démarre plus 4