Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A4
/

Problème de fumée et forte odeur d'échappement

 

Il y a 75 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème de fumée et forte odeur d'échappement

Prévenir les modérateurs en cas d'abus 
kim14im
Invité
kim14im
  1. Posté le 30/11/2016 à 23:10:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir
Je cherche désespérément quelqu'un qui puisse m'éclaircir sur mon problème.
J'ai une Audi A4 B8 143ch avec 157000 klm
J'ai depuis quelques temps énormément de fumée qui sort de mon pot d'échappement avec une très forte odeur mais pas tout le temps ça vient et ça part au bout d'environ quelques minutes ....
Quand par exemple j'ai la fumée qui vient et que je laisse la voiture sur place je constate que la fumée disparaît une fois que le régime moteur monte légèrement en régime seul et j'ai également constaté que quand j'ai la fumée qui sort de l'échappement il suffit que j'arrête le contacte pendant quelques minutes et que je redémarre et voilà la fumée disparaît ..
Pour info je n'ai aucun voyant d'allumer et aucune perte de puissance.
Merci pour vos réponses

Sujets relatif
Invité
  1. Posté le 20/02/2019 à 11:53:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai une Audi A4 b8 et j’ai exactement le même soucis
As tu trouvé la solution et d’où vient le problème ??

Profil : Nouveau membre
titan911
  1. Posté le 20/02/2019 à 11:58:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai une Audi A4 b8 et j’ai exactement le même soucis
As tu trouvé la solution et d’où vient le problème ??

Publicité

Profil : Nouveau membre
ibo2829
  1. Posté le 30/01/2020 à 17:38:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Même problème avez vous trouver le problème ?
Message cité 1 fois
Invité
  1. Posté le 30/01/2020 à 18:16:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :

Bonjour. Même problème avez vous trouver le problème ?
Afficher plus
Afficher moins


renault-fo​r-ever

Message cité 1 fois
Publicité

Invité
  1. Posté le 02/02/2020 à 19:08:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Salut à vous j'ai eu ce genre de soucis aussi mais avec une Audi beaucoup plus ancienne, la fumée est de couleur blanche ? Est ce que ça arrive souvent après avoir lavé la voiture ?
Ça peut provenir d'une présence d'eau au niveau de la batteries et du moteur après c'est ce que j'ai découvert pour moi si ça peut aider sinon j'espère que vous trouverez vite

Profil : Nouveau membre
ibo2829
  1. Posté le 04/02/2020 à 19:25:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour merci de avoir répondu non c est tout les jours quand le ralenti devient instable elle fume beaucoup .

Profil : Apprenti confirmé
dam-51
  1. Posté le 07/05/2020 à 23:20:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai aussi ce problème ,avez vous trouvée la solution ? A4 B7 tdi 140 de 2006 moteur BPW
Message cité 1 fois
Profil : Nouveau membre
ibo2829
  1. Posté le 10/05/2020 à 01:35:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Dam 51 a écrit :

j'ai aussi ce problème ,avez vous trouvée la solution ? A4 B7 tdi 140 de 2006 moteur BPW
Afficher plus
Afficher moins




Bonjour oui j'ai règle faut le vcds sinon impossible
Au vcds tu va sur sur moteur dans groupe 4 angle symcro arbre a came doit être proche de 0 après faut aller groupe 15 la valeur L/h doit avoir une valeur entre 0.40 et 0.60 max.
Pour régler la valeur symcro arbre a came tu dessert légèrement les 3 écrou 13 de la poulie droite de la courroie distribution le Gros écrou du millieu tu bouge maxi 1 mn tu ressert les 3 écrou de 13 tu contrôle sur vcds groupe 4 tu essaies de te mettre a 0 et pour les valeurs L/h tu fait pareil sur groupe 15 avec la poulie de gauche tu t approche entre 0.40 et 0.60 attention fait des repéré avant de bouger les poulies je l ai fait sur ma voiture c est le jour et la nuit j'ai retrouvé toute ça puissance plus de fumée ni odeur.

Message cité 1 fois
Profil : Nouveau membre
ibo2829
  1. Posté le 10/05/2020 à 02:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :



Bonjour oui j'ai règle faut le vcds sinon impossible
Au vcds tu va sur sur moteur dans groupe 4 angle symcro arbre a came doit être proche de 0 après faut aller groupe 15 la valeur L/h doit avoir une valeur entre 0.40 et 0.60 max.
Pour régler la valeur symcro arbre a came tu dessert légèrement les 3 écrou 13 de la poulie droite de la courroie distribution le Gros écrou du millieu tu bouge maxi 1 mn tu ressert les 3 écrou de 13 tu contrôle sur vcds groupe 4 tu essaies de te mettre a 0 et pour les valeurs L/h tu fait pareil sur groupe 15 avec la poulie de gauche tu t approche entre 0.40 et 0.60 attention fait des repéré avant de bouger les poulies je l ai fait sur ma voiture c est le jour et la nuit j'ai retrouvé toute ça puissance plus de fumée ni odeur.
Afficher plus
Afficher moins


Ah oui j'ai oublié de préciser quand tu va bouger le gros écrou la poulie ne va pas bouger ya une petite plaque au dessus de la poulie qui va bouger c est la dessus qu'il faut faire des repères et les écrous de 13 tu enlèves pas tu desser seulement

Message cité 1 fois
Profil : Apprenti confirmé
dam-51
  1. Posté le 10/05/2020 à 08:38:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :

Ah oui j'ai oublié de préciser quand tu va bouger le gros écrou la poulie ne va pas bouger ya une petite plaque au dessus de la poulie qui va bouger c est la dessus qu'il faut faire des repères et les écrous de 13 tu enlèves pas tu desser seulement
Afficher plus
Afficher moins


J'ai pas regardé les autres valeurs mais ma synchro est de -0,5°

Message cité 1 fois
Profil : Apprenti confirmé
dam-51
  1. Posté le 10/05/2020 à 08:42:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Dam 51 a écrit :

J'ai pas regardé les autres valeurs mais ma synchro est de -0,5°
Afficher plus
Afficher moins


J'avais oublié de préciser le moteur bpw est un 8 soupapes donc une seul poulie d'arbre à cames.

Profil : Nouveau membre
ibo2829
  1. Posté le 10/05/2020 à 08:58:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dans le groupe 15 vcds consommation l/h vous avez combien si vous dépassez 0.60 ça fumé moi j était a 0.72 ça fumé énormément

Publicité

Profil : Nouveau membre
ibo2829
  1. Posté le 10/05/2020 à 09:03:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A contrôlé moteur chaud
Message cité 1 fois
Profil : Apprenti confirmé
dam-51
  1. Posté le 10/05/2020 à 10:01:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :

A contrôlé moteur chaud
Afficher plus
Afficher moins


Je ne me souviens plus pour les 0,6 du groupe 15 mais oui je vérifie mes valeurs vcsd moteur chaud.
Ça ne pourrais pas être un problème de nez injecteurs ?
Ma voiture fume pas noir mais entre bleu et blanc et surtout une odeur très très forte et désagréable qui pique les yeux et le nez,à froid comme à chaud,en fait dès le démarrage du moteur.
En ce moment ma pompe tandem est démontée,je change les joint normalement mardi j'ai commandé une pochette.je soupçonne que du gasoil se mélange avec mon huile moteur car celle ci sent mauvais très rapidement.

Profil : Nouveau membre
ibo2829
  1. Posté le 10/05/2020 à 10:17:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les valeurs des injecteur groupe 13 sinon voir si le niveau huile monte mais moi aussi j avais une grosse odeur la et beaucoup de fumée le ralenti était instable j'ai baissé a 0.59 et la la voiture plus de fumée plus d odeur elle a retrouvé c est 170 CV vérifiée comme même le groupe 15
Message cité 1 fois
Profil : Apprenti confirmé
dam-51
  1. Posté le 10/05/2020 à 10:33:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :

Les valeurs des injecteur groupe 13 sinon voir si le niveau huile monte mais moi aussi j avais une grosse odeur la et beaucoup de fumée le ralenti était instable j'ai baissé a 0.59 et la la voiture plus de fumée plus d odeur elle a retrouvé c est 170 CV vérifiée comme même le groupe 15
Afficher plus
Afficher moins


Ok,route mes valeurs injecteurs du groupe 13 nickel.
Quand tout sera remonté je verrai pour le groupe 15 quand tout sera remonté,je vous tiens au courant des que je retournerai la clé,en attendant merci pour les pistes.

Profil : Nouveau membre
ibo2829
  1. Posté le 10/05/2020 à 12:15:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Derrien j espère que ça va s arrangé bon dimanche
Message cité 2 fois
Profil : Nouveau membre
nico372907
  1. Posté le 11/05/2020 à 18:27:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, les amis vous m'interressez. 2 an que j'ai exactement le même problème sur mon Audi A4 avant 140CV 2 litre de 2006.
Impossible de trouver le dysfonctionnement, mon mécano à changer les joints d'injecteurs rien y fait?????Précedement il avait changer arbre à came plus poussoirs car usure sur l'arbre. Le problème d'odeur et de fumée existait déjà. C'est une odeur vraiment désagréable.....Sur la console du mécano les injecteurs semblent corrects par contre j'ai le niveau d'huile qui augmente????? forcément du gasoil qui rentre au fur et a mesure. Si vous avez une idée ou une solution je suis super preneur, je ne supporte plus cette fumée et le problème va être au contrôle technique.......
Message cité 1 fois
Profil : Apprenti confirmé
dam-51
  1. Posté le 11/05/2020 à 19:10:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nico372907 a écrit :

Bonjour, les amis vous m'interressez. 2 an que j'ai exactement le même problème sur mon Audi A4 avant 140CV 2 litre de 2006.
Impossible de trouver le dysfonctionnement, mon mécano à changer les joints d'injecteurs rien y fait?????Précedement il avait changer arbre à came plus poussoirs car usure sur l'arbre. Le problème d'odeur et de fumée existait déjà. C'est une odeur vraiment désagréable.....Sur la console du mécano les injecteurs semblent corrects par contre j'ai le niveau d'huile qui augmente????? forcément du gasoil qui rentre au fur et a mesure. Si vous avez une idée ou une solution je suis super preneur, je ne supporte plus cette fumée et le problème va être au contrôle technique.......
Afficher plus
Afficher moins


Salut,je te dirais si ça vient de la pompe tandem normalement demain car je dois recevoir ma pochette de joints.peut être après demain,ça dépend à quelle heure je suis livré et si j'ai le temps de remonté,je croise les doigts car apperement nombreux ont eu ce problème de pompe tandem.

Profil : Nouveau membre
nico372907
  1. Posté le 12/05/2020 à 06:57:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour DAm51, les joints de la pompe Tandem sont simples a faire ? je ne suis pas mécano voiture mais je me débrouille pas avec des outils. Si oui je veux bien tu profites de l'occcasion pour que tu fasses un mode opératoire afin que si le problème est bien ça je puisse réaliser l'opération. Merci

Profil : Apprenti confirmé
dam-51
  1. Posté le 12/05/2020 à 15:25:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Nico 37 , bon bin toujours pareil après le changement des joints, peut etre que j'ai mal remis le petit joint spy en bout d'arbre car pas facile a mettre ,je sais pas,je vais essayer d'en trouver une d'occasion on verra bien.J'ai meme essayer de jouer sur le retard ou l'avance de l'arbre a came en jouant avec la poulie d'AAC avec plusieurs valeur allant de -1° à +1° sachant que la tolérance constructeur est de -3° à +3° et que 0 est normalement le mieux, comme moi en ce moment.
Si quelqu'un a trouvé une solution qu'il partage.Merci.

Profil : Nouveau membre
ibo2829
  1. Posté le 12/05/2020 à 15:52:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Salut Nico 37 , bon bin toujours pareil après le changement des joints, peut etre que j'ai mal remis le petit joint spy en bout d'arbre car pas facile a mettre ,je sais pas,je vais essayer d'en trouver une d'occasion on verra bien.J'ai meme essayer de jouer sur le retard ou l'avance de l'arbre a came en jouant avec la poulie d'AAC avec plusieurs valeur allant de -1° à +1° sachant que la tolérance constructeur est de -3° à +3° et que 0 est normalement le mieux, comme moi en ce moment.
Si quelqu'un a trouvé une solution qu'il partage.Merci.



Salut avez vous contrôlez avance en l/h ?

Profil : Apprenti confirmé
dam-51
  1. Posté le 12/05/2020 à 16:13:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :

Derrien j espère que ça va s arrangé bon dimanche
Afficher plus
Afficher moins

groupe 15 0.6

Profil : Apprenti confirmé
dam-51
  1. Posté le 12/05/2020 à 16:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
toujours 0.6 a chaud

Profil : Apprenti confirmé
dam-51
  1. Posté le 12/05/2020 à 16:39:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais oublié mes injecteurs sont réglés en desserage de la vis de butée du culbuteur de 180° ,certains disent 225° pour le 2l tdi .
je sais pas si il y a une grande incidence ?

Profil : Nouveau membre
ibo2829
  1. Posté le 12/05/2020 à 17:30:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De 225 a 180 peut d importance a mon avis c'est juste pour l'injecteur ne soit pas en butée au moment de l injection
Sinon vérifiée les connectiques d injecteur si c est injecteur pompe

Profil : Nouveau membre
ibo2829
  1. Posté le 12/05/2020 à 17:35:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle fait quoi exactement la voiture monté d huile? Le ralenti et instable avec beaucoup de fumée ? Diminutions liquide de refroidissement ?

Profil : Nouveau membre
ibo2829
  1. Posté le 12/05/2020 à 17:43:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon si elle fume ça peut venir de plein choses
Du turbo
Collecteur admission ou la coupelle qui et dessus menbrane déchiré
Ect..
Message cité 1 fois
Profil : Nouveau membre
nico372907
  1. Posté le 12/05/2020 à 19:32:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De mon côté j'ai vérifier prise d'air au niveau des durites, ok. Au niveau de la vanne EGR tout néttoyé énormément de calamine mais toujours le même problème. La voiture roule super bien sauf qu'elle fume énormément.L'échappement et noir odeur super désagréable et légére particule d'huile dérriére???? Le FAP a était changé car toujours en défaut néttoyage du collecteur d'échappement. Franchement c'est une histoire de dingue. Impossible de déposer la voiture chez Audi la facture va être énorme pour une voiture qui vaut 2500 Euros maximum si elle fonctionnerait...Je suis blasé....
Message cité 1 fois
Profil : Apprenti confirmé
dam-51
  1. Posté le 12/05/2020 à 19:46:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :

Sinon si elle fume ça peut venir de plein choses
Du turbo
Collecteur admission ou la coupelle qui et dessus menbrane déchiré
Ect..
Afficher plus
Afficher moins

Le turbo est neuf et ca fume autant au ralenti qu'a l'acceleration,collecteur admission nettoyé propre nickel ainssi que vanne egr et volet admission plus toutes les durites et l'echangeur,pas de fuite ou prise d'air sur admission, la wesgate du turbo ainssi que la geometrie variable fonctionne impec.
Ce n'ai pas trop la fumée qui me géne mais plutot l'odeur que celle ci degage.
odeur tres irritante pour le nez,la gorge et les yeux. Si je vais dans un garage en sous sol, tout le monde est gazé.
j'ai l'impression que mon huile moteur sent le gasoil.

Profil : Apprenti confirmé
dam-51
  1. Posté le 12/05/2020 à 19:49:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nico372907 a écrit :

De mon côté j'ai vérifier prise d'air au niveau des durites, ok. Au niveau de la vanne EGR tout néttoyé énormément de calamine mais toujours le même problème. La voiture roule super bien sauf qu'elle fume énormément.L'échappement et noir odeur super désagréable et légére particule d'huile dérriére???? Le FAP a était changé car toujours en défaut néttoyage du collecteur d'échappement. Franchement c'est une histoire de dingue. Impossible de déposer la voiture chez Audi la facture va être énorme pour une voiture qui vaut 2500 Euros maximum si elle fonctionnerait...Je suis blasé....
Afficher plus
Afficher moins

Oui pour moi idem ,elle ne vaut plus rien donc hors de question de l'emmener chez audi, trop chere.
De plus je ne peut pas rouler avec le ct est depassé depuis un an et ca fait trois ans qu'elle dort dans ma grange.

Profil : Nouveau membre
ibo2829
  1. Posté le 12/05/2020 à 20:27:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça ne viendrai pas du filtre a particules par hasard ?
Message cité 1 fois
Profil : Apprenti confirmé
dam-51
  1. Posté le 12/05/2020 à 20:32:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ibo2829 a écrit :

Ça ne viendrai pas du filtre a particules par hasard ?
Afficher plus
Afficher moins


Je sais pas,j'ai aucun voyant ni défaut au vcds
Et mon odeur de gasoil dans l'huile comment l'expliquer ?

Profil : Nouveau membre
ibo2829
  1. Posté le 12/05/2020 à 20:35:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un ami qu'il m avait dit que lui aussi ça voiture fumée avec une grosse odeur il avait desserrer je m en souviens plus si c était côté turbo ou derrière qu'il a desserrer et la fumée odeur parté du coup il la changer plus de fumée ni odeur
Message cité 2 fois
Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :