Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
A1
/

direction assistée dysfonctionnement

 

Il y a 378 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

direction assistée dysfonctionnement

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 11/05/2017 à 00:04:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à vous tous, je viens de m'inscrire sur ce forum et suite au troisième problème rencontré sur l'Audi A1 de 2014 Sport line achetée neuve.
Historique des problèmes:
A 900 kms (env) partie de l'essieu arrière gauche changé (la voiture partée vers la droite en roulant).

A 6 mois d'utilisation problème au niveau des joints de porte (lève vitre collage systématique) lettre en AR maison mère Allemagne joints changés.

A 24000 Kms soit 2 ans et quelques mois, début mai 2017 à vitesse lente (perte de la direction assistée) ressenti direction très dur, un voyant orange symbole volant au tableau de bord. Il apparaît au contact et disparaît au démarrage et plus de problème de perte de direction a ce jour sans garantie que cela a disparu, il faut dire que je n'ai fait que 15 kms depuis raison: je n'ai plus confiance car si cela m'arrive à une vitesse réelle sortie de route garantie. J'ai ouvert un dossier par téléphone chez Audi France et prit un rdv chez le concessionnaire de Nîmes Audi Prestige (car le problème n'est pas connu à ce jour de leurs dires). On se dirige vers un contentieux car je refuse que par une simple remise à jour par leur valise Audi (bug effacé), je reprenne la route comme si de rien n'était !! Ahurissant... Je vais écrire à la maison mère. Avez-vous eu sur le forum des problèmes similaires ..En vous remerciant par avance
Thierry
Message cité 2 fois
Sujets relatif
Invité
  1. Posté le 11/05/2017 à 23:46:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Zebra a écrit :

Bonjour à vous tous, je viens de m'inscrire sur ce forum et suite au troisième problème rencontré sur l'Audi A1 de 2014 Sport line achetée neuve.
Historique des problèmes:
A 900 kms (env) partie de l'essieu arrière gauche changé (la voiture partait vers la droite en roulant).

A 6 mois d'utilisation problème au niveau des joints de porte (lève vitre collage systématique) lettre en AR maison mère Allemagne joints changés.

A 24000 Kms soit 2 ans et quelques mois, début mai 2017 à vitesse lente (perte de la direction assistée) ressenti direction très dur, un voyant orange symbole volant au tableau de bord. Il apparaît au contact et disparaît au démarrage et plus de problème de perte de direction a ce jour sans garantie que cela a disparu, il faut dire que je n'ai fait que 15 kms depuis raison: je n'ai plus confiance car si cela m'arrive à une vitesse réelle sortie de route garantie. J'ai ouvert un dossier par téléphone chez Audi France et prit un rdv chez le concessionnaire de Nîmes Audi Prestige (car le problème n'est pas connu à ce jour de leurs dires). On se dirige vers un contentieux car je refuse que par une simple remise à jour par leur valise Audi (bug effacé), je reprenne la route comme si de rien n'était !! Ahurissant... Je vais écrire à la maison mère. Avez-vous eu sur le forum des problèmes similaires ..En vous remerciant par avance
Thierry
Afficher plus
Afficher moins

Invité
  1. Posté le 11/05/2017 à 23:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Zebra a écrit :

Bonjour à vous tous, je viens de m'inscrire sur ce forum et suite au troisième problème rencontré sur l'Audi A1 de 2014 Sport line achetée neuve.
Historique des problèmes:
A 900 kms (env) partie de l'essieu arrière gauche changé (la voiture partait vers la droite en roulant).

A 6 mois d'utilisation problème au niveau des joints de porte (lève vitre collage systématique) lettre en AR maison mère Allemagne joints changés.

A 24000 Kms soit 2 ans et quelques mois, début mai 2017 à vitesse lente (perte de la direction assistée) ressenti direction très dur, un voyant orange symbole volant au tableau de bord. Il apparaît au contact et disparaît au démarrage et plus de problème de perte de direction a ce jour sans garantie que cela a disparu, il faut dire que je n'ai fait que 15 kms depuis raison: je n'ai plus confiance car si cela m'arrive à une vitesse réelle sortie de route garantie. J'ai ouvert un dossier par téléphone chez Audi France et prit un rdv chez le concessionnaire de Nîmes Audi Prestige (car le problème n'est pas connu à ce jour de leurs dires). On se dirige vers un contentieux car je refuse que par une simple remise à jour par leur valise Audi (bug effacé), je reprenne la route comme si de rien n'était !! Ahurissant... Je vais écrire à la maison mère. Avez-vous eu sur le forum des problèmes similaires ..En vous remerciant par avance
Thierry
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Audi A1 24000km, 6 ans de 2011, peu roulé, sans vidange depuis 9000km 6
Micro coupures / Bluetooth Audi A1 1
audi A1 essence ou diesel oui mais.... 7
Mécanique 3
audi a1 car play apple 2