Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
A4
/

Bonjour jai un problème sur mon A4 b6 que il y'a plus de son

 

Il y a 957 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bonjour jai un problème sur mon A4 b6 que il y'a plus de son

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
saber88
  1. Posté le 31/07/2017 à 15:41:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour jai un problème sur l'autoradio de mon Audi A4b6 de 2002 que le son ne marche plus de le début il marche bien après des fois il marche des fois non après sa coupe complètement tout et marche sauf le son ni avant ni arrière j'aime bien trouvé une solution pour sa

Sujets relatif
Profil : Membre
myke62
Marques - succès bronze messages
  1. Posté le 06/08/2017 à 18:22:53  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
salut, as-tu verifier les fiches de l'autoradio, peut etre du jeu ds les connectiques. cdlt

Profil : Nouveau membre
saber88
  1. Posté le 31/08/2017 à 15:34:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut oui oui jai tout vérifier l'autoradio il m'arrache le chargeur cd marche aussi mais c juste que il y'a plus de son la dernière fois j'ai enlevé la lunette arrière pour la changer le son sa marche après jai remis l'autre sa marché mais quand jai enlevé les clés et jai re essaye sa marche plus

Profil : Nouveau membre
saber88
  1. Posté le 31/08/2017 à 15:36:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C vien pas de lampli

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
tourne la clé et rien 0
tourne la clé et rien 1
A4 Avant 1.9 tdi 130 - Dépose boîte à vitesses 0
Témoins inconnu sur le tableau de bord 3
installation attache remorque avec pré-installation à l'achat 0