Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
TT
/

TTS MK2 : A-coups en marche arrière et démarrage à chaud.

 

Il y a 710 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

TTS MK2 : A-coups en marche arrière et démarrage à chaud.

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
iliendra
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/07/2018 à 21:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Venant d'acheter ma TTS de 2008, je me rends compte qu'elle fait des à-coups à chaud au démarrage en marche avant ( première vitesse) et en R. De plus, elle bouge pas mal comme si elle tanguait à petite vitesse.

Un de mes amis a branché son vagcom et des erreurs antérieurs à la vente sont apparus.

==> 19143 P2711 : changement de vitesse non plausible - intermittent.

Le garage Audi me parle du mécatronique ou du double embrayage + volant moteur mais me disent qu'ils ne sont pas capable de déterminer la cause exacte donc il faut se lancer et avec un peu de bol, c'est la bonne réparation dès le début sinon faudra faire l'autre !

Bon déjà je trouve ça dingue mais passons...

Je me suis normalement déjà entendu avec l'ancien proprio (qui est sympa) pour un arrangement à l'amiable car après tout, j'ai cette voiture depuis 1000 bornes et je n'ai pas pu ressentir tout cela à froid car à froid, pas de soucis. Puis au début, je pensais juste que c'était moi qui ne savais pas conduire une automatique (faut pas être une lumière mais sait on jamais) mais les a-coups et sensation de tangage se ressentent quand même beaucoup maintenant.

Voilà, j'en viens à voir ici si d'autres ont eu ce genre d'expérience afin de m'éclairer dans ma future démarche !

Merci !

Ps: La voiture est entièrement suivie Audi, toutes les vidanges faites etc, elle sort même de révision de chez Audi, ce qui avait motivé mon achat justement ! Elle a 134 000km !

Sujets relatif
TFSI Powered
Profil : Pilote confirmé
alexbimmer
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 12/07/2018 à 09:33:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Quand apparaissent les vibrations ? Sur la fin du premier rapport entre la 1ere et la 2ème?

J’avais également de grosses vibrations entre la 1 et la 2, et en roulant à basse allure sur la 2, en reaccelerant à l’approche d’une intersection par exemple. (Mais c’est une Stronic7).

Audi m’a diagnostiqué le double embrayage HS.

Il a donc été changé tout récemment et depuis, plus aucunes vibrations et la boite « patine » beaucoup moins c’est beaucoup plus réactif.

Courage.


---------------
2014 Audi A3 Berline 1.8TFSI 180 S-Tronic7
Profil : Membre confirmé
iliendra
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/07/2018 à 11:32:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello et merci pour ta réponse.

Quel style de vibrations aviez vous ?

Dans mon cas, rien dans le volant mais surtout l'habitacle qui se met à tanguer, "bloblotter" à faible allure. C'est irrégulier.
J'ai l'impression que ça le fait surtout quand la voiture est chaude en 1re 2e 3e 4e etc, je le sens moins à plus forte allure. Ça se sent surtout entre 20 et 70 kmh.

Pas de patinage sinon, les vitesses accrochent bien.

Le soucis qu'il peut y avoir par exemple aussi c'est, j'arrive près d'un rond point assez vite en 3 et je freine puis passe en 2 aux palettes et là, la vitesse n'accroche pas direct, la boite met un temps avant de la lancer, comme une latence.

Aviez vous des à-coups de votre côté ?
Message édité par Iliendra le 12/07/2018 à 11:42:50
Publicité

TFSI Powered
Profil : Pilote confirmé
alexbimmer
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/07/2018 à 14:16:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Oui les vibrations ne venaient pas non plus de la direction mais c’était bien tout le véhicule qui vibrait et à chaud uniquement et à basse allure aussi.

Par la suite ça venait même à froid, l’embrayage s’usant de plus en plus ca ne vas pas en s’améliorant.

Donc, je pense que ton embrayage commence à fatiguer..


---------------
2014 Audi A3 Berline 1.8TFSI 180 S-Tronic7
Profil : Membre confirmé
iliendra
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/07/2018 à 14:52:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci.

Et tu avais des à coups aussi à chaud ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Audi TT Mk2 - Soucis AutoRadio Piooner 0
Audi TT MK2 - Soucis chauffage - VAG = 01273 - Soufflante d'air frais (V2) 0
Musique avec boitier bleutooth Audi TT sur autoradio RNS-E MMI navigation plus S 5
Conseil d’achat TT Mk1 0
Tt 2 S : Boite stronic non vidangée à 60k 7