Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

Autoradio Audi A3 8L

 

Audi : Jerome307 BMW : Accuracy Ford : Newfocusbusiness Honda : vince54300 Dacia : jaguar 61 et 94 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Autoradio Audi A3 8L

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
hotel-delifox
  1. Posté le 03/12/2018 à 19:55:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis nouveau sur ce forum et vous m’excuse si je me suis trompé de fichier pour commencer une nouvelle discussion.

Je possède depuis maintenant 18 ans une Audi A3 8L 1,6 de 2000 et c’est un vrais plaisir que de conduire cette voiture malgré quelques défauts mais aucune voiture n’est parfaite. :lol:

Je l’ai achetée en France deux mois après sa sortie d’usine. Et fut importée du Danemark (donc manuel en Danois très peu pratique et impossible d’en trouver un en version française). Elle n’a que 69000 km :D

J’ai un probleme concernant mon autoradio. Premièrement je ne sais pas si elle est d’origine (bien que cela soit une blaupunkt) 2F19263C-5FD1-4D0E-9C06-54E799D61F35Voir l'image en grand0 vote

Je me suis rendu compte que les haut-parleurs arrières ne fonctionnent pas (même en essayant de les régler via l’autoradio : le son se coupe en mettant le son au Max sur le Fader).
J’ai donc regardé les branchements et là je n’y comprend plus rien. Il y a un amplificateur d’ondes radio mais bizarre. D’où mon hypothèse sur le fait que la radio est peut être été changé, mais pas par mes soins donc dans les 2 mois avant que je l’achète et sa sortie d’usine: ce n’est quand même pas très long et bizarre pour une voiture neuve.
8BF426EF-2C48-4C9B-BFE2-FD266B69DA89Voir l'image en grand0 vote
721B1443-248C-4A32-AD15-595A4BFB4603Voir l'image en grand0 vote

J’ai en plus acheté un câble VAG-Com, mais impossible d’avoir accès aux calculateurs : il y a toujours le message “no response from controller”. J’ai lu que cela pouvait être lier à un mauvais branchement de l’autoradio. Est ce que c’est le cas pour moi ?

Voilà tout mes maleurs.
Je vais bientôt aller faire une présentation dans la section adéquat. ;)


Bonne soirée

Sujets relatif
Profil : Nouveau membre
hotel-delifox
  1. Posté le 07/12/2018 à 21:47:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour m’éclairer ?

Profil : Nouveau membre
mrmelusin
  1. Posté le 16/12/2018 à 15:49:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ton autoradio n'est pas d'origine, cela dit, est ce que tu as une petite prise coloré, elle se trouve en plus dans tes branchements, si tu as seulement ces prises la, cela veut dire que tu n'a pas de haut parleur arrière.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pompe injection bosch a3 1.9l tdi 110 1
AUDI A3 sportback Quattro 184 TDI S-TRONIC 4
A3 2006 Sportback 2.0L 150 FSI - boite ? embrayage ? les deux ? 0
Pare Choc Audi a3 1
tableau de bord + voiture ne demarre pas 0