Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A6
/

Plus aucune alimentation audi a6 c6 de 2005

 

Il y a 759 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus aucune alimentation audi a6 c6 de 2005

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
diegomax
  1. Posté le 24/02/2019 à 11:00:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je propose d'échanger mon problème avec vous parceque je me trouve dans une impasse.
Je n'ai plus d'alimentation dans ma voiture, c'est une audi A6 C6 de 2005 2.7 V6.
Tout a commencé par un simple problème de batterie, avec un message "batterie faible" je commence donc à la mettre à l'interieur de mon garage et je débranche la batterie.
Je rebranche tout va bien je roule avec sur un trajet aller/retour de 45' environ.
Je la rentre à nouveau dans le garage mais je la débranche pas. Sauf que le problème c'est que le lendemain plus rien...
Quand je dis plus rien c'est que le MMI ne s'allume carrément plus, je n'ai plus de contacte et les seules choses qui marchent c'est la télécommande de la voiture avec fermeture et ouverture des vitres, les phares, la radio... (je précise car je vais en revenir après)
Donc je charge ma batterie (je la teste le voltage est bon) sauf que toujours impossibilité de dévérrouiller mon volant et d'avoir accès au diagnostic via une valise vu que j'ai pas de contact...
Je vérifie donc TOUS les fusibles tout a l'air bon.
Sauf que pire que pire j'arrive à mettre le frein électrique (quelle erreur)
Après deux jours dans cet état ça s'est bien empiré vu que maintenant je n'ai plus que le plafonnier et les allumages de portes, la centralisation, le coffre avec la clé mais je n'ai plus les feux (uniquement les feux de positions) mon frein est bloqué, plus de radio, pas de klaxon.

Je reprend tout à zéro, je revérifie tous les fusibles c'est à dire, ceux du coffre, ceux des deux cotés des portières ainsi que celui sous le volant et même celui sous le capot coté conducteur.
Je change même la batterie par une neuve au cas ou...
A part la colonne de direction ou le boitier electronique je vois pas du tout.
Je comprend pas du tout comment avec un problème de batterie faible que je puisse en arriver à ne plus avoir que de l'alimentation partielle du véhicule.

Je peux vous fournir autant de photos que vous voulez.

Merci pour votre aide.

Sujets relatif
Profil : Nouveau membre
kassoum
  1. Posté le 19/06/2019 à 14:16:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut je prénomme kassoum je suis un électricien auto

Profil : Nouveau membre
kassoum
  1. Posté le 19/06/2019 à 14:19:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un souci d'allumage avec une Peugeot 407

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Audi S6 Avant : nouvelle bétaillère V10 294
Boite automatique a6 allroad 0
MANUEL D UTILISATION 2
Audi A6 ne démarre pas, perturbation frein 5
[Présentation] Audi A6 Avant c6 4