Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
TT
/

problème feux diurnes tt mk2

 

Il y a 1300 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème feux diurnes tt mk2

Prévenir les modérateurs en cas d'abus 
volny
Profil : Nouveau membre
volny
  1. Posté le 19/11/2019 à 10:09:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité




bonjour et merci par avance à ceux qui me liront et pourront éventuellement m' aider
J ai récemment acheté une paire d optiques
Phares AUDI TT 8J 06-11 - look xenon Matrix LED pour la moderniser un peu
Nous les avons posés avec l' aide d'un ami qui a fort l' habitude, et passionné d Audi également et.... aucun soucis, tout fonctionne nickel!
Tout fonctionne bien, moteur éteint ou allumé, voiture qui roule ou pas, position auto ou manuelle, les led, les feux de croisement, les pleins phares, tout va bien!
La voiture dort dans un garage. le problème est, qu un matin de grand froid, je la démarre et 30 s après j ai le défaut feu diurne droit qui apparaît et je vois les led coté droit s éteindre. Je fais plusieurs essais:
-je coupe le moteur : les leds restent allumées et ce même en ajoutant les autres feux
-je démarre : re défaut et re- coupure des leds dans les 30s à 1 mn
- je pars faire une course à 2 km, et quand je reprends la voiture, plus de défaut!
l après- midi, il faisait vraiment moins froid, et hop, plus de défaut, ni moteur coupé ni démarré...
et le lendemain à froid et dans le froid du garage, ça recommence !
On appelle le vendeur des phares, il nous dit de vérifier les connections et de faire une video du problème , il ne pense pas que çà vienne des phares..
effectivement, nous avons tout tenté:
- connections :ras, aucune trace de corrosion ou quoi que ce soit et de plus la voiture roule très peu et elle est nickel chrome
-interverti les 2 phares,: le problème persiste du coté droit, {donc, le phare droit n est pas défectueux puisque il fonctionne quand il est branché à gauche{
-remis les ampoules de croisement d' origine au cas où les nouvelles perturberaient le système, mais non, c est pareil... et en plus elles fonctionnaient très bien sur les anciens optiques
mode auto ou manuel c est pareil, les feux led diurnes se mettent en défaut et s' éteignent quand le moteur est allumé, que la voiture roule ou pas et quand il fait froid et tant que le moteur n est pas chaud
Nous les avons installés il y a une quinzaine de jours et tout allait bien tant que le froid n' a pas fait son apparition....
Quelqu' un a t il eu ce problème? qu' en pensez vous? auriez vous des pistes ou des conseils, c est vraiment bizarre... on dirait des feux diesels lol .... je pourrais attendre l été pour sortir la TT mais bon...

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Questions avant achat Audi TT cabrio MK2 V6 3.2 de 2007 et 70 000 km 0
Etrier/plaquette TTRS sur une 8J3 2012 0
Echappement Milltek avec catalyseur sport 200 cellules 1
Audi TT: Ma nouvelle auto 3
Audi TT mk3 passage de phare bi xénon vers xénon full leds pas les Matrix ! 1