Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
TT
/

Problème de régime moteur à la décélération ttmk1v6

 

Il y a 47 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de régime moteur à la décélération ttmk1v6

Prévenir les modérateurs en cas d'abus 
custom2
Profil : Membre confirmé
custom2
  1. Posté le 01/05/2020 à 14:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour voilà quelques mois que j'ai acheté une tt mk1v6

Et l'autre jour à un feu, moteur bien chaud je mets un bon coup de gaz au poin mort. Donc une impulsion franche et brève sur la pédale mais la le régime moteur monte plus que de reson et surtout ne redesant que 2a3 segonde après avoir lâcher la pédale d'accélerateur.

A vautre avis sa pourai aitre le débitmètre ?

À savoir que lorce que je roule je remarque aussi une latence à la décélération le régime moteur ne redesant qu'à prêt une segonde avoire lâcher l'accélérateur
Message édité par custom2 le 01/05/2020 à 15:07:57
Sujets relatif
Publicité

 Page :
1

Aller à :