Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

Voyant orange 16785

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant orange 16785

Prévenir les modérateurs en cas d'abus 
Xababa14
Profil : Apprenti
xababa14
  1. Posté le 28/09/2020 à 21:58:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Audi A3 tdi 136
Voyant orange moteur
Défaut 16785 du mal à démarrer à froid et fumé noir quand je démarre et quand je pousse 2ème
J'ai démonté la vanne elle été propre
Je c pas si c la vanne ege ou le boîtier papillon
Si vous pouvais m'aider

Sujets relatif
Profil : Apprenti
xababa14
  1. Posté le 28/09/2020 à 22:13:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Année 2003
Aussi non elle roule bien pas de perte de puissance.
J'ai débranché le tuyau en dessous de la vanne voir le volé et quand j'accélère elle bouge pas
Message cité 4 fois
Profil : Apprenti
xababa14
  1. Posté le 29/09/2020 à 07:50:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Xababa14 a écrit :

Année 2003
Aussi non elle roule bien pas de perte de puissance.
J'ai débranché le tuyau en dessous de la vanne voir le volé et quand j'accélère elle bouge pas
Afficher plus
Afficher moins


IMG_20200913_123547Voir l'image en grand0 vote
Voir aussi j'ai le tuyaux après le turbo
Le radiateur et un peut reculer alors tuyau un plier
Esque sa peut venir de la

Publicité

Profil : Apprenti
xababa14
  1. Posté le 29/09/2020 à 07:50:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Xababa14 a écrit :

Année 2003
Aussi non elle roule bien pas de perte de puissance.
J'ai débranché le tuyau en dessous de la vanne voir le volé et quand j'accélère elle bouge pas
Afficher plus
Afficher moins


IMG_20200913_123547Voir l'image en grand0 vote
Voir aussi j'ai le tuyaux après le turbo
Le radiateur et un peut reculer alors tuyau un plier
Esque sa peut venir de la

Profil : Apprenti
xababa14
  1. Posté le 29/09/2020 à 07:50:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Xababa14 a écrit :

Année 2003
Aussi non elle roule bien pas de perte de puissance.
J'ai débranché le tuyau en dessous de la vanne voir le volé et quand j'accélère elle bouge pas
Afficher plus
Afficher moins


IMG_20200913_123547Voir l'image en grand0 vote
Voir aussi j'ai le tuyaux après le turbo
Le radiateur et un peut reculer alors tuyau un plier
Esque sa peut venir de la

Profil : Apprenti
xababa14
  1. Posté le 29/09/2020 à 07:50:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Xababa14 a écrit :

Année 2003
Aussi non elle roule bien pas de perte de puissance.
J'ai débranché le tuyau en dessous de la vanne voir le volé et quand j'accélère elle bouge pas
Afficher plus
Afficher moins


IMG_20200913_123547Voir l'image en grand0 vote
Voir aussi j'ai le tuyaux après le turbo
Le radiateur et un peut reculer alors tuyau un plier
Esque sa peut venir de la

Publicité

 Page :
1

Aller à :