Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A4
/

problème voyant ESP sur audi a4 TDI 130

 

Il y a 939 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème voyant ESP sur audi a4 TDI 130

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/12/2008 à 14:23:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une audi a4 tdi 130 modèle 2002, depuis peut, après environ 15 minutes d'utilisation, mon voyant esp s'allume et reste allumé jusqu'à l'extinction du moteur, cela fait environ 4000km que ça dure, mon garagiste me supprime le défaut qui revient tout le temps. La voiture fonctionne normalement. Je voudrais juste que celui-ci s'éteigne pour toujours. Si quelqu'un à la solution miracle merci de me la faire parvenir.
Message cité 1 fois
Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2008 à 15:01:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu changer tes plaquettes de frein récemment ?? car sa peut venir des témoins d'usure qui non pas été remplacé j'ai eu ce souci

Invité
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 26/12/2008 à 15:07:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
problem d'ABS je diré car se n'est pas se témoin là pour les plaquettes.

Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 31/12/2008 à 10:15:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bab83dn a écrit :
Bonjour,
Je possède une audi a4 tdi 130 modèle 2002, depuis peut, après environ 15 minutes d'utilisation, mon voyant esp s'allume et reste allumé jusqu'à l'extinction du moteur, cela fait environ 4000km que ça dure, mon garagiste me supprime le défaut qui revient tout le temps. La voiture fonctionne normalement. Je voudrais juste que celui-ci s'éteigne pour toujours. Si quelqu'un à la solution miracle merci de me la faire parvenir.
Afficher plus
Afficher moins



Avec le code défaut,on sait en général d'ou le problème vient : probleme de connexion capteur de vitesse AVG ou centrale ABS....

Si tu as le code défaut, je peux t'aider.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/01/2009 à 19:34:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça y est mon problème ESP est résolu depuis un un passage à la valisette chez audi, ils ont trouvé un disfonctionnement au niveau de l'alternateur, un contacteur à 1.50€, après 1h40 de recherche, je me suis allègé de 90€. C'est sur qu'aujourd'hui avec la technologie, les petites factures vont de faire rares. Bref le problème était du au fait qu'à cause du disfonctionnement d'un contacteur à  l'alternateur, celui-ci ne fournissait pas régulièrement ou pas assez de courant. De ce fait, l'ABS et l'ESP ne pouvaient plus fonctionner correctement et se désactivait au bout d'un certain temps. Depuis l'intervention, plus de problème. en fait, on peut s'apercevoir que des disfonctionnements peuvent être liés alors qu'à la base, ils n'ont rien à voir. J'espère que mon souci pourra en aider d'autres.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2009 à 00:02:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui exacte maintenant que tu le dits j'avais se souci également le voyant apparaissait au bout d'un moment a la valise sa donnait un défaut d'alternateur mais moi c'était juste le connecteur du contacteur qui était mal remis suite au remplacement du galet de l'alternateur panne bête mais qui peuve couté chére comme tu dits enfin j'ai effectué tout sa gratuitement grâce a ma petite valise facom

Invité
  1. Posté le 22/01/2010 à 11:55:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup Gillesbzh tu m'as sauvé la vie !!!!

Invité
  1. Posté le 30/11/2010 à 17:38:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai aussi le même pb,
Afin de m'éviter 100€ gracieusement offert à AUDI pour un contacteur à 1.50€, est il possible d'avoir une photo de l'emplacement et/ou du contacteur a changer... ou bien un référence !
Merci beaucoup par avance !

Damien

Profil : Nouveau membre
ed29
  1. Posté le 02/02/2019 à 17:31:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR
Avez vous s'il vous plaît une référence de ce capteur sur l'alternateur?
J'ai exactement le même problème sur une new beetle de 2004 en tdi 100cv

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[CONSEILS avant achat] audi A4 Avant Advance Edition 116 ch 19
Audi A4 2.0 TFSI 29
coffre bloqué 13
(DEMANDE CONSEILS) Audi A4 Cabriolet 1.8 T (2003) 3
Besoin d'avis avant de me lancer 20