Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

[A3 1.8T] probleme d'allumage en amont des bobines. Help!

 

Il y a 213 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[A3 1.8T] probleme d'allumage en amont des bobines. Help!

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. homepage
  2. config
sophana
  1. Posté le 28/05/2009 à 13:01:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut

Est-ce qu'une ame charitable pourrait me conseiller sur un problème qui me semble un poil compliqué...

J'ai une audi A3 1.8T 150ch essence de 2000 (20 soupapes)
Depuis hier, elle tourne sur 3 cylindres. J'ai été chez un garagiste, il a démonté les bobines, et testé les étincelles.
C'est la 3eme bobine qui ne donne pas d'étincelle. Les autres sont OK
Il a intervertit la bobine avec une autre, et pareil, toujours le 3eme cylindre qui ne fonctionne pas.
Donc ce n'est pas la bobine car elle fonctionne dans l'emplacement d'à coté, et celle d'a coté ne fonctionne pas dans le 3eme emplacement.

Donc je suis dans la merde...

Il a testé que l'alim arrive bien sur la bobine en branchant une lampe sur 2 des 3 fils qui arrivent sur la bobine. C'est OK , il y a le courant.

En cherchant dans les forums, j'ai vu pb se situe autour du module de puissance. (ici)

J'ai trouvé le module de puissance (ou d'allumage)
Il est fixé sur la boite à air, j'imagine pour le refroidissement.
2 connecteurs, 5 fils (entrée) et 4 fils (sortie)
Un des 4 fils est bien connecté à la commande de la 3eme bobine, testé à l'ohm metre.
Mais pas de tension, malgré triturage des 2 connecteurs.
Je vais tenter la bombe à contact chez moi ce soir.

A l'entrée du module de puissance: 5 fils, dont un gros central (la masse?). J'imagine que les 4 autres fils sont les commandes des bases des transistors de puissance?
Faut que je remonte au calculateur? ou bien il est peut être en panne? Comment tester si ce module fonctionne? Les connecteurs sont isolés je n'ai pas accès aux fils.
Qu'en pensez vous?
Merci de votre aide

Sujets relatif
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/05/2009 à 18:33:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SAlut,

Je t'envite à reposter en section mécanique ou tu auras de l'aide : Mécanique / Électronique

Profil : Pilote pro
  1. config
argoconcept
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 28/05/2009 à 18:39:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les essences ne se mettraient-elles pas à déconner en ce moment :???:


---------------
BMW 530d E61 - Polaris 525 Outlaw IRS
Publicité

Profil : Membre
  1. homepage
  2. config
sophana
  1. Posté le 29/05/2009 à 15:34:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C bon, j'ai trouvé le problème.
C'est le module de puissance qui est HS. (Il est vissé sur la boite filtre à air)
Je l'ai demonté, et testé avec 2 multimetres.
Ce module est simplement 4 transistors de puissance NPN qui commandent les bobines.

Masse sur emeteurs
les 4 entrées sur les bases
les 4 sorties sur les collecteurs.
 
Les 4 bases sont OK, un des 4 collecteurs est HS.
Pour tester, utiliser un multimetre entre base et masse, et utiliser l'autre multimetre pour tester entre collecteur et masse. (multimetre en mode test diode)
Si ok, le collecteur est passant seulement quand on teste sa base.
 
313 euros chez audi ou VAG. 125 euros sur internet en bosch! (webdealauto)
Introuvable à la casse...

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/05/2009 à 18:13:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SAlut,

Tout d'abord bravo :jap: , peux tu nous montrer en photo la pièce en question ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
kit d admission et tube afrique sur a3 1.8t efficace ou pas? 32
Nouveau moteur A3 1.6 TDI ??! 4
je veut acheter un audi a3 2.0l tdi 140 s-line mais es- un bon prix??? 16
Rivets de plaques Audi 27
Audi a3 1600 i 6