Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme Hp arriere A4 B6

 

Citroën : djsacoche Peugeot : FredXC60 BMW : portmeirion Volkswagen : Renault F1
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme Hp arriere A4 B6

Prévenir les modérateurs en cas d'abus 
lcg90gb
Invité
  1. Posté le 13/12/2009 à 19:26:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous. J'ai un problème avec mon A4 Avant acheté il y a une semaine. J'ai l'autoradio d'origine audi (Chorus), après vérification j'ai des hp a l'avant et a l'arriéré avec dans l'aile droite l'ampli et le subwofer d'origine. je ne comprend pas pourquoi j'ai seulement du son a l'avant et rien a l'arriére?
Quelqu'un peut éclaircir ma lanterne?

merci par avance

Sujets relatif
Invité
  1. Posté le 13/12/2009 à 21:20:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Serait il possible que ce soit l'ampli qui se trouve a coté du subwoofer dans le coffre qui soit mort ou q'un fusible soit mort?
Message cité 1 fois
Invité
  1. Posté le 04/01/2010 à 16:37:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon on dirait que mon probleme ne soit pas tres courant
J'avance tout de meme qui sait un jour quelqu'un aura peut etre le meme probleme.
Il semble qu'en faite le remote ne soit pas alimenté car il y a toujours 0v du coup l'ampli d'origine ne fonctionne pas.
Est ce que ca vient du poste chorus?
Y a til un fusible?
Fil coupé?

A l'aide les pro de la sono!!!

Publicité

le v8 atmo un pur bonheur
Profil : Routard confirmé
chernass
Marques - succès argent messages
  1. Posté le 10/12/2010 à 18:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour !
j'ai le même problème que toi, j'ai vérifier l'ampli c'était pas ca.
Est ce que tu peux me dire si tu as réussi a régler le problème des hp arrière et si c'est oui j'aimerai bien que tu me donne la solution
merci d'avance

Invité
  1. Posté le 04/01/2012 à 17:00:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour! j'ai le meme probleme avec mes hp arriere sur mon audi a4 s line et aimerai savoir osi si qelqun pourait trouver la panne.

Publicité

Invité
  1. Posté le 06/01/2012 à 14:39:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous!!!

J'ai le même problème avec mon A4 avant.
Est ce que quelqu'un à trouver la solution??????

Merci d'avance pur votre réponse

Profil : Nouveau membre
santino49
  1. Posté le 19/04/2016 à 14:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quelqu un a trouvé la solution????
Message cité 1 fois
Profil : Nouveau membre
kalih
  1. Posté le 09/07/2016 à 16:22:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
même problème :(

Invité
  1. Posté le 23/12/2016 à 08:29:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

santino49 a écrit :

quelqu un a trouvé la solution????
Afficher plus
Afficher moins


Slt à tous moi j'avais le même problème j'ai changé l autoradio et j'ai acheté un connecteur chez norauto depuis tous fonctionne parfaitement

Invité
  1. Posté le 09/04/2018 à 19:40:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lcg90gb a écrit :

Serait il possible que ce soit l'ampli qui se trouve a coté du subwoofer dans le coffre qui soit mort ou q'un fusible soit mort?
Afficher plus
Afficher moins


Bjr..j ai beau chercher dans le coffre de mon audi a4 1.9 tdi 130...de 2002...impossible de trouver l ampli!..est ce qu il est super bien cacher? Dois démonter toute la garniture du coffre ? Je deviens dingue!  merciiiiii

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pédale de frein dure au démarrage 3
[Présentation] Chicune "Du Dauphin au Météore" 15
Pression de turbo audi 100 S4 1994 4
Accoudoir grince! 7
Entretien Q7 39