Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

e30 panne éléctrique

 

Citroën : BAYLINER 25200 Peugeot : Adamslam59 Volkswagen : nissan terrano 3di Toyota : bougis et 2 utilisateurs anonymes
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

e30 panne éléctrique

Prévenir les modérateurs en cas d'abus 
abu96aw
Invité
abu96aw
  1. Posté le 27/08/2009 à 22:53:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut, j'ai une 320i e30 année 91,
elle roulait parfaitement jusqu'à un jours où je remarqué que la voiture perd de puissance.
là, j'ai changé la pompe à essence, et tout est revenu au normale.
~15 jrs après, la voiture déconnait (des ruptures forte de puissance en deuxième au ralenti et je dois accélérer fort pour avoir un minimum de stabilité), là j'ai changé une 2éme fois la pompe, et c'est bon (pour quelques jours).
pendant les 2 derniers mois j'ai changé 5 pompes à essence pour des duré de vie trop courtes.
PS: toutes ces pompes n'était pas d'origine bmw mais le vendeur m'a affirmé que c'est compatibles.
là, j'ai décidé qu'il y a une cause qui est derrière.
j'ai constaté que le courant arrivant à la pompe est instable. çàd des fois il y a du courant (la voiture roule OK), des fois il y a aucun courant (la pompe ne fonctionne plus=>la voiture n'arrive même pas à démarrer).

résultat des testes:
-fusible pompe à essence OK.
-relai pompe à  essence OK.(en shuntant les bornes 30 et 87 du relai, il y a aucun courant qui alimente la pompe).
-pompe à essence OK.
-bougies OK.
bref, tout va bien sauf que le courant n'arrive pas à la pompe.

remarque importante:    

si je laisse la voiture pendant une ou deux journée au repos, elle démarre, je l'arrête, et je redémarre dans un court délais (ne dépassant pas les 20 au 30mn) elle démarre encore, mais si ce délais est d'une heure ou+ alors l'anomalie revient, et la voiture ne démarre plus que le lendemain ou après.
je trouve tous çà de la folie. qu'en pensez-vous?
aidez moi svp car aucun mécano n'a arrivé à m'aider.
merci pour votre attention.
Message cité 1 fois
Sujets relatif
Profil : Modo pratique
bmwiiiste
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2009 à 22:58:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un beau roman  [:sandra572:1]

bon euh ya un truc que je comprends pas, quand il t'a dit une fois deux fois trois fois que la pompe n'est pas d'origine mais compatible, et que finalement il s'avère que t'es embêter avec, pourquoi n'as tu pas pris une pompe chez BM' :voyons:

bon sinon a part lolo je pense que personne ne pourra te donner une solution exacte a part des pistes :bah:
Message cité 1 fois

---------------
BMW 750i E38 - BMW 850i E31
Audi A5 Cab' 3.2 V6 FSi - Volvo XC90 D5 163
Super 5 "Automatic"- Kangoo 1.5 DCi-
We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 28/08/2009 à 01:00:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

abu96aw a écrit :
salut, j'ai une 320i e30 année 91,
elle roulait parfaitement jusqu'à un jours où je remarqué que la voiture perd de puissance.
là, j'ai changé la pompe à essence, et tout est revenu au normale.
~15 jrs après, la voiture déconnait (des ruptures forte de puissance en deuxième au ralenti et je dois accélérer fort pour avoir un minimum de stabilité), là j'ai changé une 2éme fois la pompe, et c'est bon (pour quelques jours).
pendant les 2 derniers mois j'ai changé 5 pompes à essence pour des duré de vie trop courtes.
PS: toutes ces pompes n'était pas d'origine bmw mais le vendeur m'a affirmé que c'est compatibles.
là, j'ai décidé qu'il y a une cause qui est derrière.
j'ai constaté que le courant arrivant à la pompe est instable. çàd des fois il y a du courant (la voiture roule OK), des fois il y a aucun courant (la pompe ne fonctionne plus=>la voiture n'arrive même pas à démarrer).

résultat des testes:
-fusible pompe à essence OK.
-relai pompe à  essence OK.(en shuntant les bornes 30 et 87 du relai, il y a aucun courant qui alimente la pompe).
-pompe à essence OK.
-bougies OK.
bref, tout va bien sauf que le courant n'arrive pas à la pompe.

remarque importante:    

si je laisse la voiture pendant une ou deux journée au repos, elle démarre, je l'arrête, et je redémarre dans un court délais (ne dépassant pas les 20 au 30mn) elle démarre encore, mais si ce délais est d'une heure ou+ alors l'anomalie revient, et la voiture ne démarre plus que le lendemain ou après.
je trouve tous çà de la folie. qu'en pensez-vous?
aidez moi svp car aucun mécano n'a arrivé à m'aider.
merci pour votre attention.
Afficher plus
Afficher moins




quelques adresses utiles pour toi  :jap:   ne me remercie pas  :o

http://www.google.fr/search?hl [...] &meta=


---------------
un qui tousse, tous pourris
Publicité

Invité
lol72xh
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/08/2009 à 07:54:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bmwiiiste a écrit :


bon sinon a part lolo je pense que personne ne pourra te donner une solution exacte a part des pistes :bah:
Afficher plus
Afficher moins


salut, débimétre, voir si volet de débimétre n'a pas un point dur ou bloque dans sa course

Invité
abu96aw
  1. Posté le 29/08/2009 à 01:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je tiens juste à vous remercier  :non: .

vous trouverez des coins dans le monde où on peut pas trouver des pièces d'origine pour pas mal de voitures/marques  :( .

on doit se débrouiller. et c'est ce que je suis entrain de faire  ;) .
 
Message cité 1 fois
Publicité

Invité
abu96aw
  1. Posté le 31/08/2009 à 00:43:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
problème resolu, c'était un capteur abimé.
Message cité 1 fois
Message édité par abu96aw le 31/08/2009 à 00:43:57
We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 31/08/2009 à 07:14:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

abu96aw a écrit :
je tiens juste à vous remercier  :non: .

vous trouverez des coins dans le monde où on peut pas trouver des pièces d'origine pour pas mal de voitures/marques  :( .

on doit se débrouiller. et c'est ce que je suis entrain de faire  ;) .
 
Afficher plus
Afficher moins



abu96aw a écrit :
problème resolu, c'était un capteur abimé.
Afficher plus
Afficher moins



cool, comme quoi parfois c'est rien  [:sonysko:4]

a ton service  :jap:


---------------
un qui tousse, tous pourris
Profil : Routard confirmé
fredlrt21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/08/2009 à 08:53:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
quoi comme capteur?
Si ca arrive à quelqu'un, il sera peut etre content de ne pas changer 50 pompes à essence
Message cité 1 fois
We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 31/08/2009 à 11:13:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fredlrt21 a écrit :
quoi comme capteur?
Si ca arrive à quelqu'un, il sera peut etre content de ne pas changer 50 pompes à essence
Afficher plus
Afficher moins



son problème est réglé, il va jamais revenir  :o

alors qu'on l'a bien aidé, quelle ingratitude  :ange:


---------------
un qui tousse, tous pourris
Invité
abu96aw
  1. Posté le 31/08/2009 à 23:58:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dzl, je viens juste de me connecter, alors j'ai pas lu vos messages.
alors pour le capteur (d'après ce que a dit le monsieur), c'était un cordon de ~40cm dont une extrimité se fixe en sous la cache soupapes à l'aide d'un ecrous, l'autre c'est une sorte de connecteur carré à 3 pins (je sais pas il va où exactement).

le mecanisme (d'après le monsieur), ce capteur va donner le courant à la pompe au moment où le démarreur commence à tourner.

si je tombe sur un photo de ce capteur, je la posterai.
Message cité 1 fois
Profil : Routard confirmé
fredlrt21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/09/2009 à 01:29:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
capteur PMH ? (point mort haut)

Profil : Routard confirmé
fredlrt21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/09/2009 à 01:34:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si je demande un peu d'explication, c'est que ma 318is me joue des tours parfois.
Tes symptomes ressemblent un peu au miens.
Parfois ma voiture refuse de démarrer. Ca ne m'est jamais arrivé au premier démarrage (le matin ou dans la journée)
Quand ca m'arrive, généralement moteur chaud, après un arret prolongé (minimum 1/2heure) le moteur démarre a peine une seconde puis cale. si elle me fait ça, je sais qu'il sera difficile de la remettre en route.
Je tire sur le démarreur et elle sent l'essence.

Il est possible que le capteur PMH donne des info pour l'injection d'essence, si les info sont erronées, l'essence n'arrive pas ou n'arrive pas au bon moment.

Quelqu'un peut confirmer?
Message édité par fredlrt21 le 01/09/2009 à 12:47:36
We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 01/09/2009 à 06:56:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

abu96aw a écrit :
dzl, je viens juste de me connecter, alors j'ai pas lu vos messages.
alors pour le capteur (d'après ce que a dit le monsieur), c'était un cordon de ~40cm dont une extrimité se fixe en sous la cache soupapes à l'aide d'un ecrous, l'autre c'est une sorte de connecteur carré à 3 pins (je sais pas il va où exactement).

le mecanisme (d'après le monsieur), ce capteur va donner le courant à la pompe au moment où le démarreur commence à tourner.

si je tombe sur un photo de ce capteur, je la posterai.
Afficher plus
Afficher moins



le monsieur dont tu parles c'est qui  [:alainpo:5]  un meccano ?
une photo de ce capteur et de l'endroit ou si il se trouve sur la voiture serait sympa oui a l'occasion  ;)  


---------------
un qui tousse, tous pourris
Publicité

Invité
abu96aw
  1. Posté le 01/09/2009 à 13:11:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@WMB93
oui, le monsieur est un mecano.
pour la photo, çà c'est promi  ;)
Message cité 1 fois
We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 01/09/2009 à 13:11:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

abu96aw a écrit :
@WMB93
oui, le monsieur est un mecano.
pour la photo, çà c'est promi  ;)
Afficher plus
Afficher moins



nickel  ;)


---------------
un qui tousse, tous pourris
Profil : Routard confirmé
fredlrt21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/09/2009 à 22:55:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et ce que qui concerne mes symptomes?
Ca sentais l'essence sur ta voiture quand tu tirai sur le démarreur?
Message cité 1 fois
Profil : Pilote d'essai
keuvin
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 02/09/2009 à 04:41:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fredlrt21 a écrit :
Et ce que qui concerne mes symptomes?
Ca sentais l'essence sur ta voiture quand tu tirai sur le démarreur?
Afficher plus
Afficher moins



Fais gaffe de ne pas l'arracher quand même :cyp:

Message cité 1 fois

---------------
Ma 525i E39
Mes séries 3. Ex 320d E46 et 323i E36
Ma devise c'est guez' un jour, guez' toujours © Now
We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 02/09/2009 à 07:54:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

keuvin a écrit :


Fais gaffe de ne pas l'arracher quand même :cyp:
Afficher plus
Afficher moins


 [:wmb93:16]

Message cité 1 fois

---------------
un qui tousse, tous pourris
Profil : Routard confirmé
fredlrt21
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/09/2009 à 13:05:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah les comiques! :D
Au moins ca fait remonter le topic.
Sinon, des news Abumu3ed ?
Message cité 1 fois
Invité
abu96aw
  1. Posté le 02/09/2009 à 15:26:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@fredlrt21:

non, y a pas d'odeur d'essence, on dirait que la voiture va démarrer, mais çà ne se fait pas (avant de changer ce capteur bien sur).

Profil : Pilote d'essai
keuvin
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 02/09/2009 à 16:08:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

WMB93 a écrit :

 [:wmb93:16]
Afficher plus
Afficher moins



 [:alexsi:11]

fredlrt21 a écrit :
Ah les comiques! :D
Au moins ca fait remonter le topic.
Sinon, des news Abumu3ed ?
Afficher plus
Afficher moins



Toutafay  [:afra:1]


---------------
Ma 525i E39
Mes séries 3. Ex 320d E46 et 323i E36
Ma devise c'est guez' un jour, guez' toujours © Now
Invité
abu96aw
  1. Posté le 27/09/2009 à 12:59:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur PMH (en noir juste à gauche des 2 trous de fixation non-utilisés)


pmh.jpg1.
Message édité par abu96aw le 27/09/2009 à 13:01:03
Invité
lol72xh
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/09/2009 à 13:10:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:lol:
c'est pas une photo d'un moteur BMW ça!

Invité
abu96aw
  1. Posté le 28/09/2009 à 13:40:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:??:   :jap:

Invité
lol72xh
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/09/2009 à 13:41:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah oui, pas une photo de moteur/bv de BMW
pmh_jpg1_

200 Münchener PS oder nichts™
son93cc
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/09/2009 à 13:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une boite de vitesses :lol:

Invité
lol72xh
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/09/2009 à 13:52:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
surtout son capteur PMH, une bv BMW avec un selecteur  pour le cable d'embrayage

200 Münchener PS oder nichts™
son93cc
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/09/2009 à 13:54:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il a du prendre la photo d'une moto :cyp:

Invité
lol72xh
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/09/2009 à 14:28:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou d'un OVNI

Publicité

 Page :
1

Aller à :