Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

Problème démarrage a froid 116i E87

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage a froid 116i E87

Prévenir les modérateurs en cas d'abus 
wad53ey
Invité
wad53ey
Marques - succès bronze nombre de vues
  1. Posté le 25/09/2009 à 23:21:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
slt a tous, voila je viens d'acquérir une bmw 116i a son compteur 12.000km tout options sauf toit et cuir. mon problème le voici; quand je démarre la voiture le matin le moteur se met a vibrer et fait un bruit bizarre pendant 10 seconde environs ( aucun message d'erreur sur l'odb ) , après plus rien , il se calme. pour info le problème se répète a chaque démarrage du matin c'est tout, les autres moments de la journée ça démarre nickel, sans bruit ni vibrations.
si vous pouvez m'aidez svp
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
laostyle
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 26/09/2009 à 00:06:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

wad53ey a écrit :
slt a tous, voila je viens d'acquérir une bmw 116i a son compteur 12.000km tout options sauf toit et cuir. mon problème le voici; quand je démarre la voiture le matin le moteur se met a vibrer et fait un bruit bizarre pendant 10 seconde environs ( aucun message d'erreur sur l'odb ) , après plus rien , il se calme. pour info le problème se répète a chaque démarrage du matin c'est tout, les autres moments de la journée ça démarre nickel, sans bruit ni vibrations.
si vous pouvez m'aidez svp
Afficher plus
Afficher moins



C'est un cab alors  :lol:

Message cité 1 fois
Invité
leo07tf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/09/2009 à 00:18:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laostyle a écrit :


C'est un cab alors  :lol:
Afficher plus
Afficher moins


 :lol:

Publicité

Invité
wad53ey
Marques - succès bronze nombre de vues
  1. Posté le 26/09/2009 à 00:51:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais non, je voulais dire "toit ouvrant" , en plus c'est écris E87 et non E88
 :lol:
Message cité 1 fois
Profil : Pilote d'essai
laostyle
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 26/09/2009 à 00:58:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

wad53ey a écrit :
mais non, je voulais dire "toit ouvrant" , en plus c'est écris E87 et non E88
 :lol:
Afficher plus
Afficher moins



Ah ok  :o

Le ralenti est bon?
Quand t'es à l'arrêt, moteur chaud, aucune vibration?

Publicité

Invité
wad53ey
Marques - succès bronze nombre de vues
  1. Posté le 26/09/2009 à 10:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui tout est parfait, même les démarrages d'après se font correctement.
sauf le 1er de la journée, celui du matin qui me fait peur

Invité
leo07tf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/09/2009 à 11:02:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas le matin c'est quand elle est froide les bougies nan mais a 12000 kms c'est bizzare ton histoire

Invité
s2k19so
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/09/2009 à 11:09:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai la solution, tu l'amènes à ton concessionnaire !

Qu'est-ce que tu te casses la tête avec une caisse qui à 12'000km, après, je peux me tromper, si la concesse est à 200 borne de chez toi, je comprend mieux :D

Invité
wad53ey
Marques - succès bronze nombre de vues
  1. Posté le 26/09/2009 à 13:55:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai du nouveau:
ce matin même quand j'ai démarré , comme d'hab elle a vibré j'ai coupé tout de suite le contact après j'ai redémarré directe , et hop nickel , plus aucun bruit ni vibration !!!!!!!!!!!!! comme dit zaho c'est chelou :lol:

Invité
edd94ek
  1. Posté le 26/05/2010 à 09:53:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour wadefalcon,

J'ai exactement le même problème que vous. Avez vous trouvé une solution?

Merci pour votre réponse et votre aide.

Très bonne journée

Invité
wad53ey
Marques - succès bronze nombre de vues
  1. Posté le 20/10/2010 à 01:25:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toujours pas trouvé la cause! mais bon c'est pas trop méchant vu que j'avais presque le même problème avec une 207( qui a été réglé par une mis a jour de son system électronique)

Invité
tid97xc
  1. Posté le 17/01/2013 à 19:42:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suppose que tu as résolu le pb depuis.
Mais je pense aux bougies de préchauffage.
Pourquoi :
Parce que le pb n'est qu'à froid donc pas injecteur.
Message cité 1 fois
Profil : Top Piéton BMW Award 2015
jacksparrow
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2013 à 21:06:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tid97xc a écrit :

Je suppose que tu as résolu le pb depuis.
Mais je pense aux bougies de préchauffage.
Pourquoi :
Parce que le pb n'est qu'à froid donc pas injecteur.
Afficher plus
Afficher moins


[smileyper​so j'espère qu'il ta pas attendu...

Message cité 1 fois

---------------
Ex: 330iA (E90) Pack M - Echappement Eisenmann Race / La nouvelle 335xi
[Présentation] 330i - XC60 p153 - 335i p194 - Nürburgring p201 and 205

Mon ex Volvo XC60 D5 R-Design AWD Présentation XC60 MY11 - R-Design D5 AWD Geartronic !
Publicité

Profil : Routard confirmé
gengen
Marques - succès bronze messages
  1. Posté le 17/01/2013 à 21:43:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jacksparrow a écrit :

[smileyper​so j'espère qu'il ta pas attendu...
Afficher plus
Afficher moins


Surtout que des bougies de préchauffage sur un moteur essence, c'est, comment dire, pas commun

Invité
  1. Posté le 09/12/2016 à 13:55:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde,
j'ai exactement le même problème sur ma 118D de 2008 (170 000km).
avec en plus une fumée blanche au 1er démarrage et odeur nauséabonde. Le reste de la journée, c'est nickel.
les injecteurs sont nickels. 3 garages l'ont déjà eu, aucun n'a trouvé le problème ... forcément si chacun ne se limite qu'à la recherche électronique, ça n'avancera pas beaucoup. Il est loin le temps du bon vieux garagiste qui ouvrait le capot et finissait pas trouver le problème sans électronique ...
Message cité 1 fois
Invité
  1. Posté le 23/01/2018 à 02:01:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-KikaLy a écrit :

Bonjour tout le monde, j'ai exactement le même problème sur ma 118D de 2008 (170 000km). avec en plus une fumée blanche au 1er démarrage et odeur nauséabonde. Le reste de la journée, c'est nickel. les injecteurs sont nickels. 3 garages l'ont déjà eu, aucun n'a trouvé le problème ... forcément si chacun ne se limite qu'à la recherche électronique, ça n'avancera pas beaucoup. Il est loin le temps du bon vieux garagiste qui ouvrait le capot et finissait pas trouver le problème sans électronique ...
Afficher plus
Afficher moins

modo allégé
Profil : Pilote pro
25asa
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 23/01/2018 à 16:25:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aargh, il avait la réponse mais y'a eu bug !


---------------
Présentation de ma bmw 328i touring e46
Invité
  1. Posté le 14/08/2019 à 12:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et c'était quoi? car j'ai le meme soucis avec ma 120 a 110'000 km

Invité
  1. Posté le 15/09/2019 à 10:28:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j ai le meme soucis aussi
sur ma 116i si quelqu un a la solution ca serai sympa merci

Publicité

 Page :
1

Aller à :