Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

325i E36 - problème démarrage - tableau de bord éteint

 

Il y a 1148 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

325i E36 - problème démarrage - tableau de bord éteint

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 25/02/2010 à 00:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Sur mon 325i cabriolet de 1995 ( E36 ), à la mise en contact et uniquement le matin ( après une nuit sans rouler ), le tableau de bord ne s'allume plus instantanément de sorte que la voiture ne peut démarrer. Après une attente entre 30 sec et 1 minute, toujours contact mis, le tableau de bord s'allume, s'initialise et tout rentre dans l'ordre, la voiture démarre sans problème. Après ce démarrage laborieux du matin, si je coupe le contact, la voiture redémarre instantanément. Dans la journée la voiture démarre instantanément. Merci de vos lumières sur cette temporisation électronique du tableau de bord liée au démarrage du véhicule . Cdlt
Message édité par p9459qf le 25/02/2010 à 00:57:26
Sujets relatif
Suprémaciste E36iste
Profil : Routard confirmé
  1. config
vike
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/02/2010 à 11:14:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Peut-être un souci lié à la batterie du véhicule?
Tu parles du matin,on est en hiver,il fait encore assez froid et les batteries n'aiment pas du tout le froid...

Quel âge à la batterie de ta BM?
Message édité par Vike le 25/02/2010 à 11:48:09

---------------
La Revanche d'une BMW Série 3 - 20 ANS
* Technologie Halogène - 2017 *
Invité
Marques - succès bronze messages
  1. Posté le 25/02/2010 à 18:59:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre ça ... [:alainpo:5]

Regarde aussi du coté de ton compteur vérifie les branchements etc ...

Invité
  1. Posté le 27/02/2010 à 02:54:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors, la batterie a un an ( Fulmen FF19 ) , testée, ok. Les bornes batteries sont OK, aucune oxydation. Le pb est apparu alors qu'il fait déjà plus de 5 °C. Rien d'anormal en apparence coté tableau de bord ni coté branchement. Je n'ai pas eu le pb aujourd'hui. J'ai remarqué que mon voyant d'alarme ne clignote plus comme d'habitude mais reste allumé rouge quand l'alarme est mise ... quel est le fonctionnement habituel du voyant d'alarme ? clignotant ou non clignotant ?  

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de vibration sur ma 330cd 5
Conseils achat BMW 320D Touring 26
iDrive - Sauvegarde sur clé USB 0
sa srai coul de me renseigne 1
Avis 320i e36 1991 20