Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/

Message d'erreur 'pression d'huile moteur trop basse'

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Message d'erreur 'pression d'huile moteur trop basse'

Prévenir les modérateurs en cas d'abus 
vai05uj
Invité
vai05uj
  1. Posté le 29/07/2012 à 16:32:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Je possède une 530D E61 de 2005 (166000 km) est depuis quelques jours lorsque je roule un message apparaît 'pression d'huile moteur trop basse' le niveau d'huile est bon et la voiture n'a aucun symptôme d'anomalie moteur hors mis que lorsque je suis à l'arrêt une forte odeur de gazoil ou d'huile dans l'habitacle.

Quelqu'un a t il une petite idée du problème ou a déjà eu ce désagrément.

Merçi d'avance

Sujets relatif

Sujets relatifs
Quel huile pour ma BMW serie 1 Voyant moteur allumé apres dépose batterie
Problème message Crevaison suite à changement de jantes?  
Plus de sujets relatifs à : Message d'erreur 'pression d'huile moteur trop basse'

Profil : Routard
nb5
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/07/2012 à 18:43:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dans le meilleur des cas : Huile trop épaisse, ou oil service depassé (huile ancienne). Par contre, si ce n'est pas ça, je crains le pire pour toi.


---------------
BMW 525d (e39) Pack luxe
VOLKSWAGEN Golf (V) Trendline
Invité
vai05uj
  1. Posté le 29/07/2012 à 19:01:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le pire ! c'est à dire?

Publicité

Profil : Routard
nb5
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/07/2012 à 19:05:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
"Usure de ta pompe à huile (problème d'étancheité), usure interne du moteur (paliers, coussinets, turbo), usure des poussoirs hydrauliques des soupapes, huile trop fluide par rapport au kilométrage de ton moteur. Ce ne sont que des pistes."

Privilégie d'abord une vidange + filtre à huile.


---------------
BMW 525d (e39) Pack luxe
VOLKSWAGEN Golf (V) Trendline
Profil : Routard
rabzorgt
Marques - succès bronze messages
  1. Posté le 20/06/2015 à 08:01:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Désolé pour le gros déterrerage mais as tu réglé ton problème?
Mercie


---------------
│RabzorGT®│
Publicité

Invité
tds76hd
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 30/06/2015 à 00:07:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous,
En rentrant ce soir j'ai eu un message affolant sur lecran du gps : "pression dhuile insuffisant, risque avarie du moteur, impossible de poursuivre le voyage". Mon niveau dhuile est au Max et ma derniere vidange avec remplacement des filtres date de janvier 2015.
Certains on deja eu de tel message?
Le vehicule est une 330d E93 231cv 2007.
Merci de votre aide.
Message édité par Tds76hd le 30/06/2015 à 00:08:38
Profil : Routard
rabzorgt
Marques - succès bronze messages
  1. Posté le 30/06/2015 à 01:28:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et bienvenu au "pression d'huile" club,

Plusieurs causes au problème.. déjà tu as le problème à chaud ? à froid ? au ralenti ?

Contrôle ton capteur de pression d'huile, après avoir retiré la fiche il peut y avoir une fuite sous la fiche.

Sinon, ça peut être le capteur lui même.
Pas de changement de qualité d'huile dernièrement ? en faisant la vidange tu n'as rien abimé/cassé au niveau du porte filtre ?

Si tu trouve toujours rien après tous ces points, brancher une manomètre de pression d'huile à la place du capteur de pression pour relever la vraie pression de ton moteur.

Dans tous les cas avant d'avoir fais ces vérifs je te déconseille de rouler avec comme ça.
Message cité 1 fois

---------------
│RabzorGT®│
Invité
tds76hd
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 30/06/2015 à 08:31:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

RabzorGT a écrit :

Bonsoir et bienvenu au "pression d'huile" club,

Plusieurs causes au problème.. déjà tu as le problème à chaud ? à froid ? au ralenti ?

Contrôle ton capteur de pression d'huile, après avoir retiré la fiche il peut y avoir une fuite sous la fiche.

Sinon, ça peut être le capteur lui même.
Pas de changement de qualité d'huile dernièrement ? en faisant la vidange tu n'as rien abimé/cassé au niveau du porte filtre ?

Si tu trouve toujours rien après tous ces points, brancher une manomètre de pression d'huile à la place du capteur de pression pour relever la vraie pression de ton moteur.

Dans tous les cas avant d'avoir fais ces vérifs je te déconseille de rouler avec comme ça.
Afficher plus
Afficher moins



Bonjour RabzorGT,
Le message est apparu une fois le moteur chaud, a froid nickel.
Je l'ai vidanger comme dhabitude a la 5w30origine bmw, je fais verifier ces points et faire un diag, je vous tiens au courant.
Merci.

Profil : Routard
rabzorgt
Marques - succès bronze messages
  1. Posté le 30/06/2015 à 08:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Contrôle bien ton porte filtre à huile plus particulièrement les pins au fond du couvercle et l'intérieur du socle également.
A+
Message cité 1 fois

---------------
│RabzorGT®│
Invité
tds76hd
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 30/06/2015 à 09:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

RabzorGT a écrit :

Contrôle bien ton porte filtre à huile plus particulièrement les pins au fond du couvercle et l'intérieur du socle également.
A+
Afficher plus
Afficher moins



Tu as resolu ton probleme toi ?
Il faut controler quoi dans le porte filtre huile ?

Profil : Routard
rabzorgt
Marques - succès bronze messages
  1. Posté le 30/06/2015 à 21:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé toutes les pièces possibles sans aucune amélioration jusqu'ici , je suis sur une dernière piste qui me semble la plus logique, ça devrait résoudre mon problème, autrement je serait obligé de tomber la pompe à huile pour voir ce qui se passe derrière..

Est ce que ton message reste affiché tout le temps ou disparait quand tu accélère ?

Dans le porte filtre, il y a souvent des petits pins qui maintiennent le filtre à huile, si ceux là sont cassés ça peut provoquer des problèmes de ce type.

Je me rappelle plus comment il est l'intérieur du porte filtre sur le 3.0D mais , mais d'autres modèle BMW il y a une tige au centre et quand elle est abîmé ça peut provoquer des message d'erreur sur la pression d'huile.

Vérifie bien si le filtre n'est pas de de travers, résidu à l’intérieur, joint du couvercle ect ..
T'as moyen de faire un coup de valise sinon ?
Message cité 1 fois

---------------
│RabzorGT®│
Invité
tds76hd
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 01/07/2015 à 14:25:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

Jai fais un diag ce matin, avec zero defauts,
Le mecano bmw dis que cela vient de lhuile, faisant beaucoup de ville, mon FAP se regenere tres mal et envoi du gazoil dans le moteur qui se melange a lhuile moteur et fait egalement monter le niveau a la jauge,

Je vais vidanger ce we et vous tiens au courant.

Merci a vous.

Invité
tds76hd
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 01/07/2015 à 14:44:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

RabzorGT a écrit :

J'ai changé toutes les pièces possibles sans aucune amélioration jusqu'ici , je suis sur une dernière piste qui me semble la plus logique, ça devrait résoudre mon problème, autrement je serait obligé de tomber la pompe à huile pour voir ce qui se passe derrière..

Est ce que ton message reste affiché tout le temps ou disparait quand tu accélère ?

Dans le porte filtre, il y a souvent des petits pins qui maintiennent le filtre à huile, si ceux là sont cassés ça peut provoquer des problèmes de ce type.

Je me rappelle plus comment il est l'intérieur du porte filtre sur le 3.0D mais , mais d'autres modèle BMW il y a une tige au centre et quand elle est abîmé ça peut provoquer des message d'erreur sur la pression d'huile.

Vérifie bien si le filtre n'est pas de de travers, résidu à l’intérieur, joint du couvercle ect ..
T'as moyen de faire un coup de valise sinon ?
Afficher plus
Afficher moins



Salut RabzorGT,
Mon filtre a huile a lair bien installé et la cloche (couvercle) est en bonne etat,
Le message de "pression huile moteur insuffisant" napparait pas tout le temps, il se declache a chaud et disparait et reapparait au bout de 500 M,
Bon courage pour tes recherches aussi ;-)

Profil : Routard
rabzorgt
Marques - succès bronze messages
  1. Posté le 08/07/2015 à 13:22:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors du neuf de ton côté ?toujours le même problème ?


---------------
│RabzorGT®│
Profil : Top membre BMW 2017
spartan44
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/07/2015 à 23:34:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et si c'était la pompe à huile?

Invité
tds76hd
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/07/2015 à 15:45:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
Je reviens vers vous apres avoir teste la pompe a huile, jai re-vidanger meme si la vidage precedente avait moins de 5000 km, supprimer les clapets dadmission, changer le reniflard et ca a lair detre ok, plus de voyant, et zero defaut au diag, le mecano m'a dit que peut etre le defaut de pression est apparu suite a l'immobilisation du vehicule durant 4 moins sans la demarrer.
Merci pour votre aide et vos messages.

Invité
  1. Posté le 11/06/2018 à 13:41:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour suite a une vidange que jai fait hier jai un voyant qui apparait en dessou de 2000t puis disparrait au de la (Avec un bruit de claquement a l'arret) et apparue apres avoir vidanger je tien a vous dire que le niveau d'huile et correct
merci de vos reponce

Publicité

 Page :
1

Aller à :