Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / /
BMW
/ /

Les veilleuses de ma 645CI ne fonctionnent pas

 

Il y a 1339 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Les veilleuses de ma 645CI ne fonctionnent pas

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 06/01/2018 à 20:51:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je viens d'acheter une 645CI de 2005 mais j'ai un problème de veilleuses qui ne fonctionnent pas. Le Contrôle Technique est donc bloqué pour une histoire de veilleuse !
J'ai changé les ampoules existantes qui ne fonctionnaient pas par des nouvelles mais rien n'y fait ! Seuls les feux arrières s'allument en mode veilleuse. J'ai contrôlé tous les fusibles de la boite à gant, la tension est de 0,30 V aux bornes d'alimentation des lampes.
Quelqu'un aurait eu le même problème ?

Sujets relatif
Profil : Pilote semi-pro
dustynova
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 07/01/2018 à 17:09:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
... et pas de message d'erreur ?

Sinon, peut-être qu'en allant dans le menu de l'idrive et en activant les angel eyes automatiquement ("feux de jour" ) et si ce n'est pas déjà fait, cela pourrait résoudre le problème même si c'est pas THE solution...


---------------
in thrust we trust!
Profil : Nouveau membre
gabo972
  1. Posté le 30/07/2018 à 11:55:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j’ai le même soucis sur ma 645 et toujours pas de solutions

Publicité

Profil : Nouveau membre
gabo972
  1. Posté le 30/07/2018 à 11:57:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j’ai le même soucis sur ma 645 et toujours pas de solutions

Profil : Vétéran confirmé
  1. config
jctwin
Marques - succès bronze messages
  1. Posté le 03/08/2018 à 10:44:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est-ce qu'il y a le message d'erreur au tableau de bord ?

j'ai eu ce problème quand j'ai acheté ma e64.

Il y avait certainement eu un petit court-circuit lors d'un changement d'ampoules de veilleuses, et des que le compteur repère 50 erreurs, il se met en sécurité.

j'ai du remettre à zéro le compteur d'erreurs du module lumière avec les outils BMW inpa/ista/tools32... et un câble odb2 adapté. (Google est ton ami)

Sinon un spécialiste BMW doit pouvoir régler ça aussi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] BMW 640i xDrive Gran Turismo M Sport (G32) 289
Tableau des fusibles E63 2004 0
Code HSN/TSN ? 3
Pièces détachées bmw 635 csi 7
P'tits soucis 1