Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

118d E87 : ne démarre plus - pb batterie + pb autre ?

 

Il y a 865 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

118d E87 : ne démarre plus - pb batterie + pb autre ?

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mrmarcadet
  1. Posté le 25/03/2018 à 15:27:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je vous écris suite à un problème que j’ai sur ma bmw s1, je n’ai pas réussi à le résoudre le problème (bon je ne suis pas un pro de la mécanique, loin de là) ni à trouver une solution sur le forum. J’ai donc besoin de besoin de votre aide / avis et par avance je vous remercie énormément du temps que vous me consacrerez.
Je préciserai in fine la solution qui a été trouvée en espérant que cela pourra aider d’autres personnes.

C’est un peu long donc voici une synthèse… ça vous évitera de tout lire si cela ne vous intéresse pas :p :
Ma série 1 (118 d E87 de 2004) ne démarre plus, il y a certes un problème de batterie (plus de courant dans le voiture) mais il y a à mon avis autre chose car ni avec un booster ni branchée sur une autre voiture via des câbles ma petite série 1 ne démarre.
Sans être un expert je penche vers le démarreur ou l’alternateur, qu’en pensez vous ? (tout le détail de mes péripéties est ci-dessous)


Ma voiture :
BMW série 1 118d E87 de 2004 en seconde main
A savoir que je ne l’utilise pas beaucoup et qu’elle est restée 2 mois dans un parking couvert sans que je ne l’utilise après 1 semaine de vacances à la montagne à Noël

Problème initial :
Plus de courant dans la voiture, l’ouverture centralisée avec la clé ne fonctionne pas.
Mon diagnostic : batterie à plat. Pas de chance je l’ai changée moi-même en juin 2016 avec ce modèle : http://www.all-batteries.fr/ba​tterie-de-demarrage-p-start-80​-600-12v-80ah-d-bpa9019.html suite à un problème identique (à l’époque la batterie n’avait pas été changée depuis très longtemps) et après le changement tout marchait correctement.

Ma première solution :
N’utilisant pas souvent la voiture, je voulais trouver une solution qui me permettrait de refaire démarrer la voiture sans changer la batterie à chaque fois et sans la démarrer avec des câbles sur une autre voiture (au cas où je n’avais pas de voiture pour me secourir).
Je me suis orienté vers un booster et j’ai acheté ça : https://www.amazon.fr/dp/B01CN​GN7I0/ref=pe_3044141_189395771​_TE_dp_2
Une fois reçu, j’ai essayé de démarrer la voiture avec. Après 3 essais la voiture redémarre. N’ayant pas le temps de faire un tour avec pour essayer de recharger la batterie je laisse la voiture dans le parking et repart fier de moi d’avoir trouver une solution.

Second problème :
Quelques jours après, ayant besoin de la voiture, la batterie est de nouveau à plat, cela ne m’étonne pas plus, elle n’a pas eu le temps de se recharger.
Je branche le booster mais cette fois ci même après plusieurs essais elle ne démarre pas.

Quelques jours plus tard (encore) : j’essaie à nouveau après avoir rechargé le booster mais elle ne démarre toujours pas après plusieurs essais. Lorsque j’abandonne, je débranche tout et alors qu’il n’y a plus de courant dans la voiture j’entends un bruit que je n’avais jamais entendu depuis un « tic tic tic tic tic tic » vers la boite à gant.
Pour le problème de démarrage je me dis que le booster ne fonctionne plus très bien ou n’est finalement pas assez puissant.

Quelques jours plus tard (encore - encore) : j’essaie à nouveau en branchant une twingo sur la bmw (via les connecteurs sous le capot avant) pour la faire démarrer (je sais que cela fonctionne d’habitude je l’ai déjà fait quelques fois). Mais là, la voiture ne démarre toujours pas. Je me dis que, en plus du problème de batterie à plat, il y a un autre problème : démarreur ? alternateur ? autre ?
Voici une vidéo de ce que fait la voiture lorsque j’essaie de la démarrer avec des câbles sur voiture - https://youtu.be/hP3SM79Gd_Y - (le bruit du moteur que l’on entend en fond est celui de la twingo). Lorsque je mets la clé rien ne se passe, pas même d’indication sur le niveau d’essence, il faut que j’appuie une première fois sur le bouton START pour avoir une première réaction et une seconde pour essayer de démarrer, mais j’ai l’impression que le démarreur ne se lance pas (encore une fois je suis novice, d’où la vidéo pour avoir votre avis éclairé)
Et à nouveau lorsque je remballe tout, nouveau bruit de « tic tic tic tic tic tic » la boite à gant… voici le lien vidéo de ce que cela fait : https://youtu.be/V-8bcCeQcwo


Quel serait votre avis / diagnostic ?
Qu’est ce que je peux tester pour mieux identifier la panne ?
Est ce que cela peut se réparer par un novice ou faut il que je demande à l’amener dans un garage (obligatoirement bmw d’ailleurs ?) ?
Toute aide est la bienvenue…

Merci à tous pour tous vos retours pouvant aider

Mat

Sujets relatif
modo allégé
Profil : Pilote pro
  1. homepage
25asa
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 25/03/2018 à 15:57:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Achète une batterie de marque type Varta Fulmen etc
Achète un chargeur de batterie avec fonction maintien de charge, par exemple un ctek.

Garde ton 'booster' pour charger ton téléphone...
Un booster, c'est a peu de choses près, une batterie de voiture portable. Pas un chargeur de téléphone.

Pas sûr qu'une twingo soit suffisante pour faire démarrer un 2.0l diesel.


---------------
Présentation de ma bmw 328i touring e46
modo allégé
Profil : Pilote pro
  1. homepage
25asa
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 25/03/2018 à 16:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une batterie sort plus de 700A, ton 'booster' annonce 400
si tu lis les commentaires négatifs, la plupart disent que ça marche 1 fois ou 2 et ensuite dead

Si une batterie de voiture est trop déchargée, (tension inférieure à 10v il me semble), elle est définitivement hs.
Si tu n'as pas de prise secteur à proximité pour brancher un maintien de charge,
soit faire installer un coupe-circuit sur la batterie, mais tu perds tout ce qui est en mémoire
soit te renseigner sur les chargeurs solaires qu'on branche sur l'allume-cigare. J'en ai entendu parler mais aucune idée de ce que ça vaut.
Message édité par 25asa le 25/03/2018 à 16:12:56

---------------
Présentation de ma bmw 328i touring e46
Publicité

Profil : Membre confirmé
clems207
Marques - succès bronze messages
  1. Posté le 25/03/2018 à 18:59:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense aussi a un pb de batterie et de booster. Si la batterie est naze meme rechargee elle n'ira pas. Les "tic tic" c'est un bruit normal venant du calculateur et autres systemes qui s'activent quan don deverouille le vehicule pour le demarrage.


---------------
;)
Live fast
Profil : Pilote confirmé
  1. config
bmw4ever46
Marques - succès or messages
  1. Posté le 25/03/2018 à 22:34:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu prends un multimètre et tu mesures la tension aux bornes de ta batterie. Si elle est inférieure à 12V, tu la fous loin et tu remets une (bonne) batterie neuve et normalement tout rentrera dans l’ordre.
Message édité par BMW4ever46 le 25/03/2018 à 22:37:16

---------------
La chance sert parfois, le courage souvent, la vérité toujours.
Publicité

Profil : Nouveau membre
mrmarcadet
  1. Posté le 25/03/2018 à 23:20:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Merci beaucoup pour vos retours rapides, je suis vraiment impressionné !

Je vais tester la tension aux bornes de la batterie à ce moment la et je vous tiens au courant.

Ca me rassure que vos premiers diagnostics penchent vers la batterie et nos le démarreur ou autre.

J'ai beaucoup de travail en ce moment je testerai le week end prochain surement, du coup ne vous inquiétez pas si vous n'avez plus de nouvelles de moi d'ici là (on sait jamais :) !)
Encore un grand merci

Bonne soirée.

Profil : Nouveau membre
mrmarcadet
  1. Posté le 02/05/2018 à 16:11:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Désolé pour la réponse tardive, j'ai été très pris par le travail avec beaucoup de déplacements ce qui ne m'a pas permis de continuer avant cet après midi l'exploration de solution.

Nouvelle du jour : j'ai testé la batterie avec un multimètre et elle affiche un petit (tout petit) 1,85V ! ce qui me fait dire qu'elle est complète morte.

Je vais la changer et voir si la titine redémarre, qu'en pensez vous ?

Merci à tous à nouveau pour vos précédents messages et pour ceux à venir :)

Invité
  1. Posté le 10/11/2018 à 01:44:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Benoît à tous j'ai ressament acheter une BMW 120d elle démarrait nickel dans c 2mois aujourd'hui je me suis garer pour passer un appel elle n'a plus redémarrer vs les gas que dois-je faire svp

Profil : Nouveau membre
hermann56
  1. Posté le 25/05/2019 à 08:55:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai eu un soucis pendant plusieurs mois sur ma BMW serie 1 120D de 2005, elle ne démarrait plus quand il pleuvait ou quand il faisait froid. Après mille et une tentative de bmw Vannes et Nantes qui m'ont fait payer plusieurs pièces inutilement, bmw la Roche sur Yon en Vendée dans le 85 ont tout de suite trouvé la panne, c'était le relais DDE bleu ciel qui était oxydé, pièce qui coûte seulement 13€ chez BMW et ma voiture démarre au quart de tour maintenant. Je tiens à remercier BMW la Roche sur Yon pour leur professionnalisme et leur écoute et grâce à eux ma voiture fonctionne enfin.
Si vous aussi problème de démarrage, quand vous appuyer sur le bouton le moteur veut se lancer mais ne se lance pas même après plusieurs tentatives penser au relais DDE bleu ciel.
J'espère avoir apporté mon aide à plusieurs d'entre vous
Message cité 1 fois
Invité
  1. Posté le 28/08/2019 à 21:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Hermann56 a écrit :

Bonjour j'ai eu un soucis pendant plusieurs mois sur ma BMW serie 1 120D de 2005, elle ne démarrait plus quand il pleuvait ou quand il faisait froid. Après mille et une tentative de bmw Vannes et Nantes qui m'ont fait payer plusieurs pièces inutilement, bmw la Roche sur Yon en Vendée dans le 85 ont tout de suite trouvé la panne, c'était le relais DDE bleu ciel qui était oxydé, pièce qui coûte seulement 13€ chez BMW et ma voiture démarre au quart de tour maintenant. Je tiens à remercier BMW la Roche sur Yon pour leur professionnalisme et leur écoute et grâce à eux ma voiture fonctionne enfin.
Si vous aussi problème de démarrage, quand vous appuyer sur le bouton le moteur veut se lancer mais ne se lance pas même après plusieurs tentatives penser au relais DDE bleu ciel.
J'espère avoir apporté mon aide à plusieurs d'entre vous
Afficher plus
Afficher moins


Bonsoir
Super l info il se trouve où ce relais ?j'en ai vu un bleu compartiment moteur côté passager dans une boîte étanche.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème Electronique 3
BMW Série 1 Sedan 0
filtre à particule 12
Question achat série 1 29
vidange moteur 6