Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

pb de son sur ma bmw E39 année 2000 GPS MK3[résolu]

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pb de son sur ma bmw E39 année 2000 GPS MK3[résolu]

Prévenir les modérateurs en cas d'abus 
waw78sn
Invité
  1. Posté le 01/03/2007 à 18:50:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai une bmw 530DA année Nov 2000, depuis maintenant 03 mois, j'ai des coupure de son totale, pas de voix sur indication GPs, pas de son pour ma radio, TV, Music...plus rien. Il faut que j'arrete ma voiture completement attendre quelques minutes en général 10 min, je redemarre et c'est là que je recupère le son.
ceci m'arrive de façon aleatoire, en général quand je commence à rouler disons 10 à 20 min après. Et parfois, ca fonctionne sans pb. est ce que quelqu'un aurait une idée d'ou peu provenir le PB.
J'ai un lecteur dvd gps MK3 dernière version /63.

Merci de votre aide,
Message cité 2 fois
Message édité par 25asa le 08/01/2018 à 22:04:00
Sujets relatif
Invité
Marques - succès argent nombre de vues Marques - succès argent messages
  1. Posté le 01/03/2007 à 18:57:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut :)

Pour vos questions sur la mécanique merci de choisir la bonne section :

Mécanique / Électronique
Message édité par Lor01cb le 01/03/2007 à 18:57:57
Invité
  1. Posté le 17/11/2007 à 01:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme probleme et je me connais pas d'electric. merci de m'aider

Publicité

Invité
  1. Posté le 07/02/2008 à 13:38:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai exactement le meme probleme, je cherche encore la solution

Invité
  1. Posté le 13/06/2008 à 03:39:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
egalement le meme problem aucune solution trouvé, mais le telephone marche tres bien bizard

Publicité

Permis "Boire&Cond​uire"
Profil : Routard confirmé
  1. config
bafrice49
Marques - succès bronze messages
  1. Posté le 13/06/2008 à 08:37:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça serait bien l'amplificateur du poste qui se coupe se qui expliquerais qu'il n'y ai pas de son.

Il y aurait il une surchauffe au niveau de celui-ci qui l'obligerais à se couper par mesure de sécuriter?


---------------
Rock'n'roll Circus Show
Invité
  1. Posté le 26/11/2008 à 21:18:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

waw78sn a écrit :
Bonjour,
J'ai une bmw 530DA année Nov 2000, depuis maintenant 03 mois, j'ai des coupure de son totale, pas de voix sur indication GPs, pas de son pour ma radio, TV, Music...plus rien. Il faut que j'arrete ma voiture completement attendre quelques minutes en général 10 min, je redemarre et c'est là que je recupère le son.
ceci m'arrive de façon aleatoire, en général quand je commence à rouler disons 10 à 20 min après. Et parfois, ca fonctionne sans pb. est ce que quelqu'un aurait une idée d'ou peu provenir le PB.
J'ai un lecteur dvd gps MK3 dernière version /63.

Merci de votre aide,
Afficher plus
Afficher moins


Profil : Nouveau membre
riri600
  1. Posté le 05/12/2008 à 21:07:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
exactement le même symptome, je passe chez BM ds 2 semaines pour j'éspère me regler se pb, encore sous garantie, mais bon, avec les soucis de boîte auto+électronique que j'entends, je me demande si je vais rester longtemps fidèle à la marque...

Invité
  1. Posté le 28/12/2008 à 12:29:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

waw78sn a écrit :
Bonjour,
J'ai une bmw 530DA année Nov 2000, depuis maintenant 03 mois, j'ai des coupure de son totale, pas de voix sur indication GPs, pas de son pour ma radio, TV, Music...plus rien. Il faut que j'arrete ma voiture completement attendre quelques minutes en général 10 min, je redemarre et c'est là que je recupère le son.
ceci m'arrive de façon aleatoire, en général quand je commence à rouler disons 10 à 20 min après. Et parfois, ca fonctionne sans pb. est ce que quelqu'un aurait une idée d'ou peu provenir le PB.
J'ai un lecteur dvd gps MK3 dernière version /63.

Merci de votre aide,
Afficher plus
Afficher moins


salut le probleme est ta radio en desous de ton lecteur mk3 si tu as un break...

Invité
  1. Posté le 04/03/2009 à 11:53:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, le preobleme vient de votre module audio! il se trouve deriere juste à coté de module TV. c'est une maladie sur la BM. vous sortez et essayez de reparer!! jouez avec les cable ca remarchera pendant quelque temps!!

Profil : Routard confirmé
  1. config
f355_40
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/01/2010 à 15:05:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu le même Pb vendredi AM.

Suite à vos conseils, je viens de démonter l'unité ampli BF située dans l'aile AR gauche derrière le chargeur de CD.

Après avoir vérifié le fusible 10A qui était bon, j'ai démonté les deux connecteurs puis reclampé ceux-ci.

Tout refonctionne parfaitement. GPS, téléphone et radio/CD (même pas perdu les stations).

La voiture est une 525 D de 2006.

Merci à tous. Bon Dimanche.


---------------
==============================
*** De l'insatisfaction naît la créativité ***
==============================
Profil : Routard confirmé
  1. config
f355_40
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/01/2010 à 15:13:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En complément d'info (à l'attention de Riri600) : c'est ma 8ème BMW et je n'ai toujours eu qu'à me réjouir d'avoir choisi cette marque.

(2002 ti 1975 - 316 1983 - 320 4cyL 1985 - 320 6 cyl 1987 - M3 1989- 323i 1991 - 320i 1993)

Cette 525 D PackLuxe est sans doute la meilleure voiture que j'ai jamais eue. Elle a 160 000 km et je n'ai eu qu'à changer une petite pompe à injection complémentaire (dite de gavage) en tout et pour tout.

Quant à la conso. je suis à moins de 5 l de gas-oil sans prendre de précaution particulière de conduite. + de 1000 km avec un plein. Etonnant. Non ?

@+


---------------
==============================
*** De l'insatisfaction naît la créativité ***
==============================
Profil : Routard confirmé
  1. config
f355_40
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/01/2010 à 19:47:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

En relisant le post, je m'aperçois que j'ai commis une petite bourde. Ma 525 D n'est pas de 2006 mais de 2003 ...

Désolé.


---------------
==============================
*** De l'insatisfaction naît la créativité ***
==============================
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/01/2010 à 00:26:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous !

J'avais le même souci et comme dit plus haut, il faut tout démonter puis remonter (toute la partie dans le coffre) vous débranchez et rebranchez tout et ça remarchera parfaitement, c'est enfaite la prise du module radio qui bouge un tout petit peu et qui ne transmet plus correctement le courant !
C'est une maladie des mk3 selon ce que j'ai pu voir partout sûr le net énormément de gens on le même problème.
Je trouve sa assez honteux de la part de bmw quand même, surtout que vue le nombre de cas que j'ai vue avec le même ennuie il faudrait faire un appel à tout ce qui son concerné et que bmw nous remplace la prise gratuitement ou quelque chose comme ça :p

Invité
  1. Posté le 08/01/2018 à 16:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,énorme j'avais le même problème depuis trois jours, et après démontage nettoyage et remontage,nickel ça fonctionne de nouveau merci.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
usure anormale boitier électronique 4
Quel taille de pneu en 18 pouce je peut installer sur 530D/184c 2000? 6
Rappel : annonces interdites ! 1
montage moteur 325tds dans une 525tds 2
bva qui patine? 4