Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème tour minute arrête

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème tour minute arrête

Prévenir les modérateurs en cas d'abus 
nubira2
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 26/11/2013 à 19:35:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut mes amis
voici mon problème je vient de changer la culasse et subitement le tour minute c'est arrêté j'ai vérifier toutes les fusibles et les relais mais j'arrive pas a trouver la panne
j'ai demander un avis chez un mécano il m'a dit le tour minute est relier avec la bobine d'allumage, j'ai changer la bobine mais c'est toujours le même problème :??:

Sujets relatif
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/11/2013 à 20:19:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

C'est pas toi qui avais monté une culasse d'un 1,5 SOHC sur un bas moteur 1,6 DOHC?

Contrôle les fonctions de base:
-étincelles bleues aux bougies (démonter et regarder)
-pompe à essence (pompe qui s'active 2 secondes à la mise de contact)
-injecteurs qui pulvérisent bien l'essence (démonter et regarder)
-calage distribution (démonter et regarder)
-compressions (mesurer)

A bto,


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 27/11/2013 à 20:54:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut badaboum
avant tout je te remercie pour la réponse effectivement c'est moi qui monte une culasse 1.5 SOHC voila je vais t'explique de A a Z
il y a environ 4 jours j'ai constate que la culasse a été filée a l’intérieur je les amener chez un tourneur il m'a dit que cette culasse a jeter elle est filée sous le siège de la soupape échappement, dont j'ai acheter une autre toute neuve en même temps j'ai changer les joint guides les soupape ech et adm après rodage je l'es monter avec un nouveau joint de culasse, le serrage avec une clé dynamométrique remontage de la chaîne distribution et bien sur calage jusque la tout est parfait
Le problème en essayant de faire démarrer le moteur le moteur ne démarre pas! en ,mettant le contacte pompe a essence fonctionne cote injecteur il pulvérise bien l'essence cote compression environ 9 bars le problème pas d’étincelles aux bougies l'arriver de courant a la bobine 12 volts normal, j'ai contrôler toutes les fusible sont bien y compris les relais tout est normale j'ai pensée au calculateur je l'ai démonter et le remonter sur une autre daewoo ca marche très bien même la bobine ça marche aussi, j'ai enlever le capteur cote poulie vilebrequin et je les changer avec un autre toute neuve pas de réponse puis j'ai contrôler le naemane il est bien en, vérifient la fiche de la bobine jusqu'au calculateur ya pas de coupure même les 2 fiches du capteur de l'es contrôler jusqu’àu calculateur pas de coupure, quant je met le contacte toutes est bon même le voyant tchek s'allume mais pas possible de la faire demarer apres verification de tout ca hier vers 22h00 j'ai mis le contacte ça a démarre normal sauf problème tour minutes qui a cesse de fonctionner elle a roder a peux prés 15 minutes j'ai et teint le moteur je suis parti dormir ce matin j'ai démarrer le moteur il a répondue au car de tour et le tour minute fonctionne très bien il a roder quelque minutes puis j'ai éteint le moteur une heur après pas possible de le faire démarrer toujours problème pas d'étincelles sur la bobine, voila j'attend ton aide merci d'avance et a bto,

Publicité

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/11/2013 à 10:53:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu parles de "tour minutes qui a cesse de fonctionner", c'est uniquement le comte-tours qui tombe à zéro ou bien c'est le moteur qui s'arrête?


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 29/11/2013 à 19:12:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
concernant le tour minutes il a cesse de fonctionner et le moteur tourne j’aimerais bien savoirs avec qui il est relier avec la bobine ou avec le mano kilométrage qui est placer sur la boite merci de ton aide

Publicité

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/11/2013 à 20:24:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le signal des tours moteur vient de l'ECU (derrière la panneau à droite de la jambe droite passager), à travers un connecteur C211 tout près de l'ECU, puis finalement à l'arrière du combiné d'instrument.
Il y a probablement un faux contact sur ces câbles ou connecteurs, ou le compte tour lui-même a un problème. Peut-être simplement une des tois vis à resserrer à l'arrière.

Chez moi c'est comme çà
B5 masse
B6 signal
B9 alim

tacho1tacho1Voir l'image en grand0 vote

Le câblage dépend du modèle et de l'année.
A toi de voir.


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 04/12/2013 à 00:24:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci M.Badaboum
tout est a l'ordre, juste une question combien de bars dois-je trouver sur chaque cylindre c'est a dire les norme
moi j'ai trouver comme suite
1 cylindre 12 bars
2 cylindres 9 bars
3 cylindres 12 bars
4 cylindres 12 bars
je crois que c'est l'arbre a came qui est foutu cote 2 eme cylindres ya pas une possibilité pour attraper les 3 bars sans changer l'arbre a came. Mercie d'avance pour ton aide

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/12/2013 à 10:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

Le minimum est de 100PSI / 6,89bar.

La pression mini ne doit pas être inférieure à 70% de la pression maxi.
70% de 12 bar = 8.4 bar.
Tu as 9 bar, donc c'est bon.

Mets une cuillère à soupe d'huile moteur dans le cylindre 2. Si la compression remonte fort, sans doute les segments du 2 sont foutus. Si la compression ne remonte pas, je pense plus à une soupape qui ne ferme pas bien plutôt qu'à un arbre à cames usé, à moins qu la soupape d'admission ne s'ouvre pas du tout.
Tu peux mettre le cylindre 2 sous air comprimé, soupapes fermées au point mort haut, et écouter si de l'air s'échappe à l'échappement ou à l'admission.

Cdlt,


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 04/12/2013 à 22:15:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
pour t'expliquer avant que je change la segmentation les soupapes y compris la culasse le 2eme cylindre 9 bars et après que j'ai changer la segmentation les soupapes et la culasse toujours 9 bars aujourd’hui
j'ai changer les 8 doigts de soupapes toujours 9 bars pas de changement et quand j'ai injecter une cuillere d'huile dans le 2eme cylindre la compression est monter entre 12 et 14 bars?
es-que c'est le cylindre qui est foutu ou bien le piston vraiment ça me dépasse ! essaie de me trouver une solution pour ton information le demi-moteur je l'ai acheter toute neuve ça fait même pas 2 année
Cdtl,

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/12/2013 à 09:42:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En mettant de l'huile çà peut avoir deux effets.

1) améliorer l'étanchéité piston/cylindre (voir segments/ovalisation/rayures/.​..)
2) diminuer le volume compressible (voir si bielle pliée, mesurer la levée des pistons tous à la même hauteur au point mort haut)

Tu ne peut faire ces mesures qu'en enlevant la culasse.
Après tout tes travaux il semblerait donc que le bas moteur est en cause.

Ton joint de culasse et les plans de joint (culasse/bloc) sont est bon état, je suppose?

Maintenant, si ton moteur tourne bien et qu'il suffit à l'usage quotidien, je laisserais comme çà.


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 05/12/2013 à 18:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
c'est vrais que le moteur tourne bien non seulement j'aurais aimer que le 2 cylindres serais comme les autres. je te remercie pour ton aide et encore mille mercies

monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 03/01/2014 à 08:36:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonne année mes amis
je vien d'achetter un master pro MaxiDiag Elite MP040
et le probleme comment lui ajouter une langue français
il est programmer uniquement Anglais et Espagnole
merci de votre aide
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 03/01/2014 à 12:36:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nubira2 a écrit :

bonne année mes amis
je vien d'achetter un master pro MaxiDiag Elite MP040
et le probleme comment lui ajouter une langue français
il est programmer uniquement Anglais et Espagnole
merci de votre aide
Afficher plus
Afficher moins

Salut,

Essaye de poser ta question chez le fabricant?
http://www.auteldiagnostic.be/​cms/

Sinon il te reste à apprendre l'anglais basique. C'est assez facile avec l'aide de traducteurs en ligne genre http://translate.google.fr/ .

Bonne année.


---------------
Marre des anonymes.
Publicité

monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 19/12/2014 à 15:54:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Tout le monde, je viens d'acheter une nouvel Daewoo nubira année 2001 , 237000 km, mon problème c'est que ECU côté injection et en panne 1 et 4 son a l'arrêt elle marche sur 2 cylindres le 2 et 3 .
en GPL elle m'arche normal sur 4 cylindres y'a t-il une possibilité de faire une réparation sur ECU, qu'elle est le transistors ou le circuit injection que je dois changer , merci de votre aide. :cry:
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 19/12/2014 à 16:16:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nubira2 a écrit :

Salut Tout le monde, je viens d'acheter une nouvel Daewoo nubira année 2001 , 237000 km, mon problème c'est que ECU côté injection et en panne 1 et 4 son a l'arrêt elle marche sur 2 cylindres le 2 et 3 .
en GPL elle m'arche normal sur 4 cylindres y'a t-il une possibilité de faire une réparation sur ECU, qu'elle est le transistors ou le circuit injection que je dois changer , merci de votre aide. :cry:
Afficher plus
Afficher moins


Salut,

Si comme je crois ton injection est semi-séquentielle (1-4 puis 2-3) j'ai déjà vu une réparation possible sans ouvrir l'ECU. Je recherche çà.
A+


Edit: Euhh, c'est pas simplement un fusible grillé?? As-tu essayé d'inverser les connecteurs 1-4 avec 2-3 pour lever le doute?

Sinon le principe de la réparation est de couper les liaisons entre les sorties ECU vers injecteurs 1 & 4. Et de reprendre le signal des injecteurs 2 & 3 en passant obligatoirement par un transisitor PNP de puissance. Les 4 injecteurs vont gicler en même temps mais comme tu passes au GPL ensuite, je crois pas que c'est grave.
Je te donne toutes les informations en MP.

Ou bien tu ouvres l'ECU et tu remplaces le composant défectueux, mais cela me semble plus délicat.

Bonne bidouille.

Message édité par Badaboum le 19/12/2014 à 17:43:57

---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 19/12/2014 à 23:14:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salute, si je connect 1-4 avec 2-3 sa marche non seulement le voyont tcheck s'allume en roulant,s'inceremen j'ai peur de bousier L' ECU que dois-je faire !!!!!! Merci
Message cité 1 fois
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 19/12/2014 à 23:19:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le transistor PNP que tu m'a parler peut tu me faire un petit shema et la reference du transistor . mille mercie

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 20/12/2014 à 11:56:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nubira2 a écrit :

Salute, si je connect 1-4 avec 2-3 sa marche non seulement le voyont tcheck s'allume en roulant,s'inceremen j'ai peur de bousier L' ECU que dois-je faire !!!!!! Merci
Afficher plus
Afficher moins


Surtout ne pas relier 1-4 avec 2-3 ou tu vas bousiller le second transistor de puissance de l'ECU.
Quant à ton voyant check, il faut d'abord lire le code d'erreur.

Message édité par Badaboum le 20/12/2014 à 11:57:17

---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 21/07/2015 à 16:29:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour badaboum, ma question aujourd'hui comment voire le niveau d huile de la boite à vitesse esque je dois ouvrire le bouchon qui est à coter du monchant de cardans et laisse l huile couler et quand il sarete de couler je ferme le bouchon , parce-que je carter de la boite à vitesse il n à pas de bouchon et combien de littres je doit remplir d après le catalogue il disant 3,8 l
Mercie pour le renseignement [:lefabs:5]

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 21/07/2015 à 19:29:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Tu as la bonne procédure pour une boîte manuelle, mais la capacité est de ~1,8L de SAE80 API GL-4 jusqu'au débordement par le trou de remplissage que tu as trouvé.

Cdlt,


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 22/07/2015 à 17:30:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Monsieur badaboum, Merçie beaucoup [:monsieur jack:2]

monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 22/07/2015 à 21:20:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Monsieur, badaboum en roulant le voyant tcheck c'est allumer puit il s'éteint après quelques minutes il ce realume j'ai fait un scanner, voici le résultats qui m'a donner
(Présent) Fuel injector malfunction code 17
(Présent) EGR Valve Circuit Voltage Low code 07
pour le code 17 j'ai compris que j'ai un injecteur qui fonction mal sois il injecte beaucoup d'essence ou il est faible
et le deuxième code 07 j'ai pas compris à mon avis la vanne EGR elle n'est pas alimenté avec l'électricité s'il y'a une autre vanne EGR ėlectrique ou elle ce trouve moi j'ai pas trouvé mes remerciements :non:
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/07/2015 à 00:51:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nubira2 a écrit :

Monsieur, badaboum en roulant le voyant tcheck c'est allumer puit il s'éteint après quelques minutes il ce realume j'ai fait un scanner, voici le résultats qui m'a donner
(Présent) Fuel injector malfunction code 17
(Présent) EGR Valve Circuit Voltage Low code 07
pour le code 17 j'ai compris que j'ai un injecteur qui fonction mal sois il injecte beaucoup d'essence ou il est faible
et le deuxième code 07 j'ai pas compris à mon avis la vanne EGR elle n'est pas alimenté avec l'électricité s'il y'a une autre vanne EGR ėlectrique ou elle ce trouve moi j'ai pas trouvé mes remerciements :non:
Afficher plus
Afficher moins


Le code 17 veux dire qu'un injecteur au moins a un court-circuit soit à la masse, soit au + 12V. Donc problème dans le câblage ou dans l'ECU. Dans tout les cas ce n'est pas bon pour un des transistors de commande des injecteurs.

Pour le code 7, tu dois suivre le tuyau en plastique de la vanne EGR et tu arrives derrière le moteur à une petite électrovanne commandée par l'ECU. Le code 7 dit que cette électrovanne (ou son câblage) est en court-circuit à la masse.
Ne confond pas cette électrovanne avec celle à côté (avec de plus gros tuyaux) qui elle commande la purge du canister.


Edit: afin que ce soit clair pour moi, c'est toujours la Nubira "hybride" 1.6 DOHC avec une culasse de 1.5 SOHC, ou bien c'est une autre Nubira complète d'origine?

Message édité par Badaboum le 23/07/2015 à 10:46:31

---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 23/07/2015 à 21:18:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est une autre nubira complet d'origine c'est la même série 2001 Monsieur, badaboum je crois que le problème est résolu, j'ai changer la vanne EGR ėlectrique pour le moment ça marche très bien pas de tchech pas de code erreurs ! mes remerciements [:pat 147]
Message cité 1 fois
Profil : Nouveau membre
abdou-setif19
  1. Posté le 24/07/2015 à 17:23:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nubira2 a écrit :

Oui c'est une autre nubira complet d'origine c'est la même série 2001 Monsieur, badaboum je crois que le problème est résolu, j'ai changer la vanne EGR ėlectrique pour le moment ça marche très bien pas de tchech pas de code erreurs ! mes remerciements
Afficher plus
Afficher moins

salam

pouvez vous me guider
une nubira sx 2001 pour la somme de environ 330 000da roulé 290 000 BLANCHE :love:
pk les gens donne mauvaise idé sur nubira !!!!!!

dites un conseille j’achète ou pas
cordialement

11774710_753083658137407_1114361796_nVoir l'image en grand0 vote

Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/07/2015 à 19:34:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

abdou setif19 a écrit :

salam

pouvez vous me guider
une nubira sx 2001 pour la somme de environ 330 000da roulé 290 000 BLANCHE :love:
pk les gens donne mauvaise idé sur nubira !!!!!!

dites un conseille j’achète ou pas
cordialement

http://clu​b.caradisi​ac.com/abd​ou-setif19​/nubira-sx​-91741/pho​to/1177471​0_75308365​8137407_11​14361796_n​-5519515.h​tml
Afficher plus
Afficher moins


Salut,

La Nubira (et les Daewoo en général) ne sont pas de mauvaises voitures.
L'origine de cette mauvaise réputation vient à mon avis du fait que c'étaient des voitures peu chères et très bien équipées pour le prix à l'époque, mais achetées par des utilisateurs ayant tout juste les sous pour l'acheter et qui ne faisaient pas toujours l'entretien à temps et/ou avec les bons produits.

Un "problème" des Nubira sont les silent-blocs des triangles de suspension avant qui s'abîment rapidement (+/- 40.000km pour donner une idée) mais se remplacent +/-facilement.

Le kit de distribution est à remplacer tous les 60.000km ou 4 ans. Comme d'autres marques :bah:

Mais à 290.000km elle a déjà bien vécu.
330.000da, çà fait combien d'euros?
Pour comparer: par exemple http://fr.ww3.autoscout24.be/c [...] asrc=st|as .

Quant au conseil de l'acheter ou pas, c'est toi qui paye ;)

A+


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 28/09/2015 à 20:54:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
monsieur badaboum
mon frère possède une daewoo nubira 1999 1.6 le problème et le suivant
quant-il mit le moteur en marche au ralentie ça marche très bien, mes des qu'il commence a accélérer le moteur s'arret en n'a tout changer ....
bobine d'allumage,capteur de vilbrequin, pompe a essence les 4 injecteurs starter automatique ,!!! pourquoi au ralentie le moteur tourne tres bien il marches sur 4 cylindres normal mes si on veut accélérer il s'arret. :??: mercie d'avance pour votre aide
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/09/2015 à 16:35:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nubira2 a écrit :

monsieur badaboum
mon frère possède une daewoo nubira 1999 1.6 le problème et le suivant
quant-il mit le moteur en marche au ralentie ça marche très bien, mes des qu'il commence a accélérer le moteur s'arret en n'a tout changer ....
bobine d'allumage,capteur de vilbrequin, pompe a essence les 4 injecteurs starter automatique ,!!! pourquoi au ralentie le moteur tourne tres bien il marches sur 4 cylindres normal mes si on veut accélérer il s'arret. :??: mercie d'avance pour votre aide
Afficher plus
Afficher moins


Bonjour,

Je suppose que c'est une autre Nubira que la tienne.
Ce problème est arrivé tout seul ou après des réparations/interventions sur le véhicule?
Combien de km?
Pas de voyant check allumé au ralenti?
Le filtre à essence est bon?
Attention à certaines pompes à essence qui même parfois neuves ne donnent pas les 3,5 bars minimum de pression. A mesurer après le filtre à essence.

Vérifier également:
-calage distribution
-vanne EGR (bloquée ouverte?)
-capteur d'accélérateur
-aspect des électrodes des bougies après quelques minutes au ralenti: noires/blanches/grasses/mouill​ées/...


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 30/09/2015 à 21:51:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, monsieur badaboum effectivement la panne on n'a trouver la vanne EGR bolquee et le filtre a essence presque bouches, je vous remercie pour ton aide [:jet95]

monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 15/11/2015 à 13:34:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut monsieur ;
mon problème et le suivant: a chaque foi la lampe tcheck s'allume quant je branche le scanner pour et-teindre la lampe tcheck il me dis 18 (present) knock sensor circuit fault et comme mon scanner est en langue english j'ai pas compris qu'elle capteur il me parle, autre chose monsieur badaboum, ya t-il un reglage cote poussoires arbre a came quand le moteur est en marche il brouille trops je ne sais pas comment les controler et j'aime savoire pour controler la came de l'arbre a came avec un pied a coulisse combien de doit trouver,je te remercie beaucoup pour ton aide mille mercie
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/11/2015 à 18:38:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nubira2 a écrit :

Salut monsieur ;
mon problème et le suivant: a chaque foi la lampe tcheck s'allume quant je branche le scanner pour et-teindre la lampe tcheck il me dis 18 (present) knock sensor circuit fault et comme mon scanner est en langue english j'ai pas compris qu'elle capteur il me parle, autre chose monsieur badaboum, ya t-il un reglage cote poussoires arbre a came quand le moteur est en marche il brouille trops je ne sais pas comment les controler et j'aime savoire pour controler la came de l'arbre a came avec un pied a coulisse combien de doit trouver,je te remercie beaucoup pour ton aide mille mercie
Afficher plus
Afficher moins


Bonjour monsieur,

Les poussoirs sont à rattrapage automatique via la pression d'huile et il n'y a pas de réglage à faire.
Mais les poussoirs peuvent se bloquer à cause par exemple de "crasses", d'une mauvaise huile ou pas changée à temps.

Je crois que normalement il ne doit pas y avoir de jeu entre le haut des poussoirs et la partie ronde des cames à l'opposé de la "pointe". A confirmer par un "vrai" mécanicien. Un pied à coulisse ne sert à rien dans ce cas-ci mais une inspection visuelle des cames qui doivent être lisses est à faire.

Le code 18 (détection de cognements) peut venir du mauvais fonctionnement du moteur ("brouille trop" ), voir allumage, injecteurs, calage distribution, etc...
Mais d'abord voir si le connecteur du capteur et son câblage sont en bon état. Le capteur est à l'arrière du bloc cylindre et difficilement accessible sans pont ou fosse.
Exemple de capteur: http://www.oscaro.com/capteur- [...] 570-3921-p .

Vérifier aussi que le sélecteur d'octane correspond bien à l'essence utilisée. Sinon le configurer correctement.
Le sélecteur est un simple connecteur près de l' ECU et qui raccorde les 3 broches suivant l'essence utilisée.

Ici le mien en 95 octane

 

Et les 4 réglages possibles

 
Voilà, au boulot! Et mets-toi à l'anglais ;)

Cdlt,


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 15/11/2015 à 23:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je te remercie beaucoup monsieur badaboum pour ces informations mille merci

monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 20/11/2015 à 22:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir monsieur badaboum j'ai vu a fiche qui se trouve cote ecu donc c'est la fiche 83 elle possède 3 fiches qu'elle carburant dois-je utilisées je vous remercie d'avance monsieur badaboum pour ton aide [:monsieur jack:2]

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 20/11/2015 à 23:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait utiliser l'essence qui a le taux d'octane le plus proche de 83. Ou adapter le connecteur à l'essence disponible.


---------------
Marre des anonymes.
monsieur badaboum, j'ai un problème sur ma bmw 520
Profil : Nouveau membre
nubira2
  1. Posté le 23/07/2016 à 23:07:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, monsieur badaboum j'ai un probleme ( fuite de gaz de la climatisation ) et d'aprer le technicien du service froid il ma dit de démonter le tableau de bord complet pour pouvoir démonter une pièce qui ce trouve dans le coffret de chauffage . peu tu me donner un schéma des boulons qui fixe le tableau de bord pour pouvoire le demonter : nubira 2 annee 2001 merci beaucoup pour ton aide [:th_72:20]
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ma nubira gpl bascule toute seule en mode essence ? merci 0
inyectores 0
aidez moi impossible de trouver le modele exacte de ma nubira merci 4
quelle plaquette de frein arrière 5
tuyau d'air nubira 4