Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probléme de chauffe DAEWOO MUSSO 2,9 TD

 

Il y a 85 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probléme de chauffe DAEWOO MUSSO 2,9 TD

Prévenir les modérateurs en cas d'abus 
nic10zs
Invité
  1. Posté le 21/04/2014 à 07:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Voila j'ai un probléme avec mon DAEWOO MUSSO 2,9 TD ANNEE 2001 MOTEUR MERCEDES,

Le probléme est qu'il chauffe en montée et ou a partir de 110 KM/H

Le bouchon de liquide refroidissement a ete change.

Le thermostat a été changé

Je viens aussi de changer le compresseur de clim qui a explosé ....

J'ai un mini joint de culasse fuite vers l'exterieur au niveau de l'echapement.

Selon mon amis mecano, cela pourrait etre la pompe a eau ou le joint de culasse.

Je voudrais avoir vos avis?

Merci d'avance

Nico

Sujets relatif
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 21/04/2014 à 09:37:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ou le radiateur encrassé?

L'autre nom du Daewoo Musso est SsangYong Musso. Peut-être poser la question ici SsangYong ou ici Autres Marques .

Cdlt,
Message édité par MasterLudo le 01/10/2015 à 05:37:40

---------------
Marre des anonymes.
Invité
  1. Posté le 21/04/2014 à 09:53:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de me repondre, le radiateur a ete demonte nettoye etc, et le chauffage fonctionne, j'ai commandé la pompe a eau ce matin 100 euros...

Publicité

Invité
  1. Posté le 26/05/2014 à 16:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut; la pompe a eau a etait changee et cela ne fonctionne toujours pas

On m a parlé du viscocoupleur mais moteur chaud il tourne et impossible de l'arreter a la main donc il fonctionne?

Se pourrait il que le radiateur soi hs? comment verifier?

ou alors c'est a cause du microjoint de culasse?

Au secour merci

Invité
  1. Posté le 27/05/2014 à 07:16:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, j'ai remarqué ce matin que le ventilo ne se declenche pas tous seul meme si je suis dans le rouge? merci

Publicité

Invité
  1. Posté le 27/05/2014 à 07:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de lire que ca pourrait venir du thermocontact?

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 27/05/2014 à 11:13:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Ne connaissant pas du tout ce modèle ni la manière dont le ventilateur est commandé, je te suggère à nouveau de poster le problème dans un des forums dont j'ai donné les liens dans mon précédent post.
Bonjour, Ou le radiateur encrassé? L'autre nom du [...] .

Cdlt,
Message édité par MasterLudo le 01/10/2015 à 05:37:40

---------------
Marre des anonymes.
Invité
  1. Posté le 27/05/2014 à 11:15:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok j'y vais merci

Invité
  1. Posté le 04/07/2014 à 07:18:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, bon personne ne me reponds sur le lien donné precedement , j'au besoin d'aide ca chauffe lol....
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 08:51:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nic10zs a écrit :

Bonjour à tous, bon personne ne me reponds sur le lien donné precedement , j'au besoin d'aide ca chauffe lol....
Afficher plus
Afficher moins



Salut,
J'ai vu qu'on ne se bouscule pas au portillon :non:

Pour cerner le problème tu peux demander à ton mécanicien un test chimique "sniffer test" sur le liquide de refroidissement.
Cà permet de mettre en évidence un joint de culasse.

J'ai également souvenir de casses moteur par manque d'huile non signalé par le voyant.

Je ne sais pas aider plus loin, n'ayant pas de documentation pour ce véhicule. Peut-être essayer dans la section mécanique? Mais comme il y a de nombreux posts sur ce forum le sujet tombe rapidement dans le fond. Ne pas hésiter à faire des "up".

Cdlt,


---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 09:07:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de me repondre,

j'ai un mini joint de culasse au niveau de l'echapement, la perte de liquide est minime et vers l'exterieur, le liquide de refroidissement ne contient pas d'huile il est propre, idem pour l'huile.

Dernièrement j'ai changé sonde temperature moteur et sonde declenchement ventilateur qui d’ailleurs déclenche toujours pas.... je suis oblige de mettre la clim pour le faire tourner....

selon moi il me reste ces options:

1 visocoupleur mais il a l'air de marcher.....a moins que le silicon a l’intérieur soit hs?
2 radiateur HS c'est possible mais je sais pas, j'ai remarque qu'il est tres chaud en haut et tiede en bas normal? en tous cas le liquide circule...
3 joint de culasse

Ce qui m'embete c'est de faire la culasse et que peut etre ca ne fonctionnera toujours pas. je voudrai etre sur que cela vient de la....

Le chauffage aussi fonctionne mal, ce matin la temperature etait bien au dessus du H deja j'ai pas eu de voyant rouge et puis le chauffage n'etait pas tres chaud....

pompe a eau neuve
thermostat neuf
fusible ok
relais? peut etre?

Merci a tous pour vos réponses
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 09:29:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nic10zs a écrit :

Merci de me repondre,

j'ai un mini joint de culasse au niveau de l'echapement, la perte de liquide est minime et vers l'exterieur, le liquide de refroidissement ne contient pas d'huile il est propre, idem pour l'huile.

Dernièrement j'ai changé sonde temperature moteur et sonde declenchement ventilateur qui d’ailleurs déclenche toujours pas.... je suis oblige de mettre la clim pour le faire tourner....

selon moi il me reste ces options:

1 visocoupleur mais il a l'air de marcher.....a moins que le silicon a l’intérieur soit hs?
2 radiateur HS c'est possible mais je sais pas, j'ai remarque qu'il est tres chaud en haut et tiede en bas normal? en tous cas le liquide circule...
3 joint de culasse

Ce qui m'embete c'est de faire la culasse et que peut etre ca ne fonctionnera toujours pas. je voudrai etre sur que cela vient de la....

Le chauffage aussi fonctionne mal, ce matin la temperature etait bien au dessus du H deja j'ai pas eu de voyant rouge et puis le chauffage n'etait pas tres chaud....

pompe a eau neuve
thermostat neuf
fusible ok
relais? peut etre?

Merci a tous pour vos réponses
Afficher plus
Afficher moins


Les deux ou trois fois où j'ai été dans cette configuration cela s'est soldé par le remplacement du joint de culasse.
Mais avant de remplacer, est-ce qu'il y a une procédure particulière de purge du circuit de refroidissement sur le Musso ou bien c'est auto-purgeant comme sur nos Daewoo?


---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 09:37:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne sais pas en fait.... par contre le musso c'est un DAEWOO enfin du moins le miens....

Publicité

Invité
  1. Posté le 04/07/2014 à 09:37:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comment le savoir?

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 09:50:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai une doc du Daewoo Korando (qui est auto-purgeant) mais je ne sais pas si c'est le même système que le Musso.
Une photo du vase d'expansion (s'il existe) avec ses tuyaux pourrait donner la réponse.

En attendant: Chauffe moteur
Message édité par MasterLudo le 01/10/2015 à 05:37:40

---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 09:56:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je vais regarder merci beaucoup

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 10:40:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Finalement ce n'est pas trop difficile d'avoir le manuel du Musso http://manuals.zedt.eu/daewoo/ [...] ngleza.pdf dont le moteur et le refroidissement semblent être identiques. Il y a donc un système auto-purgeant.

Je vois dans cette doc que le thermostat est partiellement ouvert entre 85°C et 100°C (température normale de fonctionnement), et complètement ouvert au-dessus de 100°C.

Cela semble être un thermostat à double action.
-Fonctionne t-il comme attendu??
-Est-ce le bon modèle qui est monté??
-Est-ce que le témoin de surchauffe s'allume??


 


---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 10:47:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci

Je peux te dire que ce matin l'aiguille etait au dessus du H presque a fond du compteur et je n'ai pas eu le temoins rouge, je n'ai pas osé forcer pour verifier non plus....

en tous cas le thermostat est neuf et logiquement c'est le bon...mais bon on est jamais sur hein....

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 12:57:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je découvre un peu le Musso, pardonne mes questions idiotes mais...

-En mettant la clim la température descend? Un ventilateur se met en route?
-Est-ce que c'est un visco coupleur? Test à tes risques et périls d'un visco coupleur http://www.forum4x4.org/thread [...] post279700
-Une sonde de température hors tolérance n'est pas à exclure non plus.

Je cherche...


---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 13:15:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la clim est en route tous le temps mais pas de gaz, cela n'a pas l'air d'agir beaucoup... le chauffage a fond soufflerie a fond en continu, la chaleur est parfois tres chaude parfois tiede durant le trajet, compresseur de clim est neuf.

c'est quoi une sonde de température hors tolérance?

Merci de ton aide

Invité
  1. Posté le 04/07/2014 à 13:16:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je precise que ca chauffe en montee et pas au ralentie et aussi que le matin le moteur est chaud en 3 minutes...

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 13:26:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une sonde hors tolérances est une sonde qui "ment" sur la valeur réelle mesurée. Dans la section 9E il y a les valeurs ohmiques en fonction de différentes températures, mais il faut un minimum de matériel pour contrôler: multimètre, thermomètre de contrôle, bain chauffant,...

Je vois dans la même section qu'il n'y a pas de témoin lumineux de surchauffe, seulement l'aiguille. C'est exact??

Il faudrait qu'un bon mécano se penche sur le visco coupleur.


---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 13:31:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le temoin lumineux s'est allumé la premiere fois du probleme sur l'autoroute et le vase a deborder....

Je ne pense pas que l'aiguille monte pour rien car on sent bien la chaleur a travers le capot qui est excessive....

Un autre mecano qui ne veut pas me le faire et qui a eu un korando ma dit direct que c'est le visco mais bon dans le doute je prefere chercher avant d'acheter....

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 14:27:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au plus je fouine sur le net, au plus les symptômes que tu décris font référence à un visco coupleur défectueux.

J'essayerais çà pour tester, mais avec un bout de bois pour retenir les pales et des lunettes de protection sur le nez. Si pas de couple d'entraînement après quelques minutes la conclusion s'impose. http://youtu.be/YJXtYZeyED0 Prudence, prudence.
Ou çà Salut. A froid, essaie de faire tourne l'hélice, [...]
Message édité par MasterLudo le 01/10/2015 à 05:37:40

---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 15:09:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok ce soir en rentrant du boulot il va chauffer un max et je vais faire le test, si je ne rencontre pas de resistance sur l'helice du visco il est nase correct?

merci en tous cas

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2014 à 16:38:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que c'est correct. A la nuance près que le ventilateur embraye/débraye suivant la température que son bilame reçoit. Je ferais l'essai avec prudence et un bout de tuyau ou de bois pour bloquer les pales.
http://www.rangeroverp38.com/t [...] pleur#4767


Cdlt,


---------------
Marre des anonymes.
Invité
  1. Posté le 04/07/2014 à 16:42:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vous tiens au courant merci pour tout

Nico

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/07/2014 à 00:39:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une petite dernière avant le couvre-feu, si le liquide de refroidissement ne circule pas, ou mal, le visco coupleur pourrait ne pas s'engager.
Voir l'explication de notre "meca32", qui nous manque
bonjour, en tout cas , le visco n'embraye pas [...]
Cdlt,
Message édité par MasterLudo le 01/10/2015 à 05:37:40

---------------
Marre des anonymes.
Invité
  1. Posté le 07/07/2014 à 07:49:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai fais le test a chaud, impossible d’arrêter l’hélice du viscocoupleur.... merci nico
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/07/2014 à 08:16:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nic10zs a écrit :

Salut,

J'ai fais le test a chaud, impossible d’arrêter l’hélice du viscocoupleur.... merci nico
Afficher plus
Afficher moins


Salut,
Et lors de ce test, le moteur était-il en surchauffe?
Si non, il faudrait recommencer le test.
Si oui, il faut chercher ailleurs. Joint culasse?

Déjà demandé à Mercedes?


---------------
Marre des anonymes.
Invité
  1. Posté le 07/07/2014 à 09:27:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui le moteur etait en surchauffe....

Mais ce qui m'etonne, c'est que ce matin j'etais encore en surchauffe bien au dessus du H et pas de debordement ni de temoins rouge bizarre non?

C'est clair qu'il ne reste plus beaucoup de panne possible hormis le joint de culasse....

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/07/2014 à 10:00:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce serait bien de confirmer la température à différents endroits (durits, radiateur, vase d'expansion,...) au moyen d'un thermomètre infra-rouge. On lèverait le doute sur l'info température affichée.
http://fr.eachbuyer.com/non-co [...] m_content=[mat%c3%a9riels+%c3%89lectroniq​ues]&utm_campaign=[pla]Bel​gium%28FR%29&gclid=COqK_J7​d​sr8CFdOhtAodtmwA2Q .
Message édité par Badaboum le 07/07/2014 à 10:01:23

---------------
Marre des anonymes.
Invité
  1. Posté le 08/09/2014 à 17:54:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Badaboum, bon ca y'est le joint de culasse a lacher pour de bon ce coup ci.....du coup je cherche un tuto pour le remplacer, si jamais tu as une adresse? merci

Nico
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/09/2014 à 20:25:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nic10zs a écrit :

Bonjour Badaboum, bon ca y'est le joint de culasse a lacher pour de bon ce coup ci.....du coup je cherche un tuto pour le remplacer, si jamais tu as une adresse? merci

Nico
Afficher plus
Afficher moins

Ah bon! Au moins t'es sûr maintenant :( . Et désolé pour toi.

La seule aide que je peut te proposer est celle du lien pour le manuel d'atelier ici: Finalement ce n'est pas trop difficile d'avoir le [...] . Les pages 305 à 490 de la section 1B3 pour les moteurs type OM600 devraient pouvoir t'aider. Enfin j'espère.

Cdlt,

Message édité par MasterLudo le 01/10/2015 à 05:37:40

---------------
Marre des anonymes.
Invité
  1. Posté le 29/09/2014 à 07:37:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut!

Bon j'ai deculasse, je voudrai vos avis sur l'etat generale, les organes a regarder etc....

Probleme: je n'ai pas cale sur les reperes avant de demonter l'arbre, je me suis fait mes propres marques car je croyais qu'il n'y en avais pas.... si je remonte sur les memes marques c'est bon ou il faut tous recaler sur les marques d'origines, le pignon est resté attaché a sa chaine et n'a pas bougée de position.


etc etc.... merci merci!


2014-09-26 23-31-142014-09-26 23-31-14Voir l'image en grand0 vote

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement soupape 1
Changement bougies de préchauffage 3
Probleme Co² 9
URGENT: capteur IAC (ralenti) Chevrolet Optra LS 2006 85
Calage de la distribution après gros travaux. 7