Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème démarrage matiz

Prévenir les modérateurs en cas d'abus 
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/11/2019 à 18:19:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Numérotées arbitrairement de 1 à 12, quelle(s) soudures a/ont été reprise(s)? Car 2 & 3 ne semblent être connectées à rien :bah:

http://clu​b.caradisi​ac.com/bad​aboum/mati​z-147449/p​hoto/big-8​096098ca7-​1-8098167.​html

N'hésite pas à revenir donner des nouvelles, bonnes ou pas.
Message cité 1 fois
Message édité par Badaboum le 04/11/2019 à 18:36:57

---------------
Marre des anonymes.
Sujets relatif
Profil : Nouveau membre
alexdeco333
  1. Posté le 04/11/2019 à 19:27:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Numérotées arbitrairement de 1 à 12, quelle(s) soudures a/ont été reprise(s)? Car 2 & 3 ne semblent être connectées à rien :bah:

http://clu​b.caradisi​ac.com/bad​aboum/mati​z-147449/p​hoto/big-8​096098ca7-​1-8098167.​html

N'hésite pas à revenir donner des nouvelles, bonnes ou pas.
Afficher plus
Afficher moins



Pour l'instant tout fonctionne je n'ai fait que un complément de soudure au chiffre numéro 2 voici la photo20191104_155933Voir l'image en grand0 vote

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/11/2019 à 19:36:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2 & 3 ne sont connectés à rien. Le problème va sans doute revenir.
Refondre une par une les autres soudures du connecteur: fer à souder bleu, faire fondre la soudure actuelle et compléter par "un peu" de soudure fraîche. Retirer le fer à souder.
Message cité 1 fois

---------------
Marre des anonymes.
Publicité

Profil : Nouveau membre
alexdeco333
  1. Posté le 04/11/2019 à 20:28:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

2 & 3 ne sont connectés à rien. Le problème va sans doute revenir.
Refondre une par une les autres soudures du connecteur: fer à souder bleu, faire fondre la soudure actuelle et compléter par "un peu" de soudure fraîche. Retirer le fer à souder.
Afficher plus
Afficher moins




Bravo félicitations en effet à 20h15 ça ne fonctionne plus j'ai mis le séchoir à cheveux 10 secondes et elle a démarré de suite je vais donc faire le complément de soudure demain en croisant les doigts..

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/11/2019 à 21:01:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et entre autres les soudures qui ressemblent à celle que j'ai cerclé en rouge sur post 53892. En bref, avec une bonne loupe et une bonne lumière, toutes celles qui te semblent potentiellement coupables. Pas les composants de surface SMD, il faut un autre fer à souder sous peine de destruction!


Après il restera possiblement le sertissage des câbles dans les cosses, mais c'est souvent difficile à extraire proprement sans l'outil spécifique.
Exemple: https://www.ebay.com/itm/18X-C [...] 1721784816
Message cité 1 fois
Message édité par Badaboum le 04/11/2019 à 22:07:56

---------------
Marre des anonymes.
Publicité

Profil : Nouveau membre
alexdeco333
  1. Posté le 06/11/2019 à 19:16:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Et entre autres les soudures qui ressemblent à celle que j'ai cerclé en rouge sur post 53892. En bref, avec une bonne loupe et une bonne lumière, toutes celles qui te semblent potentiellement coupables. Pas les composants de surface SMD, il faut un autre fer à souder sous peine de destruction!


Après il restera possiblement le sertissage des câbles dans les cosses, mais c'est souvent difficile à extraire proprement sans l'outil spécifique.
Exemple: https://www.ebay.com/itm/18X-C [...] 1721784816
Afficher plus
Afficher moins



Bonsoir j'ai effectué quelques soudure mais cela n'a rien changé dès que la température tombe la voiture ne veut pas démarrer je mets un coup de sèche-cheveux sur l'anti démarrage et ça fonctionne donc je suis allé acheter un sèche-cheveux 12 volts pour 15 € dans un magasin de camping-car et là je suis rassurée dès qu'il fait froid 15 secondes de sèche-cheveux et la voiture démarre et je suis tranquille toute la journée quand la température est bonne tout fonctionnes dès que la température descend en dessous de 14 degrés ça ne démarre plus donc pour l'instant je vais rester comme cela car ça m'a un peu saoulée d'essayer de trouver une panne dites pour moi mystérieuse.

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/11/2019 à 19:29:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je comprends que çà saoule. Et bien vu le coup du sèche cheveux 12V. Quand il fera plus chaud on peut utiliser du spray refroidissant pour déclencher et localiser la panne.
Message cité 1 fois

---------------
Marre des anonymes.
Profil : Nouveau membre
alexdeco333
  1. Posté le 06/11/2019 à 19:45:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Badaboum a écrit :

Je comprends que çà saoule. Et bien vu le coup du sèche cheveux 12V. Quand il fera plus chaud on peut utiliser du spray refroidissant pour déclencher et localiser la panne.
Afficher plus
Afficher moins



oui bien sûr bien sûr il faut que à terme je trouve cette panne aujourd'hui j'ai réussi ma contre-visite déjà je suis tranquille de ce côté.
Pour le réglage de mes phares après les avoir rénover il y avait un phare qui éclaire un peu en bas j'avais essayé de régler au niveau de la molette derrière l'ampoule mais j'ai pas vraiment réussi mais il me l'a fait passer tout de même faudra que je vois ça aussi à terme.
Quand je roule on sent quand même le chaud c'est une voiture vraiment réduite au minimum au niveau construction heureusement que c'est une seconde voiture.
mais dans l'ensemble elle fonctionne bien.
Quand j'aurai un peu de temps il faudra que je m'attaque à la centralisation électrique des portes je suis obligé de rentrer côté passager. Parfois aussi le clignotant à droite s'affole mais c'est pas très grave ça fonctionne il est vrai que cette voiture à tout de même pas mal de défaut électrique.

Message cité 1 fois
Profil : Nouveau membre
alexdeco333
  1. Posté le 07/11/2019 à 11:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alexdeco333 a écrit :


oui bien sûr bien sûr il faut que à terme je trouve cette panne aujourd'hui j'ai réussi ma contre-visite déjà je suis tranquille de ce côté.
Pour le réglage de mes phares après les avoir rénover il y avait un phare qui éclaire un peu en bas j'avais essayé de régler au niveau de la molette derrière l'ampoule mais j'ai pas vraiment réussi mais il me l'a fait passer tout de même faudra que je vois ça aussi à terme.
Quand je roule on sent quand même le chaud c'est une voiture vraiment réduite au minimum au niveau construction heureusement que c'est une seconde voiture.
mais dans l'ensemble elle fonctionne bien.
Quand j'aurai un peu de temps il faudra que je m'attaque à la centralisation électrique des portes je suis obligé de rentrer côté passager. Parfois aussi le clignotant à droite s'affole mais c'est pas très grave ça fonctionne il est vrai que cette voiture à tout de même pas mal de défaut électrique.
Afficher plus
Afficher moins



Bonjour aujourd'hui tentative de connexion de la valise ça ne fonctionne pas voici quelques photos.
La voiture est année 2000 la valise s'arrête à 2001 j'ai fait tentative de connexion avec la marque deawoo et la marque Chevrolet rien n'y fait..

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/11/2019 à 12:56:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

L'année 2000 est charnière pour le passage obligatoire à l' OBD2/EOBD pour les véhicules essence. Avant 2000 çà pouvait être n'importe quel protocole: ALDL, OBD1, "OBD1.5",...

Quels sont les contacts présents dans ta prise sur véhicule?

obd connectorobd connectorVoir l'image en grand0 vote

Pour quel problème veux-tu te connecter?

Si c'est pour le système anti-démarrage, il faut la "valise" officielle GM (Scan100 ou Tech1 ou Tech2) avec les mots de passe qui vont bien pour recoder des clés, par exemple.

Si c'est pour un défaut moteur, le lecteur U480 est donné pour pouvoir lire les codes Daewoo Matiz après 2000.

Avant 2000 pour l'amateur il y avait le logiciel EFILive V4 avec une licence d'essai, à compléter par un câble spécifique et un ordinateur sous Windows XP ou W7.
Message cité 1 fois

---------------
Marre des anonymes.
Profil : Nouveau membre
alexdeco333
  1. Posté le 07/11/2019 à 13:22:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Salut,

L'année 2000 est charnière pour le passage obligatoire à l' OBD2/EOBD pour les véhicules essence. Avant 2000 çà pouvait être n'importe quel protocole: ALDL, OBD1, "OBD1.5",...

Quels sont les contacts présents dans ta prise sur véhicule?

http://clu​b.caradisi​ac.com/bad​aboum/new-​71005/phot​o/obd-conn​ector-8101​612.html

Pour quel problème veux-tu te connecter?

Si c'est pour le système anti-démarrage, il faut la "valise" officielle GM (Scan100 ou Tech1 ou Tech2) avec les mots de passe qui vont bien pour recoder des clés, par exemple.

Si c'est pour un défaut moteur, le lecteur U480 est donné pour pouvoir lire les codes Daewoo Matiz après 2000.

Avant 2000 pour l'amateur il y avait le logiciel EFILive V4 avec une licence d'essai, à compléter par un câble spécifique et un ordinateur sous Windows XP ou W7.
Afficher plus
Afficher moins



Alors sur la voiture je n'ai aucun voyant d'allumer comme j'avais cette valise que je vais m'étais servi pour pour une autre voiture je me suis dit tiens je vais essayer de voir si je trouve des trucs avec la valise et comme ça ne fonctionne pas je me demandais si le cordon que j'avais acheté pour relier a OB2 était bon ou pas .
La voiture a peur du sèche-cheveux elle fonctionne parfaitement ce matin la température est de 11,5 degré est ça fonctionne c'est vraiment bizarre lélectronique mais je ne vais pas me plaindre.

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Daewoo matiz qui broute au démarrage 8
Changement soupape 1
Probleme Co² 9
Controle technique 1
voiture broute au ralenti 10