Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Probleme regime moteur et accoup a bas regime

 

Il y a 969 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 
Sujet(s) à lire :
    - accoup

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme regime moteur et accoup a bas regime

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. Posté le 26/03/2015 à 18:32:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Je suis nouveau sur le forum et je viens d'acquérir une chevrolet lacetti de 2006 1.6 CDX 110 Ess,GPL de 100000km

Voila j'ai un soucis, quand j'appuie sur la pédale d'accélérateur le régime moteur augmente normalement,
mais quand j'enlève mon pied, le régime reste un certains temps ( 1 à 2s ) a son niveau avant de redescendre au ralenti normal. en ess ou en gpl
( pour la conduite c'est vraiment pas super surtout en ville )
& quand je roule a bas régime ( en dessous de 2500 tr a peu près ) je pense que ça vient du premier problème
la voiture fait comme de petit accoups ( genre régime un peu instable, je sais pas comment expliquer ) en ess ou en gpl
Sinon quand je roule a vitesse constante 90 ou 110 sur route la voiture roule parfaitement et est très bien !
La voiture sort de révision changement ( bougie huile tout les filtres les niveaux ... enfin voila )
la distribution a 20000km ( 1 ans ) J'ai l’historique de la voiture depuis l’achat
et aucun dépannage signalé exept filtre a essence une fois encrassé.
J'espère avoir tout dis
J'ai vu d'autres sujet mais aucun ne correspond a tous mes symptômes
J'ai retendu le câble d'accélérateur qui était un peu d’entendu mais rien ne change
Si quelqu'un avait une piste ça serait très gentil ( avant daller voir un garage chevrolet )
Merci

Sujets relatif
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/03/2015 à 20:22:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Sans être certain à 100% ce "problème" de retour lent au ralenti, souvent décrit, pourrait venir de la gesion moteur qui tente de réduire le plus possible les imbrûlés et de ce fait la pollution.
Ou d'une entrée d'air parasite.
Personnellement je m'en suis accomodé depuis longtemps.

Quant aux accoups à bas régime j'irais plutôt voir du côté boîtier papillon encrassé ou capteur défectueux. Quand cela m'arrive je donne une petite claque à l'accélérateur une fraction de seconde et çà rentre dans l'ordre.
Le câble d'accélérateur doit avoir un peu de "mou".

Mais le mieux serait de poser ces questions au garage, avec peut-être un passage à la valise pour lecture d'éventuels défauts.

Cdlt,

Profil : Nouveau membre
  1. Posté le 27/03/2015 à 07:05:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse rapide !

Que veut tu dire par accomoder ? Débarrassé ou habitué? Moi et la langue française ne sommes pas de bons amis.

Je vais redonner peu de mou au câble merci du conseil ;)

Je vais essayer de regarder si une prise d'air a décidé de se glisser quelque part. Mais sur le CT il n'y a rien.
& le boîtier papillon est ce démontable sans risque ? Je veut dire Y'a t'il de la pression du carburant ?
Merci en tout cas si je ne trouve rien ce week end .. passage chez chevrolet lundi :(

Publicité

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 27/03/2015 à 09:33:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je me suis habitué à ce ralenti haut. Mais c'est vrai que par rapport aux véhicules diesel et à carburateur que j'ai eu cela surprend au début. De même qu'un ralenti haut (~1100tours/min) en roue libre au point mort jusqu'à ce que la vitesse descende sous les 20km/h.

S'il y avait eu une prise d'air, sans doute que le CT l'aurait vu lors du contrôle pollution. Enfin...si le CT est bien fait :ange:

Il n'y a pas de carburant qui passe dans ce boîtier papillon. Juste de l'air et du liquide de refroidissement pour le réchauffer.
C'est facilement démontable mais laisse les deux petits tuyaux en place.
Cela se nettoie au chiffon et essence ou autre solvant. Après il faudra peut-être faire un réapprentissage du ralenti.

Sur une Lacetti 1.6 de 2006 ce boiîtier devrait ressembler à çà:

-en sale :pfff:
 

et en propre (sur une VAG) :sol:

 
Des problèmes de ralenti et/ou hésitation peuvent également venir des capteur et actuateur sous le cache noir. Certains l'ont ouvert pour nettoyage mais c'est très risqué si mal fait.

Cdlt,

Profil : Nouveau membre
  1. Posté le 28/03/2015 à 08:58:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je regarde ça ce week end juste le nettoyage pas les capteurs ( si il fait beau ) je ne veux pas aggraver la situation
& est ce que je peux rouler quand même ? :D
& Dernière question ( je pense ) vu quelle sort de révision et quelle "broute" un peu j'ai le droit du retourner en disant " non mais c'est quoi ce travail de cochon ?" :sol:
Message cité 1 fois
Publicité

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/03/2015 à 10:14:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lac41ud a écrit :

Bon je regarde ça ce week end juste le nettoyage pas les capteurs ( si il fait beau ) je ne veux pas aggraver la situation
& est ce que je peux rouler quand même ? :D
& Dernière question ( je pense ) vu quelle sort de révision et quelle "broute" un peu j'ai le droit du retourner en disant " non mais c'est quoi ce travail de cochon ?" :sol:
Afficher plus
Afficher moins


Cela me semble plutôt brutal comme approche. C'est mieux de demander au mécano un essai routier en ta présence, il n'a peut-être pas remarqué ce "problème". Mais tu es en droit d'exiger l'obligation de résultat.

D'un autre côté si tu travailles toi-même sur ta voiture c'est du pain bénit pour le garage qui pourrait se dégager d'une garantie sur sa réparation/entretien :D

Cdlt,

Profil : Nouveau membre
  1. Posté le 28/03/2015 à 12:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je voulais juste dire que je veux signaler mon mecontentement pas l'agresser non plus ça ne se fait pas. Je lui demanderais de faire un essais ;)

& je peut rouler " sans risque" a ton avis ?

Merci en tout cas pour tes réponses c'est cool d'avoir des gens qui aide les pas fut-fut comme moi.

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 28/03/2015 à 13:20:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Roule sans crainte. Qu'avais-tu comme véhicule avant la Lacetti?

Profil : Nouveau membre
  1. Posté le 28/03/2015 à 13:34:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une magnifique saxo 1.1 de 17 ans d'âge ( que j'ai toujours pour le moment )qui vient juste de passer au contrôle ;)
Je la garde pour le moment en deuxième voiture.

Profil : Nouveau membre
  1. Posté le 06/05/2015 à 17:25:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Badaboum

Je reviens un peu tard mais bon j'en ai eu marre de rouler avec ce probleme je suis aller voir chevrolet ils m'ont fait un diag pour trouver qu'une bougie baignait dans l'huile. ils ont resseré le joint de cache culbuteur et nettoyer les cylindres et les bougies. Seulement quand je l'ai recupéré la chevrolet avait encore le probleme. le mécano ma dit que il fallait surement changer le joint ( si il y avait de nouvelles fuites ) et changer les cables qui ont pu etre endommagé ( cela expliquerai que le probleme presiste )

60e pour les cables et 20e pour le joint tarif pieces avec 1h de main d'oeuvre.

Voila je voulais te tenir au courant de l'avancé ( tardive ) du post.

qu'en pense tu ?

en espérant que si quelqu'un ai un jour ce probleme ce post puisse aider.

Profil : Membre chanceux
yaya78000
  1. Posté le 07/06/2015 à 21:58:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , je viens d'acheter une Chevrolet Llacetti 2006 essence et jai exactement le mêmes problème : fuite au niveau moteur , j'avais exactement la même bougie qui baignait dans l'huile (celle du gauche carrément ) j'ai commence par change fles bougies pour voir mais rien , j'ai nettoyé volet papillon mais le problème persiste toujours , mon mécano ma dis de changer les bobines et les faciaux d'allumage ... Mais j'ai peur de finance ca et sa reste avec acoup , est ce quelqu'un peut m'aider plz

Profil : Membre chanceux
yaya78000
  1. Posté le 07/06/2015 à 22:25:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé bonsoir babyboum , je voulais vous demandez si vous avez trouver une solution au problème merçi d'avance
Message cité 1 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/06/2015 à 10:22:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yaya78000 a écrit :

Profil supprimé bonsoir babyboum , je voulais vous demandez si vous avez trouver une solution au problème merçi d'avance
Afficher plus
Afficher moins


Salut,

Je n'ai pas ce problème ;) . Mais suivre l'avis du mécano me semble être un bon début.
-Réparer la fuite d'huile.
-Changer les fils qui ont baignés dans l'huile.
-Changer la bobine d'allumage en dernier lieu avec possibilité de remettre l'ancienne si le problème n'est pas là.

Voilà...

Publicité

Profil : Nouveau membre
  1. Posté le 08/06/2015 à 19:24:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Yaya78000.

J'ai amené ma voiture chez Opel ( qui ont accepté de la regarder. )

Le gars m'a dis qu'il a tout regardé (bobine bougie câble de bougies boîtier papillon injecteurs divers capteurs et j'en passe ... Avec pour code defaut ( memange trop riche ) Il doit essayer dans la semaine les sondes lambda. Je te tiens au courant a travers ce post si tu veux.

Profil : Membre chanceux
yaya78000
  1. Posté le 09/06/2015 à 16:00:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde et merci à babadoum et lacetti de me répondre si rapidement . J'ai appelé pas mal de concession Chevrolet de France pour avoir une réponse pertinente sur ce problème , trois chef d'atelier sur 20 m'ont confirmer que le probleme des àccoup provenait sûrement des fils d'allumage qu'ils m'ont expliqué qu'il a une durée de vie de 60000km a peu près , donc de ma part je vais commencer par changer le joint du culbuteur et après changer les faisceaux d'allumage que j'ai commandé sur Oscaro a 34€ .esperons que ca sera bon fois si , à part ca jai le moteur d'essuie-glace arrière qui ne s'arrête pas une fois la voiture démarrer j'étais obliger de le débrancher vous pensez que c'est le moteur s'essuie glace qui a rendu l'âme ou le comodo a changer si quelqu'un a eu le probleme merçi a tous

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/06/2015 à 21:06:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
yaya78000,

Quand tu changeras le joint met un peu de silicone bleu (ou celui "qui va bien" ) dans la gorge du couvercle. Et surtout ne serre pas trop fort, 10Nm est un maximum vite atteint.
Pour ton essuie-glace arrière il faut mesurer avec une lampe témoin ce qui arrive au moteur :bah:

Profil : Membre chanceux
yaya78000
  1. Posté le 09/06/2015 à 21:27:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé mais peux tu me dire Comment je peux mesurer le taux de serrage ? Et est ce que le joint est vendu avec du silicone ? Si non ou je peux l'acheter et la derniere question prise tête qu'est-ce qu'on peut faire pour savoir si c'est le comodo qui deconne sans la lampe témoin ?

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/06/2015 à 10:12:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Q1 serrage. Idéalement au moyen d'une clé dynamométrique. Mais comme 10Nm c'est environ 1kg au bout d'un levier de 1m, ou 2kg au bout de 50cm, ou 4kg au bout de 25cm, c'est assez facile à mesurer au moyen d'un peson ou à évaluer à la main.

Q2 joint. Le joint est vendu sans silicone que tu peut acheter chez un accessoiriste auto. Explique-lui l'usage et il te vendra le bon produit. J'utilise le Loctite5926 bleu mais il y a d'autres marques aussi valables, RTV159 rouge etc...

Q3 essuie glace. :bah: tu te fabriques une lampe témoin! Par exemple avec une ampoule 12V/20W et un domino du rayon bricolage, et deux bouts de fil.

P1090298-30%P1090298-30%Voir l'image en grand0 vote

Avec le commodo en position repos et le contact mis, tu mets un fil dans le contact central (broche n°2) de la prise que tu as détachée du moteur d'essuie glace, l'autre fil dans l'un puis l'autre contact restant. La lampe ne doit s'allumer que dans la broche n°3 et pas dans la broche n°1. Si c'est ok le problème vient du moteur. Si la lampe s'allume dans les deux broches le problème vient probablement du commodo. Enlève son connecteur pour lever le doute.

Au boulot!

Profil : Membre chanceux
yaya78000
  1. Posté le 11/06/2015 à 08:08:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour badaboum et merci pour tous informations précieuse !! Je vais essayer de le faire au plus vite et je vous tiens au courant , dommage chez oscaro sont en rupture de stok pour les fils d'allumage , je regarderai sur un autre site pour les acheter ...ah j'ai oublié aussi un petit voyant de direction assiste vient de s'allumer en roulant c'était en braquant dans un rond point si non une fois Que je redémarre le voyant disparaît et de temps en temps quand je me Stationne en parquant j'entends la direction Vive Chevrolet ...,

Profil : Nouveau membre
mohamed-ali2
  1. Posté le 25/06/2015 à 11:31:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Badaboum
Je suis nouveau sur le forum et je viens d'acquérir une chevrolet OPTRA de 2006 1.6 ETEC II 16V 110 Ess,GPL de 100000km

Voila j'ai un soucis, quand j'appuie sur la pédale d'accélérateur le régime moteur augmente normalement,mais quand j'enlève mon pied, le régime baisse rapidement jusqu'a a ce que le moteur s'etient je réalume le moteur il ce ralume normalement mé le régime ce voi faible d'aprés le tour minute inférieur 1000 tr/min méme pas les 500 tr /min le probléme ce fait au gpl et essence méme au cour de stationement elle devien mérdique alors la quand j'alume la A/C en dégradent les vitesse le moteur s'etient juste en s'apuiyen sur les frien et de passer de 3ém au 2ém par exemple aurement si je roule de 90 a 110km/h tous s'apprai bien
j'ai fai entretien filtre a air ; vidange; flitre a huil ;chain de de
distrubution; pompe a eau tendeur glisseur
quelqu'un peu m'orienter ou bien m'informer sur ce probléme svp
Message cité 1 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 25/06/2015 à 12:12:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mohamed Ali2 a écrit :

Badaboum
Je suis nouveau sur le forum et je viens d'acquérir une chevrolet OPTRA de 2006 1.6 ETEC II 16V 110 Ess,GPL de 100000km

Voila j'ai un soucis, quand j'appuie sur la pédale d'accélérateur le régime moteur augmente normalement,mais quand j'enlève mon pied, le régime baisse rapidement jusqu'a a ce que le moteur s'etient je réalume le moteur il ce ralume normalement mé le régime ce voi faible d'aprés le tour minute inférieur 1000 tr/min méme pas les 500 tr /min le probléme ce fait au gpl et essence méme au cour de stationement elle devien mérdique alors la quand j'alume la A/C en dégradent les vitesse le moteur s'etient juste en s'apuiyen sur les frien et de passer de 3ém au 2ém par exemple aurement si je roule de 90 a 110km/h tous s'apprai bien
j'ai fai entretien filtre a air ; vidange; flitre a huil ;chain de de
distrubution; pompe a eau tendeur glisseur
quelqu'un peu m'orienter ou bien m'informer sur ce probléme svp
Afficher plus
Afficher moins


Salut,

Citation :


je viens d'acquérir...
Elle est sous garantie alors, même d'occasion! Que dit le vendeur?

Cela ressemble à un régulateur de ralenti MTIA hors service ou mal commandé.
Regarde sur les photos plus haut s'il y ressemble et le nettoyer de la même manière. Ou connecteur mal enfiché.

Pas de voyant orange "check engine" allumé en roulant?
C'est arrivé directement à l'achat ou juste après l'entretien?

Cdlt,

Profil : Nouveau membre
mohamed-ali2
  1. Posté le 25/06/2015 à 13:00:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
elle s'est arrivé aprés un mois que je l'ai acheter é avant l'entrtien
le voyant orange il s'est allumé une seul fois en suite il s'est eteint
oui le regulateur de ralenti rassemble cel sur la photo
es que le filtre du carburant peut causé ce genre de proble je doit le changer
Message cité 1 fois
Profil : Nouveau membre
mohamed-ali2
  1. Posté le 25/06/2015 à 14:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Badaboum
mr6 pour votre conseil je ferai netoyer ensuite je te donne les resultat

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 25/06/2015 à 15:02:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mohamed Ali2 a écrit :

elle s'est arrivé aprés un mois que je l'ai acheter é avant l'entrtien
le voyant orange il s'est allumé une seul fois en suite il s'est eteint
oui le regulateur de ralenti rassemble cel sur la photo
es que le filtre du carburant peut causé ce genre de proble je doit le changer
Afficher plus
Afficher moins


Si le problème arrive dans les modes essence et GPL, alors ce n'est pas le filtre à essence. Mais si jamais changé à 100.000km c'est plus que temps.

Ce serait quand même bien de scanner le véhicule pour voir le code défaut. Il reste en mémoire quelque temps, même voyant éteint. Le U380 est donné pour pouvoir lire les moteurs GM .

Profil : Nouveau membre
  1. Posté le 15/08/2015 à 10:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et à toi particulièrement Lacetti42600.

Cher Lacetti42600, j'ai exactement le même soucis que toi sur ma nubira 1600 110cv essence-gpl concernant les accoups à vitesse constante à bas régime et le ralenti irrégulier.

J'ai donc nettoyer le bloc papillon à gaz mais en fait le problème s'est accentué depuis ce moment !!!!

Pourrais tu me dire quel était finalement la solution à ton problème ???

Merci.

Invité
  1. Posté le 09/07/2018 à 16:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
silencieux d'échappement obstrué la voiture donné des à-coups en stabilité et des grands acoup d'ailleurs à l'accélérateur et en fait j'ai accéléré et d'un seul coup le pot a éclaté et du coup après la voiture ça refonctionner normalement
Message cité 1 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/07/2018 à 17:42:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymemarcbricol a écrit :

silencieux d'échappement obstrué la voiture donné des à-coups en stabilité et des grands acoup d'ailleurs à l'accélérateur et en fait j'ai accéléré et d'un seul coup le pot a éclaté et du coup après la voiture ça refonctionner normalement
Afficher plus
Afficher moins



Réparation tout en finesse [:axelr]
[:86maniac:4]

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseil achat occasion - injecteur GPL 4
Lampes 100w sur les Lacetti 2
lacetti 1,6 SX GPLI ne démarre plus 11
Rappels constructeur Lacetti / Optra 2006 9
Indication de phare allumé ? 5