Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Lanos ne freine plus !!!!

 

Il y a 174 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Lanos ne freine plus !!!!

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
timou14
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/08/2015 à 15:44:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un gros soucis, cet apm, plus de frein d'un seul coup en sortant de la 4 voies.
Cela m'était arrivé déjà il y a environ 6 mois
J'avais regardé le niveau de liquide en dévissant le bouchon du bocal, regardé les plaquettes et garnitures, pompé plusieurs fois pour voir les mécanismes fonctionné, rien vu d'anormal et les freins refonctionnés.

Nouvel peur il y a environ 3 à 4 mois: de nouveau plus de frein, la pédale au plancher !!!!
Nouveau démontage et purge du circuit en plus.

Et cet Apm, même folie,
Je ne sais plus quoi faire
C'est une Lanos 1,5 GPL de 07/1999 qui à 279 000 kms et qui fonctionne très bien.
Merci de votre aide


---------------
HONDA CR-V1 GPL 324000km, JEEP WRANGLER TJ 4.0 BVA 2006 50800km, DAEWOO Lanos GPL 308000km, Kawa 1000RX, RENAULT VIVAQUATRE 1938 en restauration
Sujets relatif
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/08/2015 à 19:28:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pour moi, pédale de frein au plancher puis à nouveau normale sans que le niveau de liquide de frein ne bouge ==> maître cylindre à remplacer.
Il arrive qu'on "fusille" les coupelles d'un vieux maître cylindre simplement en purgeant pied au plancher.
Lanos avec ABS ou pas?

Cdlt,
Message édité par Badaboum le 04/08/2015 à 19:58:15
Profil : Membre
  1. config
timou14
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/08/2015 à 20:05:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Badaboum

J'y avais un peu pensé mais comme ça refonctionne après en pompant 2 ou 3 fois, j'avais laissé de coté cette idée.
Je me suis demandé si comme le bouchon n'a pas de trou de prise d'air, il ne se créait pas de vide, et le problème se résolvait en ouvrant le bocal,
J'avoue que c'est un peu tirer par les cheveux mais :lol: :lol:
Message cité 1 fois

---------------
HONDA CR-V1 GPL 324000km, JEEP WRANGLER TJ 4.0 BVA 2006 50800km, DAEWOO Lanos GPL 308000km, Kawa 1000RX, RENAULT VIVAQUATRE 1938 en restauration
Publicité

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/08/2015 à 12:00:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

timou14 a écrit :

Salut Badaboum

J'y avais un peu pensé mais comme ça refonctionne après en pompant 2 ou 3 fois, j'avais laissé de coté cette idée.
Je me suis demandé si comme le bouchon n'a pas de trou de prise d'air, il ne se créait pas de vide, et le problème se résolvait en ouvrant le bocal,
J'avoue que c'est un peu tirer par les cheveux mais :lol: :lol:
Afficher plus
Afficher moins


Normalement, les bouchons de réservoir de liquide de frein ne sont pas étanches à 100%. Il est peu probable que le problème vienne de là.

Bouchon
sylva16_1119042654_dsc01717_copiesylva16_1119042654_dsc01717_copieVoir l'image en grand0 vote

Cdlt,

Message édité par Badaboum le 06/08/2015 à 12:06:46
Profil : Membre
  1. config
timou14
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2015 à 14:52:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Badaboum, bonjour à tous,
Voilà les nouvelles:
J'ai remplacé le maître cylindre, les garnitures et cylindres arrières, fait la purge du circuit, ça freine !!! même plutôt bien !!!!
Par contre, j'ai un soucis avec le frein à main, ça freine nettement plus du coté droit que gauche
Il n'y a qu'un câble au levier et un à chaque roue, ou est la séparation ? et est ce qu'il y a un réglage à ce niveau ? car j'ai l'impression qu'il faut démonter la ligne d'échappement et les protections calorifique en inox pour accéder à cet endroit ou faut il que j'attende simplement que le rattrapage automatique fasse son boulot ?
Merci de votre aide


---------------
HONDA CR-V1 GPL 324000km, JEEP WRANGLER TJ 4.0 BVA 2006 50800km, DAEWOO Lanos GPL 308000km, Kawa 1000RX, RENAULT VIVAQUATRE 1938 en restauration
Publicité

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 17/08/2015 à 16:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Merci des nouvelles.
Je fais le rattrapage automatique "au pied" , câble de frein à main tout à fait détendu, jusqu'à ne plus entendre les clics. Tu avais bien noté que le système de rattrapage auto a un filetage à droite pour la roue gauche et un filetage à gauche pour la roue droite.

Le réglage du frein à main vient en dernier lieu, quand le rattrapage auto est terminé.
Cela consiste à régler l'écrou au levier. L'équilibre gauche/droit se fait automatiquement par un "égaliseur" non réglable sous le véhicule pour les Lanos. Et comme tu t'en doutes, c'est pas facile d'accès :non: .

Parking brake LanosParking brake LanosVoir l'image en grand0 vote
Bien sûr les câbles de frein à main doivent bien coulisser dans leurs gaines, c'est primordial.

Cdlt,
Message cité 1 fois
Message édité par Badaboum le 17/08/2015 à 16:35:55
Profil : Membre
  1. config
timou14
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2015 à 19:02:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Tu avais bien noté que le système de rattrapage auto a un filetage à droite pour la roue gauche et un filetage à gauche pour la roue droite.

Afficher plus
Afficher moins



Merci de ton observation :??:

Heu, j'ai acheté des kit prémontés, j'ai pas eu l'impression qu'on pouvait les inverser , tu crois qu'il faut que je redémonte?


---------------
HONDA CR-V1 GPL 324000km, JEEP WRANGLER TJ 4.0 BVA 2006 50800km, DAEWOO Lanos GPL 308000km, Kawa 1000RX, RENAULT VIVAQUATRE 1938 en restauration
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 17/08/2015 à 19:25:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Théoriquement c'est bien monté en usine et on ne doit pas pouvoir se tromper de côté. Mais dans le doute je contrôle toujours. Enlever des nouveaux tambours çà va vite, et tu pourras dormir tranquille.


ATEATEVoir l'image en grand0 vote
Des deux côtés il faut voir le levier de frein à main en entier. Ici côté droit Nubira.

IMG_0141-50%IMG_0141-50%Voir l'image en grand0 vote

Ah oui, dernier truc. Quand le rattrapage automatique est terminé (sans rouler) et avant de régler le frein à main, fais quelques freinages doux en marche avant et arrière pour bien asseoir les mâchoires.
Message édité par Badaboum le 17/08/2015 à 19:54:06
Profil : Membre
  1. config
timou14
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2018 à 18:58:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et bonne année à tous :hello:

Je reviens avec les freins et plus précisément l'arrière, j'ai un déséquilibre important au CT, j'ai donc démonté: beaucoup de poussière noire donc gros nettoyage y compris des garniture car elles n'ont pas beaucoup d'usure (20000 km depuis le remplacement).
Le problème est que sur la roue ARG le rattrapage automatique ne fonctionne pas quand le tambour est en place mais fonctionne quand le tambour est démonté :crazy: :crazy:
Cela fait trois fois que je démonte / remonte, quelqu'un a-t'il une idée ?
Précisions: c'est une Lanos 1.5 GPL qui à 304200 kms de 1999,
Merci d'avance
Message cité 2 fois

---------------
HONDA CR-V1 GPL 324000km, JEEP WRANGLER TJ 4.0 BVA 2006 50800km, DAEWOO Lanos GPL 308000km, Kawa 1000RX, RENAULT VIVAQUATRE 1938 en restauration
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/01/2018 à 21:53:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

timou14 a écrit :

Bonsoir et bonne année à tous :hello:

Je reviens avec les freins et plus précisément l'arrière, j'ai un déséquilibre important au CT, j'ai donc démonté: beaucoup de poussière noire donc gros nettoyage y compris des garniture car elles n'ont pas beaucoup d'usure (20000 km depuis le remplacement).
Le problème est que sur la roue ARG le rattrapage automatique ne fonctionne pas quand le tambour est en place mais fonctionne quand le tambour est démonté :crazy: :crazy:
Cela fait trois fois que je démonte / remonte, quelqu'un a-t'il une idée ?
Précisions: c'est une Lanos 1.5 GPL qui à 304200 kms de 1999,
Merci d'avance
Afficher plus
Afficher moins


Salut,

Tambour trop creusé?
Cote max.de rectification de tambour de frein: 201mm. Au-delà, remplacer.
Jusqu'à 201mm de diamètre intérieur on peut enlever la lèvre due au creusement. Çà aide pour le bon placement des garnitures.

Message édité par Badaboum le 07/01/2018 à 01:31:51
Profil : Membre
  1. config
timou14
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2018 à 16:24:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Badaboum et merci d'être toujours là :D

pour la côte c'est OK; les tambours ne sont même pas creusés, pour confirmer j'ai inversé les tambours droit à gauche et vis versa et le problème est toujours du coté gauche, pendant que j'y étais, j'ai purgé et pas de changement


---------------
HONDA CR-V1 GPL 324000km, JEEP WRANGLER TJ 4.0 BVA 2006 50800km, DAEWOO Lanos GPL 308000km, Kawa 1000RX, RENAULT VIVAQUATRE 1938 en restauration
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/01/2018 à 19:04:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suppose que le défaut relevé au CT est pour le frein de service.

Avec le tambour enlevé teste que les pistons du cylindre de frein sont bien libres de bouger gauche/droite en poussant sur le mâchoires.
Et vérifie scrupuleusement que la pièce 101 n'est pas déformée (trop ouverte) au point de laisser passer la came 16 par dessus le petit ergot.

rear drum brakerear drum brakeVoir l'image en grand0 vote

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/01/2018 à 12:47:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourrais-tu faire quelques photos des montages gauche et droit après avoir enlevé les tambours?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Je recense ma Lanos et en parle si ça intéresse qqn ! 1
lanos ne démarre plus 4
Lanos demarre et s'etouffe 11
aidez Daewoo lanos SVP 1
Boite de vitesses lanos 1,6 16s sx 0