Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Voyant moteur allume rezzo 2.0 cdx

 

Il y a 877 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant moteur allume rezzo 2.0 cdx

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/07/2016 à 17:55:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Hier, j'ai rouler sans probleme avec ma rezzo 2.0 cdx,
Ma femme prend la voiture et au retour, me dis que le voyant moteur est allume.
Je vérifie l'huile, et effectivement il manquait de l'huile. Le voyant s'éteint en démarrant la voiture.
Aujourd'hui, pas de probleme, puis je passe sur un dos d'âne cet après-midi et le voyant s'est allume.je ne constate pas de perte de puissance, les niveaux sont corrects.
Si vous avez une petite idée, çar cela m'embête de la mettre chez Chevrolet à côté de chez moi, qui ne sont pas trop clean.
Merci

Sujets relatif
Je hais les vantards
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 03/07/2016 à 19:30:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si c'est ce voyant qui s'est allumé

 achète un lecteur de code à pas cher sur internet. C'est ~20€. Le "U480 code reader" est donné pour fonctionner sur les Daewoo à partir de l'année 2000.

Si c'est un autre voyant merci de préciser lequel :jap:

Au choix

Cluster Clinton-800x600JPGCluster Clinton-800x600JPGVoir l'image en grand0 vote
Message édité par Badaboum le 03/07/2016 à 20:03:36
Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/07/2016 à 21:02:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
C'est bien ce voyant.
Commande faite,par côntre peut on rouler avec ce voyant ?
Message cité 1 fois
Publicité

Je hais les vantards
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2016 à 00:51:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonio933 a écrit :

Bonsoir,
C'est bien ce voyant.
Commande faite,par côntre peut on rouler avec ce voyant ?
Afficher plus
Afficher moins


Si ce voyant est fixe on peut rouler un peu mais la gestion moteur a détecté une anomalie de fonctionnement à faire réparer dès que possible. C'est "généralement" lié à une pollution excessive.

Si ce voyant clignote la panne est grave et peut entraîner une détérioration rapide du catalyseur et/ou une casse moteur. Il vaut mieux faire remorquer jusqu'au garage.

On suppose que l'entretien est fait suivant le carnet: bougies, filtres, fils de bougie,...

Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/07/2016 à 08:13:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Non le voyant est fixe,elle doit passé en révision ce mois ci.
Je reçois le reader demain.d'ici la j'ai une 30 de km à faire.

Publicité

Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/07/2016 à 16:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,le code d'erreur est P0342, capteur de position d'arbre à came A?valeur d'entrée trop basse.
Grave ?
Message cité 1 fois
Je hais les vantards
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/07/2016 à 18:34:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonio933 a écrit :

Bonjour,le code d'erreur est P0342, capteur de position d'arbre à came A?valeur d'entrée trop basse.
Grave ?
Afficher plus
Afficher moins


Le code P0342 pour ce véhicule est: "pas de signal du capteur arbre à cames".
Comme le témoin semble s'allumer et s'éteindre au gré des chocs de la route, je pense d'abord à un mauvais contact dans le connecteur de ce capteur. Le débrancher, pulvériser du nettoyant contacts sur les broches mâles et femelles, attendre quelques dizaines de secondes et rebrancher.

Vérifier également le fusible concerné pour un éventuel mauvais contact et le câble du capteur pour une usure/abrasion.

Il y a eu autrefois un rappel au sujet du capteur arbre à cames sur ces moteurs mais il concernait les Leganza et Nubira. La diffusion du Rezzo/Tacuma ayant été peu abondante, je ne sais pas si ce rappel incluait également ce modèle. Demander au concessionnaire?
Source: https://www.cars.com/recalls/d​aewoo-leganza-2001/ .

Cdlt,

Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/07/2016 à 19:29:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour la réponse,
Question bête, où se situe ce capteur ? J'ai beau cherché sur le net je n'ai pas trouve. J'ai cru lire qu'il était derrière le cache de la courroie de distribution ?

Je hais les vantards
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/07/2016 à 20:02:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien là qu'il est, entre les deux poulies d'arbres à cames. Mais il devrait y avoir son connecteur accessible par le dessus du cache moteur.
https://www.2carpros.com/quest [...] t-problems

Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/07/2016 à 20:44:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci,
Je vais regardé

Profil : Nouveau membre
christ-62
  1. Posté le 07/07/2016 à 14:40:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr petite quetion je possede une daewoo evanda ess gpl mes jai le voyant moteur check ki et allumer et clignote de koi cela pourrez provenir en sachant kel et pas passer au controle pour la pollution en me dit la sond lambda et detecter un code p0300 mercien attendant de bonne reponses
Message cité 1 fois
Je hais les vantards
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/07/2016 à 00:15:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

christ 62 a écrit :

bjr petite quetion je possede une daewoo evanda ess gpl mes jai le voyant moteur check ki et allumer et clignote de koi cela pourrez provenir en sachant kel et pas passer au controle pour la pollution en me dit la sond lambda et detecter un code p0300 mercien attendant de bonne reponses
Afficher plus
Afficher moins


Salut,

P0300 = multiples ratés d'allumage détectés (n° de cylindres non déterminés)

Tu aurais dû ouvrir ton propre sujet.
Mais tant que j'y suis, je te suggère de d'abord mesurer la pression d'essence qui doit être entre 2,8bar et 3,3bar à la rampe, moteur au ralenti.
On suppose que le filtre à essence est récent et que l'essence n'est pas contaminée. Et que l'entretien de base est fait selon le carnet d'entretien.

Cdlt,

Profil : Nouveau membre
cedric-133
  1. Posté le 12/09/2016 à 12:21:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous je possède un Chevrolet Rezzo 2 litres CDX et je rencontre des ratés en roulant compte tour est instable et voyant moteur allumé code de défaut p16 26 merci pour votre coup de main et vous répondre
Message cité 1 fois
Publicité

Je hais les vantards
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/09/2016 à 14:53:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Cédric 133 a écrit :

Bonjour à tous je possède un Chevrolet Rezzo 2 litres CDX et je rencontre des ratés en roulant compte tour est instable et voyant moteur allumé code de défaut p16 26 merci pour votre coup de main et vous répondre
Afficher plus
Afficher moins


Bonjour,

Le code P1626 est relatif au système anti-démarrage (Immobilizer No Response) mais dans ma documentation il n'allume pas le voyant dysfonctionnement moteur. Il y a peut-être un autre problème.

Il est possible qu'il y ai un mauvais contact quelque part mais difficile de dire où exactement.

Une approche empirique serait, après avoir débranché la batterie depuis 5 minutes au moins, de déconnecter, nettoyer au "contact cleaner" puis reconnecter tous les connecteurs visibles dans le compartiment moteur et au niveau du boîtier anti-démarrage sous le volant (sauf si Rezzo avec système d'alarme)

Désolé de ne pas pouvoir en dire plus.

Profil : Nouveau membre
kriskop75
  1. Posté le 06/10/2016 à 09:51:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai aussi un Rezzo 2.0 cdx boîte automatique le voyant moteur s est allumé ainsi que le voyant power.
Je constate aussi une perte de puissance.
la valise detecte un code erreur P0700.
Quelqu un aurait une idée du problème ?

Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/10/2016 à 20:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Alors le voyant se rallume, et toujours le même code P0342.
Je me demande s'il faut pas que je change le capteur ?. :)
Alors que je pense a changé sérieusement de voiture :p
Merci
Message édité par tonio933 le 06/10/2016 à 21:51:57
Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2016 à 08:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
bon ben la voiture ne démarre plus :spookie: elle broute puis s’arrête.

Impossible de la démarré alors que le voyant ne s'allume plus.
Une petite aide serait sympa,
Je pense qu'il faut que je remplace le capteur
merci
Message cité 2 fois
Je hais les vantards
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/10/2016 à 09:36:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonio933 a écrit :

Bonjour,
bon ben la voiture ne démarre plus :spookie: elle broute puis s’arrête.

Impossible de la démarré alors que le voyant ne s'allume plus.
Une petite aide serait sympa,
Je pense qu'il faut que je remplace le capteur
merci
Afficher plus
Afficher moins


Salut,

Oui, peut-être. Et également vérifier les connexions comme suggéré il y a trois mois Bonjour,le code d'erreur est P0342, capteur de [...] .

Essayer de démarrer avec le capteur déconnecté.
Essayer de démarrer et de garder le moteur en route avec des giclées de start-pilot dans l'admission d'air (faut être deux).

Cdlt,

Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2016 à 10:13:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre réponse,
alors j'ai passé hier un nettoyant a sec sur les contacts du capteur, j'ai bien laissé séché et j'ai redémarre sans problème.
Mais bon, je vais essayé ce soir en rentrant du boulot.

Bon je vais quand même me penché sérieusement sur l'achat d'une autre voiture :tongue: après 120000km et de bons et loyaux services

Profil : Apprenti
tonio933
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2016 à 18:24:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petit retour,
J'ai débranché le capteur,rien pas démarrer
J'ai vérifier avec le lecteur aucun code,
J'ai rebranche le capteur, et ça à démarrer.
Je coupe le moteur,puis je redémarre, ça démarre puis ça s'arrête comme s'il n'y avais plus de puissance.
J'ai branché le lecteur et j'ai efface les erreurs qu'ils n'y avaient pas. Et la :ouimaitre: elle a démarré. J'ai été faire un tour avec,pas de perte de puissance,rien.j'ai coupé le contact et redémarrer, pas de soucis
Je n'y comprends rien :pt1cable:

Profil : Nouveau membre
tonio93220
  1. Posté le 14/12/2017 à 14:56:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je reviens sur mon capteur.
Alors j'ai décidé de mettre la voiture chez Opel qui fait encore du Chevrolet.
Je lui explique que le voyant moteur s'allume et s’éteint. On me dis ok pas de problème.
Résultat des courses : Clef a changé (pourquoi on ne sait pas), on ne me parle pas de capteur, puis ils changent des pièces pour voir si ça résout le problème.
En gros, on change mais pas sur que cela résolve le problème :??: , ca commence a 700 roros pour finir a ?????
On a repris la voiture, en payant 149 roros pour la recherche de panne.
Gros foutage de la part du garagiste.
La voiture roule et on va continué avec le temps de recevoir ma nouvelle voiture :D
Une Hyundai Kona Exclusive.

Invité
  1. Posté le 14/12/2017 à 20:27:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, alors rapport du garage Opel: code P1626 ? Rien à voir avec le code que j'ai.
La voiture démarre, ne broute pas, je ne comprends plus rien. :??:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb fermeture centralise manuelle ne marche plus 2
Prix changement silent bloc moteur DAEXOO REZZO 2.0 121 CV CDX 2
Contrôle techniuqe daewoo rezzo 0
Pb surconsommation d'huile+liquide de refroidissement 23
Daewoo Rezzo ne demarre plus ! 16