Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

lacetti tourne mais n'accelere pas.

 

Il y a 173 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

lacetti tourne mais n'accelere pas.

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
vekson
  1. Posté le 07/01/2018 à 21:13:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je reviens sur le forum car j'ai toujours un petit soucis avec ma lacetti 1.4 gpl de 2004.
la voiture démarre et tourne a peu prés normalement, mais des que je veux accélérer la voiture se met a brouter ou pétarader et a du mal a avancer voir elle reste sur place.
le capteur aac et pmh ont été remplacé ya 1 ans sans succès . par contre j'ai refait les soudures de la connectique du pmh . bougie réglé a 0,9mm (avant a 1,1mm) j’avais un peu d'oxydation sur la bobine d'allumage et les faisceaux, les deux ont été nettoyé et mis de l'anti- humidité électronique.
La voiture roulait mieux (mais toujours avec quelque raté) avant d'avoir fait tout ça et la je ne comprend plus.
la ou ça me casse la tête , c'est que je fais action sur la voiture et je teste , la voiture se comporte très bien en essai sur route puis quelque heure plus tard je retente de prendre la voiture et la elle déconne de nouveau . c'est frustrant .
si quelqu'un a une idée , je suis preneur.
peux t'on acheter et remplacer les connecteur pmh et des bobines sans acheter le faisceau moteur complet?
Merci d'avance

Sujets relatif
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/01/2018 à 13:09:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Des ratés ne sont pas nécessairement liés à l'allumage.
Fils de bougies remplacés?
Filtre à essence récent?
Elle fait çà au gpl également?
À froid?
À chaud?

Ce serait peut-être intéressant de relever les éventuels codes d'erreur, même si le témoin n'est pas allumé.

Cdt,

Profil : Apprenti confirmé
vekson
  1. Posté le 08/01/2018 à 22:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir tout a été remplacé il y a 2 ans quand je l'ai acheté.
Elle fesait des ratés en gpl et en essence mais en ce moment j'ai pas pu essayer car je ne pouvais pas aller a station gpl pendant les heure ouvrables pour faire le plein.
elle le fait a chaud et a froid. j'ai même fait la procédure pour le boitier papillon. 5s sur on , 5s sur arret puis 5s sur on puis démarrage jusqu’à 85°, ça na rien donné , peut être qu'il faut faire la procédure TEC avec la valise.
j'ai eu plein de code défaut , çà tournait autour du crankshaft sensor.
j'ai débranché aussi le boitier papillon pour le nettoyer donc les code erreur sont variable et pas forcement fiable. quand elle avait des trou , je n’avait aucun code défaut
voici la liste des pièces remplacé ci-dessous.

Pour faire simple sur l'historique: j'ai acheter la voiture en mai 2016, je l'ai testé , elle roulait bien a part quelque trou d'acceleration , rien de méchant .
Puis je fait 3 ou 400 km avant de la ramener a la maison (j’étais en déplacement ) .
Sur le retour , j'ai pas voulu mettre du gpl je pensait finir en essence tranquille mais la voiture est tomber en panne a 80 km de la maison , impossible de redémarrer après avoir été a sec de gpl .
Je ramène la voiture a la maison et je décide de diagnostiquer moi même , je me tourne vers les capteur aac et pmh d’après la valise diag .
les pièces sont remplacé .
Je trouve une casse qui une lacetti en 1.6 mais les pièces sont les même donc la dépouille en capteur et achète tout le système gpl a l'avant au cas ou . j'ai même récupérer un faisceau moteur quasi complet.
Je fouille , bricole essai de la réparer puis toujours rien donc je décide de la ramener a chevrolet qui diagnostique la pompe a carburant .
après un devis douloureux , je décide de ne pas réparer chez et achète la pompe a une casse, installe la pompe et la voiture redémarre correctement mais toujours des ratés et depuis est apparu le problème de calage a froid.
après quelques recherche et aide de ta part badaboum , j'ai trouvé que l'ancien proprio avait collé la valve pcv mais elle tenait plus et la dépression était mal faite, de plus un autre petit caoutchouc de tuyau étais percé .
Une fois tout remplacé , c’était mieux mais toujours quelques ratés .

A ce moment la j'analyse toutes les factures de l'ancien proprio pour voir les pièces qu'il a remplacé et je me rend compte qu'il avait déjà changé le certains capteur comme le pmh , air , etc .
Du coup je m'attaque aux connecteur du capteur aac qui avait un peu chauffé et pmh qui avait été bricolé , ressoudé par l'ancien proprio.
Il y as du mieux mais toujours pas parfait.
Du temps passe entre chaque intervention car en parallèle j'avais une laguna 2 ph 1 ( la voiture la plus fiable au monde !!!! lol ).
Puis il y as peu de temps je décide de la ramener au travail pour l'entretenir un peu et avancer sur la panne , je m’aperçoit que la bobine a des trace d'oxydation verte et les bobines aussi , je les nettoyé et met un peu de vaseline et de l'anti humidité sur les contact pour prévenir de l'oxydation .
je règle l’écartement des bougie de 1,1 mm a 0,9mm pour le gpl.
La j’essaie et la voiture démarre et roule nikel sur le parking , tout content je range tout et retourne travailler .

Puis le soir je la prend pour rentrer a la maison et la le drame ,elle démarre mais ne veut plus avancer, elle broute, petarade.
depuis lundi soir j'ai debrancher les cosses de la batterie , elle vas peut reprendre ses esprit en la rebranchant!!!!
Elle a faillit finir plusieurs fois a la casse .
Je n'ose pas aller chez chevrolet car sur bordeaux, ils ont fermé le site daewoo/chevrolet et se sont retrouvé chez ford , et les mécano connaissant les daewoo sont devenu très rare dans la région.
De plus , vu le taux horaire pratiqué dans la concession , j'ai peur de me retrouvé avec une facture plus cher que le prix de la voiture et toujours avec le soucis .
j’étais voir des spécialistes gpl mais comme c’était une panne commune en essence et gpl , il ne voulais pas trop s'en occupé , ils privilégiaient les pannes gpl ...

Voila pour la petite histoire. je me donne encore 6 mois pour tenter de la réparer sinon je pense quelle va partir la casse , c'est dommage car elle est très propre et en très bon état avec 170000km seulement , malheureusement elle ne vaut pas grand chose a la revente et les specialiste daewoo se font rare de nos jours.



Capture d’écran 2018-01-08 à 22-21-30Voir l'image en grand0 vote

Publicité

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/01/2018 à 02:18:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après toutes ces pièces remplacées et ces problèmes de ratés qui ne retournent pas de code d'erreur je pense pas à un capteur mais plutôt à un défaut de soupape qui ferme mal.
Tu pourrais examiner attentivement les électrodes des bougies pour éventuellement déterminer une d'aspect différent, et/ou retirer le couvre culasse pour examiner les arbres à cames et poussoirs hydrauliques.

Tu en profites aussi pour contrôler le calage correct de la distribution.

Est-ce qu'il y a un capteur de cognement (knock sensor) sur ton moteur, à l'arrière du bloc?
https://www.oscaro.com/capteur [...] 570-3921-p
Message édité par Badaboum le 09/01/2018 à 02:23:11
Profil : Apprenti confirmé
vekson
  1. Posté le 09/01/2018 à 07:12:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais regarder aujourd hui mais ca ne me dit rien ce capteur , peux tu me donner un peu plus de renseignement sur l'emplacement probable de ce capteur ?

pour le calage de la distrib , j'avais deja regarder un peu . j'ai eu l impression qu 'il y avait un decalage d'une dent entre les deux arbre a came . mais bon je ne m y connais pas trop apres dans tout ça. je ferai des photo une fois tout démonté ce soir .

Publicité

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/01/2018 à 10:30:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce capteur se situe à l'arrière du bloc mais c'est peu accessible.
Ici pour exemple sur un 1.6DOHC.

Knock sensorKnock sensorVoir l'image en grand0 vote



Pour vérifier le calage de la distribution, les deux repères sur les pignons d'arbre à cames doivent exactement se faire face quand le repère du pignon de vilebrequin (visible après démontage de la poulie à gorges, à droite sur la photo plus haut) est à 6 heures (en bas) en face de l'encoche du carter plastique.


285new285newVoir l'image en grand0 vote
Message cité 1 fois
Message édité par Badaboum le 09/01/2018 à 10:31:10
Profil : Apprenti confirmé
vekson
  1. Posté le 09/01/2018 à 12:52:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai bien un capteur de cognement
Pour la distrib je ne peux aller plus pour le moment , le deux repere son aligne pour le moment

Badaboum a écrit :

Ce capteur se situe à l'arrière du bloc mais c'est peu accessible.
Ici pour exemple sur un 1.6DOHC.

http://clu​b.caradisi​ac.com/bad​aboum/new-​71005/phot​o/knock-se​nsor-69751​47.html



Pour vérifier le calage de la distribution, les deux repères sur les pignons d'arbre à cames doivent exactement se faire face quand le repère du pignon de vilebrequin (visible après démontage de la poulie à gorges, à droite sur la photo plus haut) est à 6 heures (en bas) en face de l'encoche du carter plastique.


http://clu​b.caradisi​ac.com/bad​aboum/new-​71005/phot​o/285new-6​975160.htm​l
Afficher plus
Afficher moins

Message cité 1 fois
Profil : Apprenti confirmé
vekson
  1. Posté le 09/01/2018 à 13:28:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Des photos sont sur mon espace.
J ai eu 2 codes erreur après démontage P351 et P337 Screenshot_20180109-132434Voir l'image en grand0 vote
La voiture à démarre mais le compte tour variait jusqu a se stabilisé et je la laisse jusqu a ce qu elle chauffe bien

vekson a écrit :

J ai bien un capteur de cognement
Pour la distrib je ne peux aller plus pour le moment , le deux repere son aligne pour le moment

Afficher plus
Afficher moins

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/01/2018 à 14:41:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tes bougies sont fort noires à mon avis. Mélange trop riche ou beaucoup de ratés d'allumage.
Inspecte les harnais bobines et capteur vilebrequin jusqu'au calculateur pour s'assurer qu'il ne sont pas abîmés par frottement ou autre.
Vérifie aussi qu'il n'y a pas d'infiltration sur le connecteur calculateur.

Mais ce problème intermittent sera difficile à localiser avec les moyens disponibles, du moins à mon avis.

Cdt,

Profil : Apprenti confirmé
vekson
  1. Posté le 09/01/2018 à 16:36:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais changer les bougies et le faisceau et revoir le câblage depuis la prise calculateur.
Si vraiment je trouve pas , je vais la ramener en concession.
aurais tu les schéma de câblage des capteurs avec les couleurs , histoire de ne pas me trompé.
Peux ton avoir acces au document constructeur hormis le service manual que je trouve mal fait?

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/01/2018 à 17:30:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tes bougies vont reprendre leur bon aspect quand le problème sera trouvé et résolu. Et elles sont toutes trop noires de suie.
D'autres capteurs peuvent trop enrichir le mélange: sonde oxygène; sonde température; capteur pression admission MAP. L'idéal serait de pouvoir mesurer toutes ces fonctions en temps réel pendant un parcours, mais cela demande un autre matériel que le simple "obd2 scanner".

Les fils de bougies sont récents.

Est-ce que tu peux reproduire les ratés en manipulant les câbles/faisceaux?

Je n'ai que les schémas du service manual en anglais qui étaient trouvables il y a quelques années. Si tu le veux dis-le moi. Mais les couleurs des câbles peuvent varier suivant les productions.

Documents constructeur, oublie! Secret défense :ange:

Profil : Apprenti confirmé
vekson
  1. Posté le 09/01/2018 à 19:14:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
qu'appelles tu harnais bobines?
j'arrive a reproduire quelque raté en trifouillant le cable du capteur pmh mais pas toujours. peut etre un faux contact ou soudure mal faite.
le capteur de villebrequin c'est laquelle pour toi ? pmh, aac ou cognement?
pour le pmh j'en ai 3 différents, un qui a été acheté par l ancien proprio avec une pointe qui sort du cylindre, un que j'ai acheter tout noir et le dernier que j'ai recuperer sur une daewoo 1.6 avec prise grise.
les sondes lambda ont moins de 2 ans aussi .
je vais essayer de déposer la poulie pour voir si le calage de la distri est ok .
puis je vais faire des soudures propre et suivre les fils jusqu a la prise principale.
je veux bien les schéma si tu les as.
Quelle valise me conseille tu? j'avais tester le maxi ecu avec la licence daewoo mais je croit qu il y avait même pas la lacetti .
Message cité 1 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/01/2018 à 19:28:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vekson a écrit :

qu'appelles tu harnais bobines?
Afficher plus
Afficher moins

vekson a écrit :

Tout le câblage entre les bobines et le calculateur.
Afficher plus
Afficher moins

vekson a écrit :

j'arrive a reproduire quelque raté en trifouillant le cable du capteur pmh mais pas toujours. peut etre un faux contact ou soudure mal faite.
Afficher plus
Afficher moins

vekson a écrit :

Je crois que tu es sur la bonne voie.
Afficher plus
Afficher moins

vekson a écrit :

le capteur de villebrequin c'est laquelle pour toi ? pmh, aac ou cognement?
Afficher plus
Afficher moins

vekson a écrit :

PMH
Afficher plus
Afficher moins

vekson a écrit :

pour le pmh j'en ai 3 différents, un qui a été acheté par l ancien proprio avec une pointe qui sort du cylindre, un que j'ai acheter tout noir et le dernier que j'ai recuperer sur une daewoo 1.6 avec prise grise.
les sondes lambda ont moins de 2 ans aussi .
je vais essayer de déposer la poulie pour voir si le calage de la distri est ok .
Afficher plus
Afficher moins

vekson a écrit :

La vis de poulie est très, très serrée! Clé à choc ou caler le volant moteur.
Afficher plus
Afficher moins

vekson a écrit :

puis je vais faire des soudures propre et suivre les fils jusqu a la prise principale.
Afficher plus
Afficher moins

vekson a écrit :

Absolument.
Afficher plus
Afficher moins

vekson a écrit :

je veux bien les schéma si tu les as.
Afficher plus
Afficher moins

vekson a écrit :

Donne moi une adresse électronique en MP
Afficher plus
Afficher moins

vekson a écrit :

Quelle valise me conseille tu? j'avais tester le maxi ecu avec la licence daewoo mais je croit qu il y avait même pas la lacetti .
Afficher plus
Afficher moins

vekson a écrit :

Une compatible GM genre Tech2, mais c'est hors de prix.
Afficher plus
Afficher moins


Je répond en gras entre les lignes.

Publicité

Profil : Apprenti confirmé
vekson
  1. Posté le 09/01/2018 à 19:41:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le harnais bobine , j'avais déjà prévu de remplacer la filerie du capteur pmh a celui du calculateur mais je me suis fait chier sur le faisceau que j'ai récupérer , entre les fils de gpl, y en as 2 qui parte vers une interface gpl , le scotch, le scotch tissu , les multiple maille , les colsons .de plus j’étais assis trankil a l air libre . je commence déjà a transpirer pour faire la meme dans le compartiment moteur !!!!!
sur les bobines il y a 4 entretoise ou sont inserer les fils des bougie, sont elle d'origine ? y en as t il besoin ?

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/01/2018 à 19:59:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est clair que c'est pas facile à tracer quand il y a eu des modifications sur le câblage.
Une photo de ces entretoises de bobine?

Profil : Apprenti confirmé
vekson
  1. Posté le 09/01/2018 à 20:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
demain pour les photos , la voiture est au boulot .
peux ton acheter chez Chevrolet les harnais connectique correspondant a son capteur au détail ? ca me permettrais de souder et de ne pas me tromper dans les couleurs et avoir une connectique neuve.
j'ai regler les bougie a 1,1mm, je pense que c’était un poil mieux .
Je te remercie pour le dossier , j'ai facilement trouvé mon bonheur...
Je te tiens au courant demain de mes avancer .

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 09/01/2018 à 23:19:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour tes connecteurs avec un bout du câblage le plus facile serait de trouver une donneuse en casse.

Et ta bobine me semble avoir été bien charcutée au niveau des connecteurs.
https://www.oscaro.com/bobine- [...] 5012-689-p

Profil : Apprenti confirmé
vekson
  1. Posté le 10/01/2018 à 15:31:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voici l entretoise que j’en t amis parle 840C7B16-C7CE-4863-B23C-BD9DEA88A64EVoir l'image en grand0 vote

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/01/2018 à 16:19:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Çà ressemble à des bouts de tuyau Socarex de plomberie placés là pour maintenir des embouts de faisceaux non adaptés à la bobine.
Mais bon, du moment que le contact se fait...

Tiens, bougies sorties et raccordées, est-ce qu'elles donnent des étincelles bien franches en actionnant le démarreur?
Message édité par Badaboum le 10/01/2018 à 16:19:55
Profil : Apprenti confirmé
vekson
  1. Posté le 10/01/2018 à 16:39:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai tester les bougie et j ai vu les étincelle, pour moi c était assez léger l arc.
La j ai refait la connectique du pmh, remis un peu d essence refait la connectique des bobines, ça va mieux la voiture se lance. Je suis entrain de regarder du côté de l admission car en débranchant certain tuyau le moteur tourne mieux. Le tuyau débranché va au canister. Du coup j ai remplacer le canister par un autre provenant du 1.6 la seule chose c est qu il y a marqué dessus db18 aulieu de db20.

Profil : Apprenti confirmé
vekson
  1. Posté le 10/01/2018 à 16:49:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici les compteur en réel a 2000 et 3000 trScreenshot_20180110-164533Voir l'image en grand0 vote
Message cité 1 fois
Profil : Apprenti confirmé
vekson
  1. Posté le 10/01/2018 à 20:55:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Screenshot_20180110-164225Voir l'image en grand0 vote

Profil : Apprenti confirmé
vekson
  1. Posté le 10/01/2018 à 20:55:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
elle as u du mieux mais j'ai continué a bidouiller au niveau du collecteur d'admission et de ses tuyaux et la c'est le drame c'est reparti a ne plus fonctionner correctement.
coté allumage et capteur pmh , je pense que c'est bon .
j'ai mis les compteur de torque a 800 et 3000 tr, si ça peux t'aider a détecter quelque chose , n'hesite pas
Message édité par vekson le 10/01/2018 à 20:56:17
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/01/2018 à 21:19:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La valeur de la pression admission me semble bonne.
http://www.onallcylinders.com/ [...] -problems/

Tu peux pincer un à un les tuyaux qui arrivent sur le collecteur d'admission et voir s'il y a du changement.

P1040525-25%P1040525-25%Voir l'image en grand0 vote

Mais le tuyau venant de la valve canister est trop rigide que pour être pincé. Enlève-le et bouche l'orifice sur le collecteur.


N'hésite pas à manipuler/tordre légèrement les tuyaux et connecteurs/câbles. Des fois çà aide beaucoup à localiser une faille.
Message édité par Badaboum le 10/01/2018 à 21:24:34
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/01/2018 à 21:36:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


...bidouiller au niveau du collecteur d'admission et de ses tuyaux et la c'est le drame...

et si tu t'orientes vers une entrée d'air parasite à l'admission, quelques touches de nettoyant frein ou autre start-pilote aux endroits critiques peuvent aider aussi.
Et en parlant de çà, il y a à l'arrière de la culasse un tuyau métal avec coudes annelés qui vient de l'EGR vers le papillon. Des fois il se fissure.

Là je crois que je ne sais pas aider plus :bah:
Message édité par Badaboum le 10/01/2018 à 21:37:49
Profil : Apprenti confirmé
vekson
  1. Posté le 10/01/2018 à 21:37:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais reessayer demain , j'en ai u marre tout a l heure.
j'ai debranché certains tuyau et boucher au niveau du collecteur.
celui ou yavait vraiment du changement au debut c'etait celui du canister .
Jai aussi remplacer les 2 capteur , le map et celui en haut a droite mais pas de changement sauf moteur qui s'arrete lorsque que je debranche l'un de capteur.
Message cité 2 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/01/2018 à 21:39:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vekson a écrit :

j'ai debranché certains tuyau et boucher au niveau du collecteur.
celui ou yavait vraiment du changement au debut c'etait celui du canister .
Afficher plus
Afficher moins


Chez moi le canister se raccorde au collecteur via une électrovanne logée derrière le bloc. Peut-être une piste?

Message édité par Badaboum le 10/01/2018 à 21:45:30
Profil : Apprenti confirmé
vekson
  1. Posté le 10/01/2018 à 21:55:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est bien ca , lui aussi je l'ai changer pour voir et pas vraiment de changement sauf quand je débranche le tuyau , le moteur recommençait a accélérer correctement.
l’électrovanne , c'est marque pcv 002 et gravé db18 au lieu de db20 .
db18 celui du moteur 1.6
db20 celui du moteur 1.4 enfin je crois
Message cité 2 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/01/2018 à 11:13:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vekson a écrit :

oui c'est bien ca , lui aussi je l'ai changer pour voir et pas vraiment de changement sauf quand je débranche le tuyau , le moteur recommençait a accélérer correctement.
l’électrovanne , c'est marque pcv 002 et gravé db18 au lieu de db20 .
db18 celui du moteur 1.6
db20 celui du moteur 1.4 enfin je crois
Afficher plus
Afficher moins


Peux-tu rouler quelques dizaines de km avec ce tuyau débranché et l'orifice sur le collecteur bouché?
Juste pour voir l'aspect des bougies après çà.

Les miennes après ~30.000km

NGK BKR6E-11 30kkmNGK BKR6E-11 30kkmVoir l'image en grand0 vote

Message édité par Badaboum le 11/01/2018 à 11:14:28
Profil : Apprenti confirmé
vekson
  1. Posté le 11/01/2018 à 11:15:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour faire une dizaine de km, faudrais déjà que je puisse faire 200m lol
Message cité 2 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/01/2018 à 12:21:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vekson a écrit :

Pour faire une dizaine de km, faudrais déjà que je puisse faire 200m lol
Afficher plus
Afficher moins


Ah, à ce point :(

Car au vu de tes bougies le mélange est trop riche.
Est-ce que ton logiciel donne accès au signal de la sonde oxygène amont? Sinon un voltmètre numérique peut aider.
Et aussi bizarre qu'est cette demande, quelle tension batterie as-tu quand le moteur daigne démarrer?

Message édité par Badaboum le 11/01/2018 à 12:24:29
Profil : Apprenti confirmé
vekson
  1. Posté le 11/01/2018 à 20:31:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j'ai bricoler 2 petite heure dessus. pour résumer , j'avais du mal a tenir le ralenti jusqu a même le calage juste après le démarrage.
j'ai réussi a refaire fonctionner le ralenti mais elle a vraiment du mal a accélérer.
j'ai u le voyant pour le capteur map et quand j'ai effacer le défaut , je pense que c'est a ce moment la que c'est revenu le ralenti
Les débranchement de tuyau n'ont pas vraiment aider ce soir, pas de grosse différence.
par contre je sais pas si ca peux aider mais j'ai vu des petit arc entre les fil d'allumage et la masse du moteur quand j'arrive a accélérer fort.

je commence a perdre la tête et a lâcher l'affaire. ma femme commence a râler. :??:

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/01/2018 à 23:28:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quel était le code d'erreur pour le MAP? Son joint est étanche?
Quant aux fils de bougies qui arquent, c'est pas bon :non:

Profil : Apprenti confirmé
vekson
  1. Posté le 12/01/2018 à 07:09:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le code était p0108. Je n ai pas vu de joint!! Ya juste le tuyau en plastique avec le caoutchouc de chasse côté. Pour les fil, je pense que je vais les changer en préventif

Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/01/2018 à 10:02:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au temps pour moi, je croyais que l'embout du capteur MAP était inséré dans le collecteur.
Alors, faux contact (masse?) ou capteur défectueux?
Message cité 1 fois
Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Elimination de la vanne EGR sur une Lacetti 1.6 essence 2006 4
perte de puissance quelques metres apres demarrage 23
Réparation tableau de bord 0
Lacetti qui pert de la puissance et devient lourde a l'accélération 22
Fumée immense blanche 1