Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

moteur qui se coupe à un feu rouge ou au stop

 

Il y a 738 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

moteur qui se coupe à un feu rouge ou au stop

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 29/07/2009 à 04:32:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous

voilà mon problème j'ai une matiz SE de 1999 et l'autre jour en sortant de chez moi à 25metres j'arrive au feu ROUGE et là ma voiture s'arrête je redemarre et elle repart comme si de rien n'était.le lendemain pas de problème , le soir je reprends ma voiture pour aller travailler et là rebelotte le moteur se coupe au stop , je redemarre de suite sans problème le reste du trajet, ma question est la suivante de quelle panne s'agit -il surtout qu'elle ne le fait pas à chaque fois, mais je ne suis pas rassurée et j('ai peur que la prochaine fois je ne puisse pas la redemarrer.Est ce que c'est la batterie qui ne prend plus la charge??? Est ce le capteur PMH???

Sujets relatif
Invité
  1. Posté le 29/07/2009 à 12:47:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comme je ne suis pas calé en voiture, je me demande si en changeant la batterie celle ci à 5 ans je serais kibérer de mon probleme?? au si elle remarchera normalement pendant plusieurs jours et si apres la panne reviendra, si oui en moyenne au bout de combien de temps??? Merci pour vos réponses

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/07/2009 à 14:55:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je ne connais pas trop les Matiz mais il y a au moins deux versions:
Une avec distributeur d'allumage et bobine. Elle est sans capteur de PMH.
Une avec bobine triple commandée par la gestion moteur. Elle a un capteur de PMH.

Ta Matiz s'arrête uniquement au ralenti? Elle s'arrête net? Avec des soubresauts? Des témoins qui s'allument?

Cordialement,


---------------
Better safe than sorry!
Publicité

Invité
  1. Posté le 29/07/2009 à 18:09:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le moteur se coupe quand j'étais arreté au feu rouge et là le temoin de la batterie et le check se sont allumés j'ai redemarrer et plus de problème jusqu'à l'arrivée le lendemain ça m'a fait la meme chose à un stop j'étais arretée et le moteur s'est coupé avec le temoin de la batterie et le check allumés je redemarre et arrive sans probleme à mon boulot alors est ce que c'est la batterie qui se charge pas ou est ce un capteur??? bref j'y connais rien mais elle ne tousse pas et tiens le ralenti voilà merci d'éclairer ma lanterne
lorsque j'ai téléphoné à chevrolet ils m'ont dit faite vous remorquer c'est l'alternateur mais lorsque je redemarre elle roule parfaitement , alors je pense qu'ils se fouttent de moi et comme je suis une femme et que j'y connais rien, bref aidez mi s'il vous plait et merci pour vos reponses

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/07/2009 à 19:02:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est normal que ces deux témoins s'allument après l'arrêt du moteur. Ce qui serait anormal c'est qu'il(s) s'allume(nt) juste avant l'arrêt du moteur.

Comme tu redémarres sans problème ta batterie devrait être bonne.
Par contre il me semble avoir déjà entendu l'histoire avec l'alternateur. Je vais essayer de retrouver cette info, sans garantie.

Si j'ai bien suivi, ce problème arrive uniquement quand le moteur est froid. C'est exact?
L'entretien est effectué régulièrement? Combien de km actuellement?

D'autres avis seraient bienvenus. Perso pas dispo demain.


---------------
Better safe than sorry!
Publicité

Invité
  1. Posté le 29/07/2009 à 19:52:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci Badaboum, oui ça arrive à froid  et pas tout le temps, elle n'a que 46154 kms je roule pas beaucoup   en plus j'ai eu des problemes de sante et j'ai pas roulé pendant 18 mois je suis à 3kms de mon job et je bosse que 3 à 4 jours par semaine, la courroie de distribution et celle de l'alternateur ont été changé en octobre 2005, et elle passe à la vidange et révision chaque année en janvier.Voilà je crois que j'ai rien oublié, ah si la batterie a été changé en janvier 2005 faisceau d'allumage et bougies en juin 2005 bref voilà  encore merci à vous

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/07/2009 à 22:55:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un véhicule bien entretenu donc. Et à ce kilométrage çà me semble trop tôt pour avoir un alternateur défectueux.
Peut-être un simple faux-contact, mais alors pas facile à cerner.

Désolé d'être aussi peu précis. Essaye de poster en section mécanique en résumant la situation le mieux possible.

Cordialement,

Edit: pourrais-tu poster une photo claire de ton compartiment moteur?
Message édité par Badaboum le 29/07/2009 à 22:56:37

---------------
Better safe than sorry!
Profil : Membre
  1. config
castorameur
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/08/2009 à 15:24:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je ne connais pas le moteur de la matiz mais je vais le regarder dans la doc chevrolet d ici 1 ou 2 j(là je ne suis pas chez moi)

ma piste serait le boitier du papillon auquel j'ai pas mal gouté sur ma lacetti :-D
Mon hypothèse serait que si le papillon se ferme trop à froid lors d'une décélération le moteur s arrête.

D ailleurs petouchka  il faudrait que tu décrive exactement ce qui se passe :
par exemple
- tu ralentis et tu t arrête au stop, et la voiture cale tout de suite,
- ou tu ralentis, tu t arrête, et quelques secondes après l arrêt tu cales

décris le plus précisément les différentes phases.
bon courage

Sinon tu peux ouvrir un club avec diane1983 des femmes avec des chevrolets qui marchent mal et qui sont donc en galère ;-)
Message édité par castorameur le 01/08/2009 à 15:27:09

---------------
Daewoo Lacetti 1,6 GPLi 2004 + Yamaha Majesty 250 2001
Profil : Membre
  1. config
castorameur
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/08/2009 à 21:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regardé dans la doc et c est le même système :
http://zepload.com/images/1249​331450_M3C11F76.png

sinon si ce n'est pas ça ce sont les bobines.

De quel région êtes vous? si IDF je dois pouvoir vous aider un peu, et sinon un autre forumeur peut être vous dépaner.


---------------
Daewoo Lacetti 1,6 GPLi 2004 + Yamaha Majesty 250 2001
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 08/01/2014 à 19:31:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !

La deawoo de ma maman a exactement le même souci....

Elle est de 2001 et comptabilise a peine 50 000 km au compteur.

Elle cale quand on arrive sur un feu ou un stop... bref en bas régime.

Le voyant check s'allume et une odeur se fait sentir. Je pense une odeur d'éssence.

Apparement ce serait le boitier papillon qui serait responsable de cette panne.

Quelqu'un à déjà changé ce boitier ou réparer cette panne?

merci d'avance !

stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 12/01/2014 à 09:46:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Papillon des gaz - matizPapillon des gaz - matizVoir l'image en grand0 vote

Bon ben j'ai nettoyé la sonde lambda , la vanne de ralenti ( enfin je pense ) , les bougies et fait les niveaux.

Par contre il y a un grésillement assez fort au niveau du boitier papillon des gaz.

J'ai démarré la voiture et j'ai débranché le connecteur de la vanne de ralenti.... ça n'a rien changé ( pas de voyant au TBD et le moteur tournait pareil )

Quelqu'un à une idée ?!

cordialement

stéphane
Message édité par phanou33700 le 12/01/2014 à 09:50:47

---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/01/2014 à 11:42:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Citation :


Par contre il y a un grésillement assez fort au niveau du boitier papillon des gaz.


C'est pas normal. Ce grésillement s'arrête t-il quand la vanne de ralenti est débranchée?

Pour info, le "??" est le capteur de position de papillon de gaz.

Cdlt,
Message cité 1 fois

---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 12/01/2014 à 21:20:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Bonjour,

Citation :


Par contre il y a un grésillement assez fort au niveau du boitier papillon des gaz.


C'est pas normal. Ce grésillement s'arrête t-il quand la vanne de ralenti est débranchée?

Pour info, le "??" est le capteur de position de papillon de gaz.

Cdlt,
Afficher plus
Afficher moins



Bonjour !

Non le grésillement ne s'arrête pas.....

J'ai beau essayé de trouver d'où ce bruit provient je n'y arrive pas.

merci pour le renseignement :bien:

cdlt

Stéphane.


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Publicité

Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/01/2014 à 21:53:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Grésillement? Ce serait pas un fil de bougie ou la bobine qui "perd" à la masse? Regarde dans l'obscurité de ce côté-là, moteur tournant. Si tu vois des effluves, c'est çà.


---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 13/01/2014 à 12:04:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci pour ton conseil . Je vais vérifier . Par contre elle se trouve ou la bobine ?! ;-) Stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/01/2014 à 18:16:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah désolé, c'est la bobine d'allumage triple. Juste en-dessous de ton cercle orange sur la photo.


Pour "pister" un bruit on peu se fabriquer un "stéthoscope" avec un bout de tube (plastique, carton, défense d'éléphant,...) placé contre son oreille.

 René-Théophile-Hyacinthe Laennec


Cdlt,


---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 13/01/2014 à 19:40:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui ok je vois !

Merci pour l'astuce ;-)

stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 14/01/2014 à 20:36:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir !

Bon ben j'étais content , la voiture fonctionnait à merveille quand soudain ce soir .. patatra !

Calage moteur , ratés dans l'accéleration et une forte odeur d'éssence!

Comme si l'injection se coupait....

Quand au grésillement il est toujours présent et je n'ais pas vu de déperdition à la masse.

Possible que le micro moteur de ralenti soit HS ?

cordialement,

Stéphane.


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 14/01/2014 à 22:34:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur de ralenti peut se gripper (encrassé, un shot de WD40 ne peut lui faire de mal) ou être mal commandé (ne reçois pas les bonnes impulsions, voir si câbles coupés)
Voilà une video que j'avais fait sur ma Nubira. Il faut retenir le pointeau à ~28mm quand on met et coupe le contact. http://youtu.be/vkmtWusewOM

Tu peux sortir le moteur de ralenti (deux vis et ne perds pas le joint) et délicatement nettoyer au chiffon + solvant son pointeau ainsi que son siège.
Tant que tu y es enlève la grosse durit d'air sur le corps de papillon de gaz et nettoie l'intérieur également.

Si çà sent l'essence l'injection n'est pas coupée. Vérifie la présence d'étincelles sur les bougies démontées.

Mais tu devrais absolument trouver l'origine du grésillement.
Message cité 1 fois
Message édité par Badaboum le 14/01/2014 à 22:47:53

---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 15/01/2014 à 13:17:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un grand merci pour ces précieux conseils ! Je vais verifier tout ça . Stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 19/01/2014 à 21:37:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon aujourd'hui j'ai tout démonté, j'ai changé les bougies.

Les anciennes étaient noires alors que je les ais brossé il y a une semaine et elle dégageait une forte odeur d'essence .

j'ai nettoyé le capteur PMH , il y avait pas mal de suie collée dessus.

Et je me suis aperçu qu'un faisceau de fils qui passe derrière le moteur commençait à fondre....je l'ais isolé.

Et pour finir je me suis aperçu que la jauge d'essence ne fonctionnait plus normalement.. elle descends à vu d'œil en roulant et quand je coupe le contact elle reste bloqué au niveau ou elle se trouve...

Par contre le voyant check à disparu pour l'instant ... je croise les doigts.

Mais il y a toujours se grésillement. Je pense qu'il provient du moteur de ralenti. Je vais faire un diag avec l'obd2 cette semaine.

cordialement

stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 20/01/2014 à 10:08:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re,

J'ai zapé le fait que le témoin check s'était allumé, désolé. Il aurait fallu commencer par çà.

Comme le code d'erreur est toujours en mémoire, même voyant éteint, il faudrait le lire pour avoir une piste sur le problème.Tu peut aller en concession ou bien acheter un lecteur "scanner" compatible Daewoo. Tous ne le sont pas mais le U480 est donné pour pouvoir lire les Daewoo. Pas essayé personnellement.

http://www.amazon.fr/Diagnosti [...] B0087210S4

Cdlt,


---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 20/01/2014 à 12:59:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour les infos . J'ai le lecteur obd2 . Sur la notice il est marqué qu'il est compatible sur toutes les autos essence depuis 2001. Je l'ais prêté... Des que je le récupère je fais un diag . Pour le voyant il n'était pas allumé jusqu'à présent . Ce matin j'ai pris la voiture pour aller bosser , pas de voyant et pas de ratés non plus. Il reste ce grésillement et le problème de jauge . Cordialement . Stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 21/01/2014 à 20:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ayé j'ai fais l'analyse des codes défaut avec le lecteur OBD2....

Voila le résultat :

p0341 :
Capteur top arbres cames domaines de dysfonctionnement performances

P0122 :
papillon des gaz , capteur de position pèdale commutateur À :
circuit entrée basse.

P0108 :
pression absolue ? La tubulure d'admission / pression barométrique : circuit , entrée haute.

P0505 :
système de régulation ralenti : dysfonctionnement

voilou....

Si quelqu'un pouvait m'apporter des précisions sur les différents codes je l'en remercie d'avance.

cordialement,

stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 21/01/2014 à 21:42:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà ce qu'il y a pour une Matiz de 2003.

-P0108 MANIFOLD ABSOLUTE. PRESSURE SENSOR HIGH VOLTAGE
Avec ton multimètre mesure la tension de sortie du capteur. Il faut plus de 4 volts contact mis et moteur arrêté, et moins de 1 volt moteur au ralenti.

-P0122 THROTTLE POSITION SENSOR LOW VOLTAGE
Tension basse de sortie du capteur: il faut moins de 0,5 volt papillon de gaz fermé et plus de 4 volts papillon ouvert.

-P0341 CAMSHAFT POSITION SENSOR RATIONALITY
Le capteur arbre à cames n'est pas toujours "en phase" avec le capteur de vilebrequin.
Bruits anormaux du moteur peuvent être une cause.

-(DTC) 0505 IDLE AIR CONTROL VALVE (IACV) CIRCUIT FAULT.
A part tester suivant la vidéo que j'ai posté, contrôler les connexions.

Beaucoup d'erreurs peut-être liées aux manipulations récentes.

Faire un reset avec le scanner ou bien débrancher la batterie pendant quelques minutes. Noter avant le code radio si nécessaire.

Ensuite faire le réapprentissage du ralenti: contact ON 5 secondes; contact OFF 10 secondes; contact ON 5 secondes; démarrer et laisser chauffer au ralenti jusqu'à ce que le ventilateur enclenche. Si équipé, air-co ON; air-co OFF.
Couper le moteur.
C'est terminé.

Rouler normalement et relever s'il y a à nouveau des erreurs enregistrées.

Cdlt,

D'une vie antérieure, j'ai conclu que 7 pannes sur 10 sont dues à de mauvais contacts.
Message cité 1 fois

---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 22/01/2014 à 20:23:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci badaboum pour toutes ces précieuses infos !

J'ai fais un reset des codes défaut ce matin avant de partir et quelques minutes après , rebelote , ratés d'injection , calages en ralentissant ...

Je refais un diag et un seul code ressort : P0108 ( capteur MAP )

Ce soir un autre ressort en plus du premier : P0172 ( mélange trop riche rangée 1 )

Pfff elle me gonfle cette voiture !! :D


Cordialement

stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/01/2014 à 21:42:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Contrôle au multimètre le capteur MAP puisque c'est le premier défaut qui apparaît.
Entre A & C: pile poil 5.00volts.
Entre le négatif batterie et C: environ 5 volts.
Entre A & B: varie en fonction de la pression comme déjà écrit plus haut.
Ces valeurs doivent rester stables en manipulant les câbles et connecteurs relatif à ce capteur.

Je crois qu'il y a deux versions pour ce capteur.
-Soit déporté et relié au collecteur d'admission par un tuyau. Vérifier ce tuyau et ses raccords.
-Soit vissé sur le collecteur d'admission. L'étanchéité se fait par un joint Oring.

Je vois sur le schéma un connecteur intermédiaire C102 qui pourrait être en cause entre l' ECU et le connecteur du capteur. Mais je ne sait pas où il se trouve dans le harnais.
Edit: C102 trouvé, 8pins noir, à côté de la boîte à fusibles compartiment moteur. Revérifier également le faisceau de fils derrière le moteur.

Cdlt,
Message édité par Badaboum le 22/01/2014 à 21:58:18

---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 23/01/2014 à 21:43:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Merci encore badaboum pour ton aide.

J'ai pas eu le temps de faire les test au multimètre mais j'ai nettoyer le capteur MAP et je me suis aperçu que le coude en plastique qui relie le capteur au collecteur d'admission était en mauvaise état. Je l'ai renforcé avec du gros scotch américain.

J'ai aussi enlevé le filtre à air et j'ai mis un collant sur la grosse durite pour faire office de filtre.

Résultat , aujourd'hui la voiture a fonctionné à merveille.....

Je ne crie pas victoire car la panne est intermittente alors j'attends de voir si cela dure.

Je vous tiens au courant.

stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 24/01/2014 à 21:12:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben aujourd'hui rebelote..

J'ai changé le capteur MAP depuis ça roule bien .. a voir.

je vous tiens au courant.

stéphane


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 25/01/2014 à 19:46:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui la voiture a fonctionné nickel... apparemment le problème est résolu.

Merci à tous pour votre aide précieuse.

Stéphane.


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 25/01/2014 à 19:57:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du retour et bonne route.
Message cité 1 fois

---------------
Better safe than sorry!
Profil : Apprenti confirmé
phanou33700
Marques - succès bronze nombre de vues
  1. Posté le 01/02/2014 à 09:23:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Badaboum a écrit :

Merci du retour et bonne route.
Afficher plus
Afficher moins



Un grand merci à toi badaboum !

Heureusement qu'il existe encore des personnes comme toi...

Pour info , la matiz fonctionne nickel depuis le changement du capteur MAP.

Au plaisir,

Stéphane.


---------------
Opel zafira , 2.0L DTI de 2001 , 240 000 km , Pompe HS...
Invité
  1. Posté le 27/03/2014 à 13:56:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

je constate avec plaisir que d'autre personne ont le même problème que moi.

J'ai donc une Matiz Daewoo de 2004. avec à son bord 136 932 kilomètre
.

Je l'ai achetée, il y a maintenant 4 mois (occasion).

Je n'ai pas rencontré de problème jusqu'a c'est deux derniers mois.

Le moteur se coupe donc lorsque je ne mets pas de gaz.
Lors du démarrage, je dois mettre le contact et maintenir des gaz, sinon le moteur se coupe.

lorsque j'arrive à un carrefour ou autre, je dois forcément retirer mon pied de l'accélérateur et le moteur donc se coupe.

Il ne se coupe pas comme si je calais, il se coupe comme si de rien n'était.

Une fois que la température de la voiture (ou de moteur) est constante, alors le moteur ne se coupe plus ( rarement d'ou moins)

Je suis donc aller voir mon mécanicien et il m'a sorti deux théories :

"les problèmes dans une voiture se règlent souvent d'eux même"
"le moteur peut ne pas prendre a cause de votre téléphone"

suite à la continuité du problème, il a finalement décidé de changer la vanne EGR, sans pour tant régler le problème.

Lorsque je vais le voir, il ne sait pas ce qu'il se passe donc j'ai l'impression de devoir le mettre sur la voie.

J'ai donc entendu parler de plusieurs partie de pièce du moteur qui pourrait en être la cause :

Capteur PMH
boitier papillon
capteur MAP

Qu'est ce que je dois lui dire pour qu'il cherche au bon endroit
Message cité 1 fois
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 27/03/2014 à 19:45:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lev36ux a écrit :

Bonjour à tous,

je constate avec plaisir que d'autre personne ont le même problème que moi.

J'ai donc une Matiz Daewoo de 2004. avec à son bord 136 932 kilomètre
.

Je l'ai achetée, il y a maintenant 4 mois (occasion).

Je n'ai pas rencontré de problème jusqu'a c'est deux derniers mois.

Le moteur se coupe donc lorsque je ne mets pas de gaz.
Lors du démarrage, je dois mettre le contact et maintenir des gaz, sinon le moteur se coupe.

lorsque j'arrive à un carrefour ou autre, je dois forcément retirer mon pied de l'accélérateur et le moteur donc se coupe.

Il ne se coupe pas comme si je calais, il se coupe comme si de rien n'était.

Une fois que la température de la voiture (ou de moteur) est constante, alors le moteur ne se coupe plus ( rarement d'ou moins)

Je suis donc aller voir mon mécanicien et il m'a sorti deux théories :

"les problèmes dans une voiture se règlent souvent d'eux même"
"le moteur peut ne pas prendre a cause de votre téléphone"

suite à la continuité du problème, il a finalement décidé de changer la vanne EGR, sans pour tant régler le problème.

Lorsque je vais le voir, il ne sait pas ce qu'il se passe donc j'ai l'impression de devoir le mettre sur la voie.

J'ai donc entendu parler de plusieurs partie de pièce du moteur qui pourrait en être la cause :

Capteur PMH
boitier papillon
capteur MAP

Qu'est ce que je dois lui dire pour qu'il cherche au bon endroit
Afficher plus
Afficher moins


Bonjour,

Tant qu'à le mettre sur la voie, je te suggère la voie de garage. Sans jeu de mot :lol:
Voit d'abord du côté du papillon de gaz pour sa propreté interne.
Puis, suivant le modèle que tu as, voir la vanne de ralenti qui y est fixée ou le boîtier papillon complet MTIA. On peu essayer du dégrippant sur son axe avant de la remplacer. Il y a des tutos sur youtube, demande "daewoo iac valve" et "daewoo MTIA" et tu devrais voir à quoi çà ressemble.

Une bonne photo de ton moteur stp?

Cdlt,

Message édité par Badaboum le 27/03/2014 à 19:48:46

---------------
Better safe than sorry!
Invité
  1. Posté le 27/03/2014 à 23:02:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je viens d'aller voir mon mécanicien cette après midi.
L'ordinateur a détecté un problème concernant la température de la sonde lambda.

Est ce possible que le problème vienne de là ?

ps: j'enverrai une photo demain
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite refroidissement 3
Photos de Matiz 0,8 4
A quoi sert cette pièce ? 9
chevrolet matiz - autoradio 4
Changement ampoule feu stop arriere sur Matiz 3