Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Espero : panne d'allumage

 

Il y a 90 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Espero : panne d'allumage

Prévenir les modérateurs en cas d'abus 
ljo75tp
Invité
  1. Posté le 08/04/2010 à 18:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Aujourd'hui, mon espero GPL (moteur DOHC) m'a fait un caprice : elle s'est arrêtée subitement.
Essence ok, GPL ok, mais plus d'étincelle aux bougies.
Y a-t-il un moyen de diagnostiquer précisément quel élément de l'allumage fait défaut ?

Merci

Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/04/2010 à 07:02:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, donc pas de signe avant coureur, pas de voyant allumé.
Il y a plusieurs post sur les bobine d'allumage.
Bon courage

Invité
  1. Posté le 10/04/2010 à 13:51:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai mesuré la résistance du secondaire (entre la masse et le contact qui va vers la tête d'allumeur) : résistance infinie.
C'est bien la bobine qui est naze donc ?

Merci

Publicité

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/04/2010 à 16:02:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Mesure comme çà, bobine débranchée.

Bobine.JPG​1.


---------------
Marre des anonymes.
Invité
  1. Posté le 10/04/2010 à 17:23:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, et merci pour ce schéma...

J'ai :
Mesure 1 : résistance infinie
Mesure 2 : 0,9 Ohm
Mesure 3 : 8000 Ohm

Verdict : la bobine est bonne, et c'est le module d'allumage dans la tête de l'allumeur qui est en cause ?
Ça m'arrangerait, car le module est commandé et payé, mais pas la bobine ;-)

Merci
Message édité par ljo75tp le 10/04/2010 à 17:32:35
Publicité

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/04/2010 à 17:40:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sous la tête de Delco tu peux encore tester la bobine capteur "pick-up coil"

Pick-up%20​coil

Je n'ai pas le méthode pour tester le "module"

Tu as quand même vérifié qu'il y a bien du 12v en alimentation de bobine, contact mis?

Edit: la bobine haute tension semble bonne mais on ne peux toutefois pas exclure un court-circuit entre quelques une des milliers de spires du secondaire.
Message édité par Badaboum le 10/04/2010 à 17:46:40

---------------
Marre des anonymes.
Invité
  1. Posté le 10/04/2010 à 17:54:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok.
J'irai tester la résistance du pick-up coil demain pendant la sieste, la voiture étant en rade loin...
Pour vérifier le 12V en entrée de bobine, cela correspond aux bornes B et C (primaire) du premier schéma ?
C'est bien ça ?

PS :
D'ou viennent tous ces schémas ?! Je n'ai jamais trouvé aucune doc sur cette voiture !
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/04/2010 à 19:34:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ljo75tp a écrit :
Ok.
J'irai tester la résistance du pick-up coil demain pendant la sieste, la voiture étant en rade loin...
Pour vérifier le 12V en entrée de bobine, cela correspond aux bornes B et C (primaire) du premier schéma ?
C'est bien ça ?

PS :
D'ou viennent tous ces schémas ?! Je n'ai jamais trouvé aucune doc sur cette voiture !
Afficher plus
Afficher moins



La bobine est "flottante" vis-à-vis du module. Tu dois mesurer le 12volts entre le "terminal B" du schéma et une masse.

Pour les schémas je demande à Mr Google "daewoo espero service manual"  ;) .

Cordialement,


---------------
Marre des anonymes.
Invité
  1. Posté le 11/04/2010 à 14:27:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici les mesures du jour : 12V sous contact entre la masse et la borne à droite du "terminal B" du premier schéma.
0V sur le terminal B, contact mis ou pas. Est-ce normal ?

La bobine du pick-up coil est visiblement coupée. Mais impossible de la démonter, je n'ai pas les trois boulons comme sur le dessin mais deux vis à tête torx mâle cachées derrière la bobine coupée :-(

Du coup je me demande si cette bobine se détaille ou s'il faut changer l'ensemble de la tête d'allumeur !

Ça commence à me gonfler cette histoire...

Invité
  1. Posté le 11/04/2010 à 16:27:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement, il faut démonter la tête d'allumeur.
Ensuite chasser la goupille côté moteur, sortir l'axe, enlever un circlip carré chiant pour sortir la bobine.

Perdue pour perdue, je l'ai débobinée à la visseuse, elle était coupée dans ses dernières spires intérieures, bouffée par l'oxydation du cuivre. Je n'ai pas le courage de la rebobiner.

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/04/2010 à 16:39:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'allais te répondre mais tu m'as devancé. Joli travail :jap: . Donc c'est la bobine de détection qui est défectueuse.
J'ai retrouvé effectivement un autre montage qui ressemble à ta configuration. La "pick-up coil" porterait alors la référence 10470197.
Mais si tu trouves en casse un allumeur complet ce serait sans doute plus facile.

Distributo​r

Je t'envoie un MP.

Cordialement,


---------------
Marre des anonymes.
Invité
  1. Posté le 11/04/2010 à 17:17:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Maintenant que c'est démonté, je ne vais pas me casser la tête à chercher un truc introuvable... Les espero, ça court pas les casses par ici... Demain, je passe commander la pièce chez Chevrolet et basta !

Par contre, la tension d'alim de la bobine qui n'est pas sur la borne B, qu'en penser ?

Merci !

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/04/2010 à 18:38:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la tension "manquante" c'est bizarre en effet. Peut-être un montage que je ne connais pas.
De plus si tu compares les "vrais" schémas électriques à l'image que j'ai postée tu verras que B (de l'image) est appelé B' sur le schéma. B est alors à droite sur l'image. Le point C sur l'image est appelé A sur le schéma et a A' à sa gauche :voyons: :voyons:
Il y a d'autres bizarreries de dénominations que je te laisse la joie de découvrir :lol:

A+,


---------------
Marre des anonymes.
Publicité

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/04/2010 à 18:40:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Doublon!
Message édité par Badaboum le 11/04/2010 à 18:41:34

---------------
Marre des anonymes.
Invité
  1. Posté le 14/04/2010 à 11:50:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu, c'était bien la bobine du capteur d'allumage.
cout : 17 euros !

Merci au forum !

En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 14/04/2010 à 12:36:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et merci du retour :coucou:


---------------
Marre des anonymes.
Invité
  1. Posté le 05/03/2012 à 19:25:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Sur Daewoo Espero 1.5l doch KLAJF19V1VB175228
Je dois changer mon allumeur, mais avant de démonter, j'ai cherché le repère d'allumage. Je ne le trouve pas. Le volant moteur n'ai accessible nul part et je ne vois aucun repère sur la poulie moteur. Quelqu'un connaît il la solution à l'énigme ? Merci d'avance
Message cité 1 fois
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/03/2012 à 20:23:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mec27pn a écrit :

Bonjour,
Sur Daewoo Espero 1.5l doch KLAJF19V1VB175228
Je dois changer mon allumeur, mais avant de démonter, j'ai cherché le repère d'allumage. Je ne le trouve pas. Le volant moteur n'ai accessible nul part et je ne vois aucun repère sur la poulie moteur. Quelqu'un connaît il la solution à l'énigme ? Merci d'avance
Afficher plus
Afficher moins

Salut,

Normalement il y a un repère "A" sur la poulie moteur à aligner sur "B" au moyen de la lampe stroboscopique synchronisée sur la bougie n°1.
Moteur au ralenti et contacts A&B ALDL ensemble.
 


---------------
Marre des anonymes.
En partance
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/03/2012 à 20:40:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En anglais dans le texte pour un TBI.
 


---------------
Marre des anonymes.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
daewoo espero BVA ne passe pas au controle antipolution 5
Remplacer un souffet de cardan 0
Nubira 1.8 CDX BVA GPL (2006) 1
Rezzo, consommation excessive de gpl 3
daewoo nubira 1600cc 2