Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

tuto demontage autoradio

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 16/07/2010 à 13:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
ok, les photos que tu viens d'envoyé ce sont celle du nouvel appareil

quel prix ?

on peut se fournir chez lui ?

donc de celui ci tu en es content ?

tout fonctionne ?

menu de config de la voiture ?

Message cité 1 fois
Message édité par Ant19tg le 16/07/2010 à 13:39:21
Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 16/07/2010 à 14:04:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis très content de ce poste, il répnd exactement à mes attentes

Le menu de config du véhicule est très bien et... opérationel, en anglais, mais je vais voir si l'on peut le traduire en français.

http://nsa15.casimages.com/img​/2010/07/16/100716015246426332​.jpg

J'ai encore un tout petit problème à règler, le poste radio, arrête de jouer en lancant le GPS. Mais il travaille déjà la dessus.

Je donnerais son adresse Email, quand tout fonctionnera.

NB : le GPS est livré avec Igo8, et il m'a donner le lien pour télécharger toutes les cartes mise à jour en mars 2010 ... France, pays Européen, Europe..... Monde.

Le prix :

Item Price: 438 US dollar ~ 350,00 €uro
 
option Built in DVB-T digital TV: 68 US dollar. ~ 54 ,00€uro
 
DHL express shipping cost to France: 90 US dollar,   ~78,00 €uro

J'ai encore payé 28 €uro de frais de douane chez DHL, mais la c'est alléatoire, le premier poste j'ai payé 25,00 €uro, quand à djdmon , il a payé 40,00 €uro il me semble.

C'est un peu plus cher, mais il est vraiment bien fait, pas trop de câble non plus, et facile à installer, je ne regrette pas de l'avoir acheter chez lui, il est bien plus sérieus que...... l'Italen.

Amitié Johnny
Message édité par joh01fq le 16/07/2010 à 14:11:42
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 16/07/2010 à 14:07:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon, je vais attendre ton retour final alors, tu as eu des frais de douane ?
Message cité 1 fois
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 16/07/2010 à 14:12:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ant19tg a écrit :
bon, je vais attendre ton retour final alors, tu as eu des frais de douane ?
Afficher plus
Afficher moins



Je viens de compléter le post !!

Amitiés

Johnny

Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 16/07/2010 à 14:17:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


Je viens de compléter le post !!

Amitiés

Johnny
Afficher plus
Afficher moins



super merci

manque plus que le mail, salaud il faut pas donner ses sources... :-)

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 16/07/2010 à 14:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ant19tg a écrit :
ok, les photos que tu viens d'envoyé ce sont celle du nouvel appareil

quel prix ?

on peut se fournir chez lui ?

donc de celui ci tu en es content ?

tout fonctionne ?

menu de config de la voiture ?

Afficher plus
Afficher moins



C'est aussi celui là que j'ai et je n'ai pas trop de soucis sauf que le nom de la radio ne s'affiche pas...?? (mais j'ai perdu la télécommande...) :cry:
j'arrive  à afficher une video (clip ou dvd) en ayant la voix du gps (radar entre autres) ou alors l'affichage du gps avec le son de mes clips videos ou la radio
le bleutooth fonctionne super bien avec mon nokia
Le son est trés bien chez le correspondant sans avoir à hurler et aussi très bien dans les hp de la voiture
dommage que le repertoire ne s'affiche pas sur l'ecran mais c'est quand meme super surtout lorsque je reçois un appel cela coupe la musique et bascule automatiquement
La tv je capte un signal (j'ai le nom des chaines) mais semble t-il pas suffisamment pour afficher  (j'ai testé à la campagne... il faut que je fasse un essai chez moi)
sinon j'ai trouvé une antenne sur ebay avec 96db mais à 65 euros environ :cry: est ce que je vais vraiment m'en servir??
il me reste à acheter une camera de recul (j'en ai une que j'avais sur mon evanda mais elle est un peu grosse pour la cruze)
quand j'aurais le temps je ferais des photos
et j'oubliai j'ai l'affichage de la ventilation clim etc... qui apparait à chaque changement de température extèrieur c'est un peu chiant cela aurait été bien de l'avoir en "suraffichage"
 petite astuce lorqu'on lit une video en plein ecran et que l'on veut revenir en petit format il suffit d'appuyer sur l'ecran juste au niveau de la carte sd

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 16/07/2010 à 14:50:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tFa11yh a écrit :


C'est aussi celui là que j'ai et je n'ai pas trop de soucis sauf que le nom de la radio ne s'affiche pas...?? (mais j'ai perdu la télécommande...) :cry:
j'arrive  à afficher une video (clip ou dvd) en ayant la voix du gps  :jap:  (radar entre autres) ou alors l'affichage du gps avec le son de mes clips videos  :jap:  ou la radio  :non:
le bleutooth fonctionne super bien avec mon nokia  :jap:
Le son est trés bien chez le correspondant sans avoir à hurler et aussi très bien dans les hp de la voiture
dommage que le repertoire ne s'affiche pas sur l'ecran mais c'est quand meme super surtout lorsque je reçois un appel cela coupe la musique et bascule automatiquement  :jap:
La tv je capte un signal (j'ai le nom des chaines) mais semble t-il pas suffisamment pour afficher  (j'ai testé à la campagne... il faut que je fasse un essai chez moi)
sinon j'ai trouvé une antenne sur ebay avec 96db mais à 65 euros environ :cry: est ce que je vais vraiment m'en servir??
il me reste à acheter une camera de recul (j'en ai une que j'avais sur mon evanda mais elle est un peu grosse pour la cruze)
quand j'aurais le temps je ferais des photos
et j'oubliai j'ai l'affichage de la ventilation clim etc... qui apparait à chaque changement de température extèrieur c'est un peu chiant cela aurait été bien de l'avoir en "suraffichage"  :non:
 petite astuce lorqu'on lit une video en plein ecran et que l'on veut revenir en petit format il suffit d'appuyer sur l'ecran juste au niveau de la carte sd  :jap:  :jap:
Afficher plus
Afficher moins



Tu ne dois pas avoir tout a fait le même, je n'est pas ce problème avec le changement de température, ton correspondant s'appelle .. Michael ??

Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 16/07/2010 à 16:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

joh01fq a écrit :


Tu ne dois pas avoir tout a fait le même, je n'est pas ce problème avec le changement de température, ton correspondant s'appelle .. Michael ??
Afficher plus
Afficher moins



non je l'ai acheté d'occase avec "chevy77"

ils ont modifiés ce parametre apparement... tant mieux pour les suivants
sinon mes menus sont identiques

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 16/07/2010 à 16:47:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tFa11yh a écrit :


non je l'ai acheté d'occase avec "chevy77"

ils ont modifiés ce parametre apparement... tant mieux pour les suivants
sinon mes menus sont identiques
Afficher plus
Afficher moins




Tu sais, si tu regardes sur Internet, ils se ressemblent tous, pour le software, c'est autre chose, j'ai la chance d' avoir de très bons contacts avec le développeur.

Tu as quoi comme navigateur ?  IGO - TOM TOM - ROUTE 66.......  ??


Amitié

Johnny

Message cité 1 fois
Message édité par joh01fq le 16/07/2010 à 16:48:30
Profil : Apprenti
eric45
  1. Posté le 18/07/2010 à 20:37:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello !

Je viens d'essayer de monter le mien, sans succès. Il me reste 3 connecteurs à brancher mais je ne sais pas trop où... Galère.
Je mets des photos. Si vous pouvez m'aider, ça serait cool. J'espère pousuivre le montage demain.
Sur les photos, les 2 connecteurs noirs vont bien ensemble mais les couleurs des fils ne sont pas les même...
Et le connecteur blanc, alors là je sêche... Je ne vois pas du tout où le mettre...  :cry:

P1000769

P1000771

Merci pour votre aide... Au secours !!!!
Message cité 6 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 20:49:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :
Hello !

Je viens d'essayer de monter le mien, sans succès. Il me reste 3 connecteurs à brancher mais je ne sais pas trop où... Galère.
Je mets des photos. Si vous pouvez m'aider, ça serait cool. J'espère pousuivre le montage demain.
Sur les photos, les 2 connecteurs noirs vont bien ensemble mais les couleurs des fils ne sont pas les même...
Et le connecteur blanc, alors là je sêche... Je ne vois pas du tout où le mettre...  :cry:

http://aws-cf.caradisiac.com/p [...] 000769.jpg

http://aws-cf.caradisiac.com/p [...] 000771.jpg

Merci pour votre aide... Au secours !!!!
Afficher plus
Afficher moins




Tu devrais mettre des photos de tout ce que tu as, ce sera plus simple.

Le connecteur blanc, ressemble au connecteur qui devrait aller sur le boitier CAN-BUS.
Et les 4 Cinch rouges(RCA) doivent être pour la vidéo externe, genre écran dans les appuie têtes.

Donne plus d'info STP

Johnny

Message cité 1 fois
Message édité par joh01fq le 18/07/2010 à 20:54:37
Invité
Marques - succès bronze messages
  1. Posté le 18/07/2010 à 20:55:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :



Tu sais, si tu regardes sur Internet, ils se ressemblent tous, pour le software, c'est autre chose, j'ai la chance d' avoir de très bons contacts avec le développeur.

Tu as quoi comme navigateur ?  IGO - TOM TOM - ROUTE 66.......  ??


Amitié

Johnny
Afficher plus
Afficher moins



arf la poisse
Vendredi je reprend ma voiture le soir après le boulot et plus d'affichage  et plus de commande au volant et au tableau de bord non plus :(  :(
Par contre mes chansons continuais à tourner :cry:
je fais un reset avec le petit bouton sur l'ecran et là plus rien
et comme j'ai perdu la télécommande je ne peux rien faire
j'ai redemonté l'ensemble et meme en rebranchant aucun changement :cry:

je me demande si c'est le boitier can bus qui est HS
Johnny si tu as de bon contact avec le fabricant pourrais tu lui demander son avis sur ce probleme?

merci d'avance

Message cité 1 fois
Profil : Apprenti
eric45
  1. Posté le 18/07/2010 à 20:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :



Tu devrais mettre des photos de tout ce que tu as, ce sera plus simple.

Le connecteur blanc, ressemble au connecteur qui devrait aller sur le boitier CAN-BUS.
Et les 4 Cinch rouges(RCA) doivent être pour la vidéo externe, genre écran dans les appuie têtes.

Donne plus d'info STP

Johnny
Afficher plus
Afficher moins



Je pourrai mettre plus de photos mais tout le reste est connecté. Et surtout, j'en ai un paquet de fils !!! Mais s'il le faut, j'en mettrai d'autres. Dis moi.
Le boitier CAN-BUS, il est où ?

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 20:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


Je pourrai mettre plus de photos mais tout le reste est connecté. Et surtout, j'en ai un paquet de fils !!! Mais s'il le faut, j'en mettrai d'autres. Dis moi.
Le boitier CAN-BUS, il est où ?
Afficher plus
Afficher moins




C'est un petit boitier noir  d'environ 8 Cm. / 4 Cm. qui est livré avec l' Auto Radio.

Message cité 2 fois
Invité
Marques - succès bronze messages
  1. Posté le 18/07/2010 à 21:01:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :
Hello !

Je viens d'essayer de monter le mien, sans succès. Il me reste 3 connecteurs à brancher mais je ne sais pas trop où... Galère.
Je mets des photos. Si vous pouvez m'aider, ça serait cool. J'espère pousuivre le montage demain.
Sur les photos, les 2 connecteurs noirs vont bien ensemble mais les couleurs des fils ne sont pas les même...
Et le connecteur blanc, alors là je sêche... Je ne vois pas du tout où le mettre...  :cry:

http://aws-cf.caradisiac.com/p [...] 000769.jpg

http://aws-cf.caradisiac.com/p [...] 000771.jpg

Merci pour votre aide... Au secours !!!!
Afficher plus
Afficher moins



alors les fils bleu "canbus" est a raccorder sur le grand cable (avec l'alim) sur une prise prévu à cet effet
ensuite le grand connecteur blanc va sur le boitier canbus
les cables cinch  output sont pour les ecrans supplementaires  
backside c'est pour la camera de recul et video input c'est pour une camera suplementaire à l'avant par exemple
voilà si tu veux plus de precision

Profil : Apprenti
eric45
  1. Posté le 18/07/2010 à 21:01:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :



C'est un petit boitier noir  d'environ 8 Cm. / 4 Cm. qui est livré avec l' Auto Radio.
Afficher plus
Afficher moins



Ah ?!? Bon et bien je n'ai pas ce boitier... Et sinon, il va se brancher où ensuite ce boitier ?

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze messages
  1. Posté le 18/07/2010 à 21:03:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :



C'est un petit boitier noir  d'environ 8 Cm. / 4 Cm. qui est livré avec l' Auto Radio.
Afficher plus
Afficher moins



+1

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 21:05:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fre44zk a écrit :


arf la poisse
Vendredi je reprend ma voiture le soir après le boulot et plus d'affichage  et plus de commande au volant et au tableau de bord non plus :(  :(
Par contre mes chansons continuais à tourner :cry:
je fais un reset avec le petit bouton sur l'ecran et là plus rien
et comme j'ai perdu la télécommande je ne peux rien faire
j'ai redemonté l'ensemble et meme en rebranchant aucun changement :cry:

je me demande si c'est le boitier can bus qui est HS
Johnny si tu as de bon contact avec le fabricant pourrais tu lui demander son avis sur ce probleme?

merci d'avance
Afficher plus
Afficher moins



Tu as dans le câblage 1 ou 2 boitiers en forme de tube, que tu peut ouvrir, à l'intérieur il y a un fusible, il se pourrait que l'un d'eux soit grillé. Vérifie déjà cela. Sinon, tu l'a acheter ou ton poste ?

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 21:08:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


Ah ?!? Bon et bien je n'ai pas ce boitier... Et sinon, il va se brancher où ensuite ce boitier ?
Afficher plus
Afficher moins



Il ne se branche nul part ailleurs, juste sur cette prise blanche, regarde bien dans ton carton d'emballage, il doit bien être quelque part !!

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 21:15:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 21:20:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
POUR INFO :

Le bus CAN (Controller Area Network) est un bus système série, fruit de la collaboration entre l'Université de Karlsruhe et Bosch. Il est surtout utilisé dans le secteur de l'automobile. Il fut présenté avec Intel en 1985.

Le bus CAN est une application d'une approche connue sous le nom de multiplexage, et qui consiste à raccorder à un même câble (un bus) un grand nombre de calculateurs qui communiqueront donc à tour de rôle. Cette technique élimine le besoin de câbler des lignes dédiées pour chaque information à faire transiter (connexion point-à-point). Dès qu'un système (voiture, avion, réseau téléphonique…) atteint un certain niveau de complexité, l'approche point-à-point devient impossible du fait de l'immense quantité de câblage à installer et de son coût (en masse, matériaux, main d'œuvre).

L'introduction des bus multiplexés (principalement le CAN) dans l'automobile avait pour objectif de réduire la quantité de câbles dans les véhicules (il y a jusqu'à 2 km de câbles par voiture), mais elle a surtout permis l'explosion du nombre de calculateurs et capteurs distribués dans tout le véhicule, et des prestations correspondantes (baisse de consommation, dépollution, sécurité active/passive, confort, détection des pannes…), tout en n'augmentant pas trop les longueurs câblées.

http://nsa14.casimages.com/img​/2010/07/18/100718092147161842​.jpg
Message édité par joh01fq le 18/07/2010 à 21:21:35
Profil : Apprenti
eric45
  1. Posté le 18/07/2010 à 21:25:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 



Merci. Dès que mes petits sont au lit, je vais chercher dans le carton... J'espère ne pas l'avoir perdu...
Mon cablage ressemble au tien mais ce n'est pas exactement le même. Mais en effet le conencteur blanc doit bien aller dans ce boitier. Et les 2 autres câbles noirs doivent se connecter ensemble. Je croise les doigts...
En tout cas, merci Johnny...

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 21:34:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


Merci. Dès que mes petits sont au lit, je vais chercher dans le carton... J'espère ne pas l'avoir perdu...
Mon cablage ressemble au tien mais ce n'est pas exactement le même. Mais en effet le conencteur blanc doit bien aller dans ce boitier. Et les 2 autres câbles noirs doivent se connecter ensemble. Je croise les doigts...
En tout cas, merci Johnny...
Afficher plus
Afficher moins




 :jap:  :jap:  :jap:

Message cité 1 fois
Profil : Apprenti
eric45
  1. Posté le 18/07/2010 à 22:35:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :



 :jap:  :jap:  :jap:
Afficher plus
Afficher moins



Pas con l'idée du boitier !!! Il avait glissé sous le fauteuil... Bon, demain je m'y remets. J'espère que pour les 2 autres connecteurs c'est bien ça...
Je vous tiens au courant.


---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze messages
  1. Posté le 18/07/2010 à 22:42:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


Tu as dans le câblage 1 ou 2 boitiers en forme de tube, que tu peut ouvrir, à l'intérieur il y a un fusible, il se pourrait que l'un d'eux soit grillé. Vérifie déjà cela. Sinon, tu l'a acheter ou ton poste ?
Afficher plus
Afficher moins



j'ai déjà verifié et c'est bon
j'ai aussi verifié les fusibles de la voiture (il y en a deux) mais c'est bon aussi
donc je ne vois plus si ton contact a une idée
sinon comme je l'ai indiqué je l'ai acheté d'occase à chevy77

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/07/2010 à 22:58:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fre44zk a écrit :


j'ai déjà verifié et c'est bon
j'ai aussi verifié les fusibles de la voiture (il y en a deux) mais c'est bon aussi
donc je ne vois plus si ton contact a une idée
sinon comme je l'ai indiqué je l'ai acheté d'occase à chevy77
Afficher plus
Afficher moins



Excuse pour Chevy77, mais je fais tellement de truc actuellement que je ne me rappellais plus.
Et Chevy77 l'aurais acheter chez quel fournisseur ?

Tu sais sur Internet, il se ressemble tous, mais l'unité centrale est bien différentes d'un modèle a l'autre, et la programmation également.

Par exemple, sur le premier que j'avais, il y avait aussi un fusible à coté d'un conecteur sur l' UC, sur le deuxième (qui fonctionne très bien) ce fusible n'existe pas.

Je pense que mon contact Chinois ne pourra me répondre que si c'est un poste construit par lui ??

Amitié

Johnny

Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 19/07/2010 à 08:20:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Johnny, tu le fais tourner ton fournisseur ou tu est en négociation de ta prime :-)
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/07/2010 à 08:25:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


Excuse pour Chevy77, mais je fais tellement de truc actuellement que je ne me rappellais plus.
Et Chevy77 l'aurais acheter chez quel fournisseur ?

Tu sais sur Internet, il se ressemble tous, mais l'unité centrale est bien différentes d'un modèle a l'autre, et la programmation également.

Par exemple, sur le premier que j'avais, il y avait aussi un fusible à coté d'un conecteur sur l' UC, sur le deuxième (qui fonctionne très bien) ce fusible n'existe pas.

Je pense que mon contact Chinois ne pourra me répondre que si c'est un poste construit par lui ??

Amitié

Johnny
Afficher plus
Afficher moins



Salut,

je ne sais pas trop mais il ressemble énormément à ton deuxieme

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 11:50:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tFa11yh a écrit :


Salut,

je ne sais pas trop mais il ressemble énormément à ton deuxieme
Afficher plus
Afficher moins



La photo que j'ai mise, c'est celle de mon premier, juste pour montrer à quoi ressemble le boitier CAN-BUS.

Pour info, le premier que j'ai eu, ne ressemble pas à celui de Seb, et le deuxième ne ressemble pas non plus au premier que j'ai eu, il y a des tas de modèles différents. En apparence les écrans sont tous pareils, il en est autrement pour l' Unité Centrale et les software sont également différents d'un modèle sur l'autre

Si tu veut de l'aide, il me faut absolument, le type et modèle ainsi que le nom du fournisseur, c'est la première chose que va me demander mon fournisseur Chinois.

Cordialement

Johnny

Message cité 2 fois
Message édité par joh01fq le 19/07/2010 à 22:43:09
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 12:02:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ant19tg a écrit :
Johnny, tu le fais tourner ton fournisseur ou tu est en négociation de ta prime :-)
Afficher plus
Afficher moins



Tu veut rigoler la, une prime pffffff.....

Je suis conscient qu'il y a des problèmes avec ses AutoRadio venant de Chine, je travaille en collaboration avec mon fournisseur afin d'avoir un produit qui répond à nos attentes, et qui fonctionne à 100% avec nos véhicules, il n'y a aucun intéressement financier en jeu, juste une passion pour la High Tech.

Je ne donnerais les coordonées de mon fournisseur, que quand le produit sera opérationnel à 100%, pour l'instant, il fonctionne bien, mais il y a encore quelques petites améliorations à faire.
Ce matin il m'a encore fait parvenir ce mail :

Juste discuté avec notre ingénieur, de répondre comme suit:
 
Vous savez autre usine a la conception de logiciels différents, notre ingénieur savons aussi l'écran de votre lecteur DVD de voiture d'origine est bonne, notre ingénieur voulons également mettre à jour notre fonction même point que la voiture d'origine, il a besoin de temps pour concevoir les mises à jour du logiciel et il a aussi besoin de temps pour les essais de nouveaux logiciels. Ce n'est pas un travail tout simple, vous êtes ingénieur, vous devez connaître le temps de concevoir et de tester un nouveau logiciel.
 
Pourriez-vous nous donner quelques suggestions utiles sur les mise à jour logicielle, notre ingénieur va l'étudier et de mettre à jour notre rubrique fonctions.
 
Merci de votre compréhension.



Nous travaillons journalièrement sur cet AutoRadio, et je suis bien content d'avoir trouver un constructeur / fournisseur qui est à l'écoute de nos problèmes en France.

Cordialement

Johnny

Message édité par joh01fq le 19/07/2010 à 12:05:31
Profil : Apprenti
eric45
  1. Posté le 19/07/2010 à 13:52:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ça y, j'ai tout cablé. Mais pour l'instant ni la tv, ni le gps fonctionne. Je n'ai pas trop cherché pour la télé.
Mais pour le gps, je ne vois pas trop. Tomtom me dit qu'il n'y a pas de périphérique et iGo ne trouve pas de satellite.
Vous avez une idée ? Un paramétrage à faire ? Dans tomtom il demande le port com 1, 2, 3, usb... Je ne sais pas quoi mettre...
Merci pour votre aide, si vous avez une idée...
Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 16:08:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


La photo que j'ai mise, n'est pas le mien, j'ai juste repris la photo de Seb59281, pour montrer à quoi ressemble le boitier CAN-BUS.
Afficher plus
Afficher moins


c'est pas la photo de mon poste que tu a pris ;)

eric45 a écrit :
Bon ça y, j'ai tout cablé. Mais pour l'instant ni la tv, ni le gps fonctionne. Je n'ai pas trop cherché pour la télé.
Mais pour le gps, je ne vois pas trop. Tomtom me dit qu'il n'y a pas de périphérique et iGo ne trouve pas de satellite.
Vous avez une idée ? Un paramétrage à faire ? Dans tomtom il demande le port com 1, 2, 3, usb... Je ne sais pas quoi mettre...
Merci pour votre aide, si vous avez une idée...
Afficher plus
Afficher moins


je vais regarder les parametrage d igo et je te dit quoi

Message cité 1 fois
Message édité par seb32et le 19/07/2010 à 16:09:19
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 16:14:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors je vien de regarder mon gps igo8
pour les reglage allez dans:
reglage,puis gps et la faut cocher "activation gps" pour le port je suis a 3 et le taux de transfert a 9600 et qui me permet d avoir une reception casi instantané.
en esperen que cela puisse t aidé
Message cité 1 fois
Profil : Apprenti
eric45
  1. Posté le 19/07/2010 à 18:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :
alors je vien de regarder mon gps igo8
pour les reglage allez dans:
reglage,puis gps et la faut cocher "activation gps" pour le port je suis a 3 et le taux de transfert a 9600 et qui me permet d avoir une reception casi instantané.
en esperen que cela puisse t aidé
Afficher plus
Afficher moins



Merci Seb, en effet, je vois de faire la manip et j'ai obtenu les même résultat. Bon après, je pense qu'il faut que je m'habitue à l'interface. J'ai calculé l'itinéraire et après, il ne m'a pas montré le chemin. Tomtom si...

En tout cas, ça fonctionne. Faut que je fasse quelques réglages, comme désactiver la caméra de recul qd je passe la marche arrière... Et que je change le beeper, le son est pas terrible, en effet. Je récupérerai bien celui d'origine mais je ne sais pas où il est. Si vous avez une idée !!!

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 21:45:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :

c'est pas la photo de mon poste que tu a pris ;)

Afficher plus
Afficher moins




Tu as bien raison Seb, c'est la photo de mon premier  poste :??: , j'avais mis cette photo dans le dossier avec tes autre images sur le tuto démontage. Mais bon, ebrault a retrouvé son boitier CAN-BUS, c'est le principal.

Amitié

Johnny

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 21:49:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


Merci Seb, en effet, je vois de faire la manip et j'ai obtenu les même résultat. Bon après, je pense qu'il faut que je m'habitue à l'interface. J'ai calculé l'itinéraire et après, il ne m'a pas montré le chemin. Tomtom si...

En tout cas, ça fonctionne. Faut que je fasse quelques réglages, comme désactiver la caméra de recul qd je passe la marche arrière... Et que je change le beeper, le son est pas terrible, en effet. Je récupérerai bien celui d'origine mais je ne sais pas où il est. Si vous avez une idée !!!
Afficher plus
Afficher moins



C'est un des points que je suis entrain de revoir avec le Chinois, parce que finalement, il n'y a pas besoin de mettre un haut-parleur supplémentaire, l'on devrait pouvoir conserver les sons d'origine de la Cruze.

A part le son des clignoteurs, les autres sons.... portière ouverte, radar,... sont émis par les hauts-parleurs du véhicule. Enfin, il me semble... à vérifier !!

Message cité 1 fois
Message édité par joh01fq le 19/07/2010 à 21:53:09
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Espero : panne d'allumage 18
daewoo espero BVA ne passe pas au controle antipolution 5
Remplacer un souffet de cardan 0
Nubira 1.8 CDX BVA GPL (2006) 1
Rezzo, consommation excessive de gpl 3