Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 77 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

tuto demontage autoradio

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 21:49:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

eric45 a écrit :


Merci Seb, en effet, je vois de faire la manip et j'ai obtenu les même résultat. Bon après, je pense qu'il faut que je m'habitue à l'interface. J'ai calculé l'itinéraire et après, il ne m'a pas montré le chemin. Tomtom si...

En tout cas, ça fonctionne. Faut que je fasse quelques réglages, comme désactiver la caméra de recul qd je passe la marche arrière... Et que je change le beeper, le son est pas terrible, en effet. Je récupérerai bien celui d'origine mais je ne sais pas où il est. Si vous avez une idée !!!
Afficher plus
Afficher moins



C'est un des points que je suis entrain de revoir avec le Chinois, parce que finalement, il n'y a pas besoin de mettre un haut-parleur supplémentaire, l'on devrait pouvoir conserver les sons d'origine de la Cruze.

A part le son des clignoteurs, les autres sons.... portière ouverte, radar,... sont émis par les hauts-parleurs du véhicule. Enfin, il me semble... à vérifier !!

Message cité 1 fois
Message édité par joh01fq le 19/07/2010 à 21:53:09
Sujets relatif
Profil : Apprenti
eric45
  1. Posté le 19/07/2010 à 22:14:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


C'est un des points que je suis entrain de revoir avec le Chinois, parce que finalement, il n'y a pas besoin de mettre un haut-parleur supplémentaire, l'on devrait pouvoir conserver les sons d'origine de la Cruze.

A part le son des clignoteurs, les autres sons.... portière ouverte, radar,... sont émis par les hauts-parleurs du véhicule. Enfin, il me semble... à vérifier !!
Afficher plus
Afficher moins



ça m'intéresse ça ! A suivre alors.
Mais j'ai l'impression que tout sort du hp livré. Je regarde ça demain !

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2010 à 22:36:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


ça m'intéresse ça ! A suivre alors.
Mais j'ai l'impression que tout sort du hp livré. Je regarde ça demain !
Afficher plus
Afficher moins



Hello,

C'est bien ce que je disais, avec l' AutoRadio installé, tous les sons sortent par le petit haut parleur livré avec.

Et dans la configuration d'origine, à part le son des clignoteurs, les autres sons.... portière ouverte, radar,... sont émis par les hauts-parleurs du véhicule.

Message cité 1 fois
Publicité

Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 07:35:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


Hello,

C'est bien ce que je disais, avec l' AutoRadio installé, tous les sons sortent par le petit haut parleur livré avec.

Et dans la configuration d'origine, à part le son des clignoteurs, les autres sons.... portière ouverte, radar,... sont émis par les hauts-parleurs du véhicule.
Afficher plus
Afficher moins



Ah ok.
J'espère qu'on pourra changer ça parce que vraiment c'est pas super comme son...

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/07/2010 à 07:57:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


Ah ok.
J'espère qu'on pourra changer ça parce que vraiment c'est pas super comme son...
Afficher plus
Afficher moins



j'avais mis du scotch d'electricien sur les trous du hp fourni avec l'autoradio pour l'attenuer

Publicité

Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/07/2010 à 08:03:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon débug alors Johnny :-)
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/07/2010 à 08:05:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


La photo que j'ai mise, c'est celle de mon premier, juste pour montrer à quoi ressemble le boitier CAN-BUS.

Pour info, le premier que j'ai eu, ne ressemble pas à celui de Seb, et le deuxième ne ressemble pas non plus au premier que j'ai eu, il y a des tas de modèles différents. En apparence les écrans sont tous pareils, il en est autrement pour l' Unité Centrale et les software sont également différents d'un modèle sur l'autre

Si tu veut de l'aide, il me faut absolument, le type et modèle ainsi que le nom du fournisseur, c'est la première chose que va me demander mon fournisseur Chinois.

Cordialement

Johnny
Afficher plus
Afficher moins



Hello,

j'ai bien vu que la photo était ton premier
le mien c'est le second que tu as acheté avec les 2 cartes SD sur les cotés de l'écran
la ref que j'ai sur la carton c'est CAR DVDPLAYER 7913D Cruze DVBT
s'il a une idée sur la panne (je n'ai plus d'affichage, plus de commande au volant et plus de commande au tableau de bord sinon l'appareil semble fonctionner)
merci pour ton aide

Message cité 1 fois
Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 08:51:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Un petit tour de cruze avec le nouvel autoradio ce matin...

Grosse grosse grosse déception  :( .
Le son (cd, radio...) est très médiocre, un réglage de l'équalizer résoudra peut-être le problème.
La TNT ne fonctionne pas du tout.
La réception de la FM est pourrie...

Faudra que je redémonte tout ça pour vérifier la connectique. Mais dans ces conditions, je me vois mal garder cet autoradio. Je gagne le GPS et je perds tout le reste...
Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 12:07:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :
Un petit tour de cruze avec le nouvel autoradio ce matin...

Grosse grosse grosse déception  :( .
Le son (cd, radio...) est très médiocre, un réglage de l'équalizer résoudra peut-être le problème.
La TNT ne fonctionne pas du tout.
La réception de la FM est pourrie...

Faudra que je redémonte tout ça pour vérifier la connectique. Mais dans ces conditions, je me vois mal garder cet autoradio. Je gagne le GPS et je perds tout le reste...
Afficher plus
Afficher moins



Au niveau autoradio, je n'est aucun problème, le son est parfait, autant que l''autoradio d'origine, sinon encore mieux !!! et la réception est bonne, même avec cette patite antenne :

http://nsa14.casimages.com/img​/2010/07/20/100720120651286737​.jpg

Pour la TNT, j'ai également eu ce problème, rien ne fonctionnait, alors j'ai chercher un peu partout dans les menus, et j'ai trouvé ceci :

http://nsa15.casimages.com/img​/2010/07/20/100720115647142943​.jpg

J'ai changé sur "France", et tout fonctionne parfaitement bien.

Tu l'as acheté chez quel marchand ton Autoradio ??

Amitié

Johnny

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 12:18:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tFa11yh a écrit :


Hello,

j'ai bien vu que la photo était ton premier
le mien c'est le second que tu as acheté avec les 2 cartes SD sur les cotés de l'écran
la ref que j'ai sur la carton c'est CAR DVDPLAYER 7913D Cruze DVBT
s'il a une idée sur la panne (je n'ai plus d'affichage, plus de commande au volant et plus de commande au tableau de bord sinon l'appareil semble fonctionner)
merci pour ton aide
Afficher plus
Afficher moins




Je me repète, il ne faut pas se fier aux apparences, si les display sont identiques, l'unité centrale et les softwres sont bien différents d'un modèle sur l'autre, et j'ai une tout autre référence que la tienne.


Apparement, ta panne pourrais provenir du boitier CAN-BUS qui n'est pas opérationel, éventuellement l'ouvrir, et regarder s'il n'y a pas un fusible à l'intérieur, mais parfois, c'est mission impossible pour quelqu'un qui n'est pas du métier, il y a des fusibles soudés sur le circuit imprimé qui ressemble étrangement a des ... résistances. Et il faut aussi faire attention de ne pas abimer la petite étiquette de sécurité s'il y en a une, sinon, la garantie... saute.

Tu peut aussi essayer de remonter le modèle d'origine, pour voir si les commandes au volant et au tableau de bord fonctionne à nouveau, je sais, c'est chi..... je suis passé par la plusieurs fois, monter démonter, remonter etc..

Amicalement

Johnny

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 12:21:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ant19tg a écrit :
bon débug alors Johnny :-)
Afficher plus
Afficher moins



Il ne s'agit nullement de ... debuger un programme, mais bien de  développement.

J'ai bien essayer d'avoir le programme source ainsi que le compilateur, mais la c'est mission impossible !!!

Amitié

Johnny

Message édité par joh01fq le 20/07/2010 à 12:21:53
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 13:35:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
johnny60:
j avais le meme menu que toi pour la tnt et une fois que je l ai regler sur la france le menu a completement disparu
tu serait pas me dire comment le recuperé?
Message cité 1 fois
Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 13:51:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


Au niveau autoradio, je n'est aucun problème, le son est parfait, autant que l''autoradio d'origine, sinon encore mieux !!! et la réception est bonne, même avec cette patite antenne :

http://nsa14.casimages.com/img [...] 286737.jpg

Pour la TNT, j'ai également eu ce problème, rien ne fonctionnait, alors j'ai chercher un peu partout dans les menus, et j'ai trouvé ceci :

http://nsa15.casimages.com/img [...] 142943.jpg

J'ai changé sur "France", et tout fonctionne parfaitement bien.

Tu l'as acheté chez quel marchand ton Autoradio ??

Amitié

Johnny
Afficher plus
Afficher moins



J'ai réglé un peu le son et c'est un peu mieux. Je pense que j'arriverai à trouver des réglages.
Pour la TNT, j'ai vu ce menu (même interface que toi a priori). Mais ça ne marche pas mieux. Signal à 0. Et en plus pour se balader dans les menus de la DTV c'est une vraie merde... Je bidouille. Alors si ça se trouve qd je choisi la France et qu'ensuite je recherche les canaux, il ne prend pas la France mais celui d'avant. Et j'ai l'impression qu'il perd la config qd je coupe le contact. Idem pour le GPS. Je fais la détection auto mais il ne la garde pas...

Je l'ai acheté sur ebay à un marchand anglais.

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 14:17:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


J'ai réglé un peu le son et c'est un peu mieux. Je pense que j'arriverai à trouver des réglages.
Pour la TNT, j'ai vu ce menu (même interface que toi a priori). Mais ça ne marche pas mieux. Signal à 0. Et en plus pour se balader dans les menus de la DTV c'est une vraie merde... Je bidouille. Alors si ça se trouve qd je choisi la France et qu'ensuite je recherche les canaux, il ne prend pas la France mais celui d'avant. Et j'ai l'impression qu'il perd la config qd je coupe le contact. Idem pour le GPS. Je fais la détection auto mais il ne la garde pas...

Je l'ai acheté sur ebay à un marchand anglais.
Afficher plus
Afficher moins



Je sais, les menu de la DVB-T sont un peu.... compliquer, mais on s'y fait   [:nanno]

As tu penser à valider par OK en haut à gauche, chez moi, il reste sur France, et je n'est pas de problèmes de ce coté la.

Pour le son de l'autoradio, mon contact Chinois, préconise de mettre le boitier de l'AutoRadio à la masse, pour éviter les bruits de fond.

Je te conseille vivement de te mettre en contact avec ton fournisseur Anglais via eBay, et s'il ne trouve pas de solutions à tes problèmes, d'ouvrir un litige sur PayPal, tu as 45 jours après la date de l'expédition pour faire cela, et tu seras couvert pour un éventuel remboursement si tu devais renvoyer la marchandise.

N.B. Ton fournisseur Anglais, ne doit être qu'un intermédiaire, comme l'Italien. Qui a expédier le colis ??

Johnny

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 14:18:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :
johnny60:
j avais le meme menu que toi pour la tnt et une fois que je l ai regler sur la france le menu a completement disparu
tu serait pas me dire comment le recuperé?
Afficher plus
Afficher moins



Il faut juste faire un... clic sur le milieu de l'écran de recherche des canaux, je vais te faire une photo.

Johnny

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 15:47:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci
je veut bien une photo car moi apart un ecran bleu et une fleche a droite et a gauche j ai rien d autre. :non:
Message édité par seb32et le 20/07/2010 à 15:48:02
Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 16:10:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


Je sais, les menu de la DVB-T sont un peu.... compliquer, mais on s'y fait   [:nanno]
As tu penser à valider par OK en haut à gauche, chez moi, il reste sur France, et je n'est pas de problèmes de ce coté la.
Pour le son de l'autoradio, mon contact Chinois, préconise de mettre le boitier de l'AutoRadio à la masse, pour éviter les bruits de fond.
Je te conseille vivement de te mettre en contact avec ton fournisseur Anglais via eBay, et s'il ne trouve pas de solutions à tes problèmes, d'ouvrir un litige sur PayPal, tu as 45 jours après la date de l'expédition pour faire cela, et tu seras couvert pour un éventuel remboursement si tu devais renvoyer la marchandise.
N.B. Ton fournisseur Anglais, ne doit être qu'un intermédiaire, comme l'Italien. Qui a expédier le colis ??
Johnny
Afficher plus
Afficher moins



Oui je crois avoir essayé tous les boutons !!!
Je vais voir avec mon fournisseur anglais mais je doute d'avoir des réponses précises rapides et tout et tout... C'est bien mon fournisseur qui m'a envoyé le colis depuis l'angleterre mais bien sûr, il se fournit en chine.

Message cité 1 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 16:28:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


Oui je crois avoir essayé tous les boutons !!!
Je vais voir avec mon fournisseur anglais mais je doute d'avoir des réponses précises rapides et tout et tout... C'est bien mon fournisseur qui m'a envoyé le colis depuis l'angleterre mais bien sûr, il se fournit en chine.
Afficher plus
Afficher moins



S'il ne te répond pas, ouvre un litige sur PayPal, il va bouger la, parce que le payement va être bloqué ainsi que sa boutique sur eBay.

Invité
Marques - succès bronze messages
  1. Posté le 20/07/2010 à 17:08:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :



Je me repète, il ne faut pas se fier aux apparences, si les display sont identiques, l'unité centrale et les softwres sont bien différents d'un modèle sur l'autre, et j'ai une tout autre référence que la tienne.


Apparement, ta panne pourrais provenir du boitier CAN-BUS qui n'est pas opérationel, éventuellement l'ouvrir, et regarder s'il n'y a pas un fusible à l'intérieur, mais parfois, c'est mission impossible pour quelqu'un qui n'est pas du métier, il y a des fusibles soudés sur le circuit imprimé qui ressemble étrangement a des ... résistances. Et il faut aussi faire attention de ne pas abimer la petite étiquette de sécurité s'il y en a une, sinon, la garantie... saute.

Tu peut aussi essayer de remonter le modèle d'origine, pour voir si les commandes au volant et au tableau de bord fonctionne à nouveau, je sais, c'est chi..... je suis passé par la plusieurs fois, monter démonter, remonter etc..

Amicalement

Johnny
Afficher plus
Afficher moins



j'ai déjà remonté mon autoradio d'origine et tout fonctionne
je pense aussi au boitier canbus
disons je sais bien que ce n'est pas tout à fait le meme mais peut etre que ton fournisseur avait déjà rencontré ce probleme et qu'il aurait pu me renseigner
je vais essayer de prendre des contacts en direct

merci




Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 17:41:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peu etre que les unité sont differente mais il serai surement possible de mettre le meme os ou le system"gui" sur les different autoradio?
pour info ma reference et " CL-6308BGT"
Message cité 2 fois
Message édité par seb32et le 20/07/2010 à 17:51:56
Invité
Marques - succès bronze messages
  1. Posté le 20/07/2010 à 19:06:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :
peu etre que les unité sont differente mais il serai surement possible de mettre le meme os ou le system"gui" sur les different autoradio?
pour info ma reference et " CL-6308BGT"
Afficher plus
Afficher moins



euh c'est quoi le "system gui"??? :??:

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 19:08:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le systeme gui est une interface graphique pour caché l os "ici windows 6.0"
un petit lien http://fr.wikipedia.org/wiki/E [...] _graphique
Message édité par seb32et le 20/07/2010 à 19:10:08
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 19:11:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :
peu etre que les unité sont differente mais il serai surement possible de mettre le meme os ou le system"gui" sur les different autoradio?
pour info ma reference et " CL-6308BGT"
Afficher plus
Afficher moins



Hello Seb,

Pour répondre à ta question, il y a dans ces autoradios, une carte mère, comme pour un ordinateur, avec un microprocesseur, et un Chip GPS, et de ce coté la, tous les autoradios devrait être compatible avec les différents OS nomades Win CE ou autres. Le Chip GPS dois quand à lui, reconnaitre et faire fonctionner tous les différents programmes de guidage Igo, TomTom, Route66 etc ...

Pour les autres fonctions, j'ai bien l'impression que chacun fais sa... soupe.

Mon premier autoradio, la présentation était comme cela :

http://img175.imageshack.us/im​g175/2064/scn00470small.jpg

Pour le nouveau, j'ai maintenant cette présentation, c'est quand même plus pro !!

http://img293.imageshack.us/im​g293/5760/snc00579small.jpg

Quand à la FM, sur le premier :

http://img641.imageshack.us/im​g641/8222/snc00397small.jpg

Et le nouveau :

http://img36.imageshack.us/img​36/1964/snc00561small.jpg








J'en reviens à ton problème de DVB-T

Quand tu cliques sur l'écran bleu, tu devrais avoir cette image :

http://img690.imageshack.us/im​g690/5310/snc00572small.jpg



Ensuite tu cliques encore une fois le cadre du milieu "No Channel"   et tu devrais renter dans ce menu, qui te permet de configurer la TV.

http://img824.imageshack.us/im​g824/6582/snc00575small.jpg


Cordialement

Johnny

Message cité 1 fois
Message édité par joh01fq le 20/07/2010 à 19:14:53
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 19:22:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta reponse.
nous avons bien le meme poste avec la meme presentation
mais mon probleme avec mon dvb-t c'est que mon j ai juste un ecran bleu et qund je click dessus cela ma le met en plein ecran avec ecrit "no-signal" et de la je peu plus rien faire.
par contre sait tu a quoi sert le cdc? chez moi cela me dit que ce n est pas connecter
Message cité 3 fois
Message édité par seb32et le 20/07/2010 à 19:23:08
Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 19:28:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :
merci pour ta reponse.
nous avons bien le meme poste avec la meme presentation
mais mon probleme avec mon dvb-t c'est que mon j ai juste un ecran bleu et qund je click dessus cela ma le met en plein ecran avec ecrit "no-signal" et de la je peu plus rien faire.
par contre sait tu a quoi sert le cdc? chez moi cela me dit que ce n est pas connecter
Afficher plus
Afficher moins



CDC ça doit être chargeur de CD en auxiliaire.


---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 19:30:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


Mon premier autoradio, la présentation était comme cela :

http://img175.imageshack.us/im [...] 0small.jpg

Pour le nouveau, j'ai maintenant cette présentation, c'est quand même plus pro !!

http://img293.imageshack.us/im [...] 9small.jpg

Quand à la FM, sur le premier :

http://img641.imageshack.us/im [...] 7small.jpg

Et le nouveau :

http://img36.imageshack.us/img [...] 1small.jpg


Cordialement

Johnny
Afficher plus
Afficher moins



Je dois avoir le même que toi Johnny. Mais le mien marche pas bien !!!
Tu as fait des mise à jour de l'OS toi ? Tu sais comment il faudrait faire si on nous le proposait ?

Message cité 1 fois
Message édité par eric45 le 20/07/2010 à 19:30:57

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 19:50:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :
merci pour ta reponse.
nous avons bien le meme poste avec la meme presentation
mais mon probleme avec mon dvb-t c'est que mon j ai juste un ecran bleu et qund je click dessus cela ma le met en plein ecran avec ecrit "no-signal" et de la je peu plus rien faire.

As tu bien configurer ta TV dans le setup System ?   sur DVB-T, et non pas sur TV ? Et dans le menu TV Setup, as tu bien mis : PAL:I ?

par contre sait tu a quoi sert le cdc? chez moi cela me dit que ce n est pas connecter
Afficher plus
Afficher moins



C'est pour téléphoner directement à la Caisse de Dépot et Consignations  [:nanno]   [:nanno]


Je pense que c'est pour sélectionner un des 6 CD qu'il y a dans le chargeur, il faudra que je regarde cela de plus près.

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 19:53:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eric45 a écrit :


Je dois avoir le même que toi Johnny. Mais le mien marche pas bien !!!
Tu as fait des mise à jour de l'OS toi ? Tu sais comment il faudrait faire si on nous le proposait ?
Afficher plus
Afficher moins




Pour l'instant, je n'est fait aucune mise à jour, mais cela est possible via le port USB ou sûrement aussi via la carte SD.

Et puis, l'OS ne sert qu'à faire fonctionner les autres programmes développés par le constructeur de l'autoradio, c'est de ce coté qu'il faut voir les mises à jours.

Message cité 1 fois
Message édité par joh01fq le 20/07/2010 à 19:56:22
Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 19:59:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :


C'est pour téléphoner directement à la Caisse de Dépot et Consignations  [:nanno]   [:nanno]


Je pense que c'est pour sélectionner un des 6 CD qu'il y a dans le chargeur, il faudra que je regarde cela de plus près.
Afficher plus
Afficher moins



Il y a 6 CD dans le chargeur ? Je doute. Sur le mien je crois qu'il n'y en a qu'un...


---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Profil : Apprenti
eric45
  1. Posté le 20/07/2010 à 20:01:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joh01fq a écrit :



Pour l'instant, je n'est fait aucune mise à jour, mais cela est possible via le port USB ou sûrement aussi via la carte SD.

Et puis, l'OS ne sert qu'à faire fonctionner les autres programmes développés par le constructeur de l'autoradio, c'est de ce coté qu'il faut voir les mises à jours.
Afficher plus
Afficher moins



Oui tu as raison. Quand je disais OS je pensais surtout aux programmes...


---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 20:34:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon je vien de revoire tous mes reglage
mais rien y fait tjrs ce maudit ecran bleu et tjrs pas moyen de retrouver mon menu de reglage pour les chaines.
je pense qu il serait bien que l on mette les version des kremel de nos poste pour voir si il sont reelement pareil

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 21:28:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu veut dire... KERNEL !!!  (Noyau)  oui, c'est une bonne idée.
Je vais voir cela un peu plus tard.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 21:36:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
KERNEL oui dsl

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 23:18:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb32et a écrit :
merci pour ta reponse.
nous avons bien le meme poste avec la meme presentation
mais mon probleme avec mon dvb-t c'est que mon j ai juste un ecran bleu et qund je click dessus cela ma le met en plein ecran avec ecrit "no-signal" et de la je peu plus rien faire.
par contre sait tu a quoi sert le cdc? chez moi cela me dit que ce n est pas connecter
Afficher plus
Afficher moins



Comme l'a si bien dit ebrault, c'est la commande pour le chargeur de CD auxiliaire.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/07/2010 à 23:19:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par joh01fq le 20/07/2010 à 23:20:01
Profil : Apprenti
eric45
  1. Posté le 21/07/2010 à 09:36:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici mes versions.

IMG0242b

Idem pour le kernel mais différent pour les applications...
ça veux dire quoi en fait ? On a le même matériel ou OS mais pas tout à fait les même appli ?

Johnny, ton contact saurait expliquer cela ?

Comment savoir si on a le même matériel ? Parce que si tu es satisfait du tien, il n'y a pas de raison que je n'arrive pas à faire fonctionner le mien. La tv toujours ko, le gps iGo ne garde pas le paramétrage du gps, la radio capte mal...
Message cité 3 fois

---------------
--- KIA CEE'D SW II CRDI 128 ACTIVE ---
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Espero : panne d'allumage 18
daewoo espero BVA ne passe pas au controle antipolution 5
Remplacer un souffet de cardan 0
Nubira 1.8 CDX BVA GPL (2006) 1
Rezzo, consommation excessive de gpl 3