Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Voyants allumés

 

Il y a 1407 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyants allumés

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
hemipower67
Marques - succès bronze sujets
  1. Posté le 08/06/2015 à 10:32:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je souhaiterai faire appel à vos connaissances, afin résoudre (si possible) mon problème.
Je vous explique :
Je suis propriétaire depuis un an, d'un chevrolet captiva 2007 2.0 vcdi 150ch LT pack totalisant 155.000km.
Le soucis c'est que, cela fait environ une dizaine de jours que le système de voyant dysfonctionne.
A savoir que certains voyants restent allumés en continu, en l'occurrence le témoin Abs et le dispositif d'aide à la descente sont allumés et de couleur orange, et le témoin transmission 4x4 clignote.
Ma question: est-ce que quelqu'un connaît l'origine du problème? Et que faire pour y remédier?
Merci d'avance.
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 08/06/2015 à 11:03:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Ca peut éventuellement être le signe d'une info vitesse manquante sur une roue, suite à défaillance d'un capteur ou d'une déterioration sur le faisceau électrique...
Mais qui dit allumage de voyant, dit code de défaut mémorisé, donc le mieux serait de vous rendre dans un garage pour faire une lecture. Si ça se confirme, le garage pourra vous dire quelle roue est en défaut. Un capteur ne coute pas très cher et si le véhicule est en bon état ça se change rapidement. Si c'est un problème de faisceau il y a des controles à faire, mais la réparation peut être compliquée selon l'étendue et la situation du problème. Souvent c'est un connecteur oxydé ou un fil pourri.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Nouveau membre
  1. config
hemipower67
Marques - succès bronze sujets
  1. Posté le 08/06/2015 à 23:33:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre réponse,
Je vais suivre votre conseil et prendre un rdv auprès de mon garagiste afin de faire une lecture de défaut.
Je vous tiendrai au courant.
Cordialement.

Publicité

Invité
  1. Posté le 23/11/2016 à 04:53:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

HemiPower67 a écrit :

Bonjour,
je souhaiterai faire appel à vos connaissances, afin résoudre (si possible) mon problème.
Je vous explique :
Je suis propriétaire depuis un an, d'un chevrolet captiva 2007 2.0 vcdi 150ch LT pack totalisant 155.000km.
Le soucis c'est que, cela fait environ une dizaine de jours que le système de voyant dysfonctionne.
A savoir que certains voyants restent allumés en continu, en l'occurrence le témoin Abs et le dispositif d'aide à la descente sont allumés et de couleur orange, et le témoin transmission 4x4 clignote.
Ma question: est-ce que quelqu'un connaît l'origine du problème? Et que faire pour y remédier?
Merci d'avance.
Afficher plus
Afficher moins

Profil : Nouveau membre
jojo97431
  1. Posté le 25/11/2016 à 13:37:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu ce problème pendant une longue période avec mon captiva les témoins cités s'allument de façon aléatoire. J'ai remplacé capteurs ABS, tout est rentré dans l'ordre mais quelques jours après, les mêmes problèmes réapparaissent. J'ai passé le lecteur de codes ODB2 qui me signalait défaut de contacteur de freinage. Après vérification , et divers réglages de position du contacteur, le problème est résolu. Il faut positionner le contacteur juste à effleurer la pédale de frein et enfoncer celui-ci seulement d'un premier cran du verrouillage.( le contacteur de frein en comporte 3 ou 4 crans de fixation ).
C'est ce que j'ai fait depuis maintenant plusieurs mois, rien à signaler.

Invité
  1. Posté le 27/01/2017 à 07:00:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le même problème qui est resté sans solution pendant longtemps ( le témoin Abs et le dispositif d'aide à la descente sont allumés et de couleur orange, et le témoin transmission 4x4 clignote de manière aléatoire.) Je crois avoir trouvé la raison. Le connecteur femelle ne fait pas contact avec le connecteur mâle du contacteur de stop. Après avoir resserré les cosses femelles du connecteur l'anomalie a disparue.

Invité
  1. Posté le 11/01/2018 à 14:18:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour les cosse révisé elles sont où ??

Profil : Membre
hichamaziz
  1. Posté le 14/02/2018 à 13:04:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ca peut venir d un tout simple capteur abs .

Invité
  1. Posté le 20/09/2018 à 10:10:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur abs

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fumées grisatres odorantes captiva 2011 2.0 vcdi 0
Démonter airbag captiva 2
Alarme de survitesse s’enclenchant à 120km/h 0
VICE CACHE 31
codes défaut Captiva 2.2d (pb démarrage et autre) 10