Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant dysfonctionnement allumé sur Cruze

 

Il y a 1188 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant dysfonctionnement allumé sur Cruze

Prévenir les modérateurs en cas d'abus 
Manucar
CHEVROLVO
Profil : Routard
  1. config
manucar
  1. Posté le 02/11/2016 à 06:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

Lundi soir, dans les bouchons en rentrant du boulot, le voyant "dysfonctionnement" de ma Cruze s'est allumé (pas clignoté).

Il s'agit d'une 2.0 150 de 2010, 139000km et absolument aucun souci jusqu'à présent (je l'ai depuis ses 36000km).

C'est la première fois que ça m'arrive. J'ai donc cherché des infos sur le sujet mais j'ai un peu l'impression de lire tout et n'importe quoi.

Le FAP s'est enclenché juste avant l'apparition du voyant, peut-être est-ce lié ? D'après ce que j'ai compris, ça peut venir du FAP, de la qualité du carburant ou de l'injection.

Cela dit, est-ce possible que le voyant s'en aille "de lui-même" ?

Bon, j'imagine malgré tout que le plus sage est de prendre rdv chez le garagiste le plus proche...

Merci à tous par avance et bonne route
Message cité 1 fois

---------------
A la recherche d'une E39
Sujets relatif
CHEVROLVO
Profil : Routard
  1. config
manucar
  1. Posté le 03/11/2016 à 06:18:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut les Cruzistes,

Hier j'ai pris la voiture pour aller au boulot avec le voyant toujours allumé. J'ai roulé entre 2500 et 3000 tpm presque tout le long de mon trajet histoire de tenter quelque chose. Ça n'a rien donné, le voyant était toujours la.

J'ai aussi jeté un œil sous le capot et j'ai constaté que mon réservoir de liquide de refroidissement n'était refermé qu'aux 3/4. Je n'y avais pas touché depuis ma révision fin août. Peut-être qu'une sorte d'appel d'air s'était créé ?

En revanche, ce matin, je démarre et... voyant disparu ! Je ne sais pas s'il y a un lien avec mes manips d'hier mais je suis content.

Enfin, je vais tout de même surveiller ça de près.

@+


---------------
A la recherche d'une E39
Invité
  1. Posté le 24/11/2016 à 17:44:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Manucar a écrit :

Salut à tous,

Lundi soir, dans les bouchons en rentrant du boulot, le voyant "dysfonctionnement" de ma Cruze s'est allumé (pas clignoté).

Il s'agit d'une 2.0 150 de 2010, 139000km et absolument aucun souci jusqu'à présent (je l'ai depuis ses 36000km).

C'est la première fois que ça m'arrive. J'ai donc cherché des infos sur le sujet mais j'ai un peu l'impression de lire tout et n'importe quoi.

Le FAP s'est enclenché juste avant l'apparition du voyant, peut-être est-ce lié ? D'après ce que j'ai compris, ça peut venir du FAP, de la qualité du carburant ou de l'injection.

Cela dit, est-ce possible que le voyant s'en aille "de lui-même" ?

Bon, j'imagine malgré tout que le plus sage est de prendre rdv chez le garagiste le plus proche...

Merci à tous par avance et bonne route
Afficher plus
Afficher moins


Salut,,, j ai eu le meme probleme que toi a peu de chose pres,,,le nettoyage du FAP se déclenchait tres souvent,,,,un jour , j ai coupé le moteur avant la fin du nettoyage et la: voyant moteur allumé,,apres quelques recherches ,,,j ai mis le produit "ultra cleaner EGR,fap" de la marque "MARLY" dans mon reservoir,, j ai mis le produit le 31/10/16 ,,la voiture a lancée plusieurs nettoyages du FAP et aujourd hui le voyant moteur a disparu,, produit assez cher mais tres efficace(80-90 euros le bidon de 1,5l) en Belgique. je px t envoyer une photo du bidon, je pense l'avoir gardé,,si ca peut t aider,,,,,

Publicité

CHEVROLVO
Profil : Routard
  1. config
manucar
  1. Posté le 02/01/2017 à 19:10:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Désolé pour ma réponse (très) tardive, j'étais complètement passé à travers ton post !

Écoute, j'ai fait 5000km depuis et aucun soucis ! Cela dit, je garde le nom de ton produit au cas où pour une éventuelle prochaine fois ;)


---------------
A la recherche d'une E39
Profil : Nouveau membre
groui
  1. Posté le 02/01/2017 à 21:53:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello

Aujourd'hui j'ai eu le même problème en rentrant du boulot (pas eu de problème le matin)
Quand je débrayais pour rétrograder par exemple le voyant dysfonctionnement s'allumait et j'avais clairement l'impression que le moteur s'arrêtait et repartait quand je levais le pied de l'embrayage.... une fois chaude le problème a disparu
Après le sport donc 2h plus tard je suis reparti sans soucis cette fois ci...

Même chose je vais surveiller aux prochains signes je fonce au garage ça m'a fait flipper quand même

Par contre à quoi vous remarquez quelle lance un nettoyage du FAP??

Profil : Nouveau membre
aziz46
  1. Posté le 11/05/2018 à 22:38:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut les cruzistes hier le témoin de dysfonctionnement moteur (moteur essence 1.6) s'est allumé en permanence à cause de ma circulation excessive en ville (2h chaque jour pour aller retour au boulot), je crois qu'il a lancé un nettoyage FAP automatique après 38 000 km c'est la première fois qu'il m'arrive , le matin tout est rentré dans l'ordre le témoin est disparu mais le soir même j'ai fait des recherches sur le net j'ai trouvé une solution pour nettoyer le FAP et qui coûte rien du tout https://youtu.be/0NR0Q13qrSg
Message cité 1 fois
Profil : Pilote chevronné
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/05/2018 à 08:27:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Aziz46 a écrit :

salut les cruzistes hier le témoin de dysfonctionnement moteur (moteur essence 1.6) s'est allumé en permanence à cause de ma circulation excessive en ville (2h chaque jour pour aller retour au boulot), je crois qu'il a lancé un nettoyage FAP automatique après 38 000 km c'est la première fois qu'il m'arrive , le matin tout est rentré dans l'ordre le témoin est disparu mais le soir même j'ai fait des recherches sur le net j'ai trouvé une solution pour nettoyer le FAP et qui coûte rien du tout https://youtu.be/0NR0Q13qrSg
Afficher plus
Afficher moins



Salut,

Ah bon! Et il y a un FAP sur moteur essence?

 :ange:


---------------
Better safe than sorry!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat Chevrolet Cruze - Dangereux ? 45
Chevrolet cruze démarrage très difficile 6
besoin d'aide avec la transmission manuelle chevrolet cruze 2011 1
Trappe carburant ne ferme plus. 1
Changement essuis glace arrière Cruze 10