Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Auteur
 Sujet :

probléme chauffage

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 12/08/2019 à 15:42:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
embrayage check :)

Par contre pour l'airbag je suis pas sur d'avoir la même chose (en marron à droite sur la photo) :

https://reho.st/medium/self/46 [...] 82001a.jpg
Message cité 1 fois
Sujets relatif
Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 12/08/2019 à 15:49:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeshalkys a écrit :

embrayage check :)

Par contre pour l'airbag je suis pas sur d'avoir la même chose (en marron à droite sur la photo) :

https://reho.st/medium/self/46 [...] 82001a.jpg
Afficher plus
Afficher moins


En effet je ne te parlais pas de ça j'avais mal compris je regarde en rentrant à la maison où va cette COS pour t'aider mais de mémoire je ne suis pas sûr que ce soit l'airbag ne serait-ce pas le contact de lumière de la boîte à gants

Invité
  1. Posté le 12/08/2019 à 16:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non ça sort bien de l'airbag...
Cependant j'ai vu une référence différente entre la cruze 2009 et les autres modèles :/

Dans l'idée je me dit que je peux le connecter n'importe ou sur la poutre, mais ça m'embête un peu :(

Publicité

Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 12/08/2019 à 18:07:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
cosse airbagcosse airbagVoir l'image en grand0 vote
je crois que tu as une cosse par la ou alors sur la traverse numero 4 :s

Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 12/08/2019 à 18:32:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
cosse a droite marronVoir l'image en grand0 votecosseVoir l'image en grand0 vote

tiens si ça peut t'aider, n'irait il pas sur l'interupteur d'activation ? sur la photo il me semble voir le fil sur la droite.

Publicité

Invité
  1. Posté le 12/08/2019 à 20:52:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Boin j'ai trouvé, c'est juste derrière l'airbag, problème après avoir remonté j'ai le voyant de l'airbag qui s'allume (erreur code 95)...
Je suis dégouté, j’espère que je n'ai pas endommagé le faisceau :non:
Message cité 1 fois
Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 12/08/2019 à 20:54:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeshalkys a écrit :

Boin j'ai trouvé, c'est juste derrière l'airbag, problème après avoir remonté j'ai le voyant de l'airbag qui s'allume (erreur code 95)...
Je suis dégouté, j’espère que je n'ai pas endommagé le faisceau :non:
Afficher plus
Afficher moins


Vérifie les contacter des airbag des montants de parbrise ils sont fragile et se clippent mal

Invité
  1. Posté le 12/08/2019 à 22:04:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hum j'ai l'impression qu'ils ne sont pas alimenté par ce biais là, on dirait plutôt que c'est pour les haut parleur :/
J'ai refait les branchements mais idem :'(
Message cité 1 fois
Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 12/08/2019 à 23:47:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeshalkys a écrit :

Hum j'ai l'impression qu'ils ne sont pas alimenté par ce biais là, on dirait plutôt que c'est pour les haut parleur :/
J'ai refait les branchements mais idem :'(
Afficher plus
Afficher moins


Tu as 2 clips en forme de ressort avec contact relié à des cosses. C est les détecteurs qui signale que l air bag a déjà été déclenché et provoque l erreur 95. Tu as bien remis la cosse jaune du passager tableau de bord ?

Invité
  1. Posté le 13/08/2019 à 00:32:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La jaune j'avais pas débranché.
Je vois bien 2 connecteur pour les mini HP.
Par contre pour les 2 clips tu me fais peur :O, tu parles des espèce de ruban blanc pour la forme en ressort ?
Message cité 1 fois
Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 13/08/2019 à 00:43:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeshalkys a écrit :

La jaune j'avais pas débranché.
Je vois bien 2 connecteur pour les mini HP.
Par contre pour les 2 clips tu me fais peur :O, tu parles des espèce de ruban blanc pour la forme en ressort ?
Afficher plus
Afficher moins


Oui tout en haut , tu a une cosse qui se clip sur le ressort qui s il n est pas insérer correctement peut te provoquer l erreur

Invité
  1. Posté le 13/08/2019 à 01:09:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
38efefd8fd​9ab91222cd​16b7d49eea​f0698274f6

Le plastique noir en haut ?
Message cité 1 fois
Invité
  1. Posté le 13/08/2019 à 01:11:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai tout vérifié mais j'ai toujours l'erreur :'(

Pour info la masse côté passager :

d7d3b69d5e​4af3db93b6​a92363503d​e7c0179f8b

Publicité

Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 13/08/2019 à 07:34:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeshalkys a écrit :
Afficher plus
Afficher moins

exactement ça !
en fait l effet ressort, retient le cache en cas de déclenchement, le téton, lorsqu'il est clippé met en contact deux éléments, la souche et le châssis masse normalement. moi au remontage le mien s’était mal remis la première fois, si tout est bon et que tu as quand même le défaut tu peux essayer de mettre une coup de clef sur l'activation désactivation de l'airbag passager, et après rebranchement de ta batterie fait tourner le moteur puis coupe le moteur verrouille la voiture et rouvre pour mettre le contact voir si ton défaut y est toujours.

Invité
  1. Posté le 13/08/2019 à 09:04:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toujours pareil :cry:
Je vais regarder sous les sièges cet aprem, mais j'y crois pas trop :/

Invité
  1. Posté le 13/08/2019 à 09:05:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais check le volant d’abord :)
Message cité 1 fois
Invité
  1. Posté le 13/08/2019 à 20:23:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeshalkys a écrit :

Je vais check le volant d’abord :)
Afficher plus
Afficher moins



Bon j' ai tout vérifié, redemonte le volant, les sièges, le passager, j' ai même connecté la masse sur la barre transverse mais toujours le voyant...
Est il possible qu il faille un reset via valise ? (Je pense pas...)

Message cité 1 fois
Profil : Membre confirmé
djjbx206cc
Marques - succès bronze messages
  1. Posté le 13/08/2019 à 20:52:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeshalkys a écrit :


Bon j' ai tout vérifié, redemonte le volant, les sièges, le passager, j' ai même connecté la masse sur la barre transverse mais toujours le voyant...
Est il possible qu il faille un reset via valise ? (Je pense pas...)
Afficher plus
Afficher moins


Normalement non 🤔 je me pencherai quand même bien sûr connecteurs des airbag rideaux

Invité
  1. Posté le 31/10/2019 à 21:20:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymedavcas a écrit :

bonjour à tous
je possède une cruze diesel 150cv de 2010 sur laquelle j ai un gros probléme de chauffage, pas de chauffage ou très peu coté
chauffeur .
quelqu un pourrait il m aidé , à l avance un grand merci
Afficher plus
Afficher moins


Bonsoir,
J'ai eu ce souci avec ma cruze... juste un petit clapet en plastique cassé... sauf que pr trouver cette panne ils ont dû tout désosser l'avant de la voiture... ça prend du temps et de l'argent... car il faut changer tout le bloc... j'en ai eu pr 1800 euros :/  600 euros rien que ce bloc...
Courage
Angélique

Invité
  1. Posté le 10/07/2020 à 10:26:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Exactement la même panne depuis peu... Le volet de mixage chaud / froid bloqué sur chaud quand il fait 38° forcément... Diagnostique de 1500€ avec dépose complet du tableau de bord et changement de la HVAC box :??:

Propriétaire depuis moins d'un an je suis du coup un peu dégoûté, j'ai donc mis le nez dedans hier, j'ai enlevé le petit moteur qui tourne ces fameux volets et il fonctionne parfaitement, j'ai donc inséré un tournevis dans l'axe et forcé un peu dans tous les sens et j'ai réussi à débloquer un peu le volet, j'ai maintenant un peu de froid ce n'est pas ultra froid mais c'est déjà mieux que le Hawaï que j'avais avant la bidouille.

J'ai remarqué que plus j'arrivais à faire tourner le volet vers le froid moins il revenait vers le chaud, j'en déduis donc comme vos posts que quelque chose a du casser à l'intérieur, et au vu de vos photos ça fait un peu peur...

J'ai bien envie d'essayer mais tout enlever la colonne vider le circuit et tout et tout, en plus je n'ai qu'une seule voiture ça risque d'être compliqué...

Il n'y a t'il pas un moyen de passer sur le coté gauche ou droite ou même par le haut afin d'accéder à ces volets, de pouvoir regarder ce qu'il ne va pas et au moins de débloquer ce qu'il gêne ???

C'est dingue de devoir tout démonter pour changer une boîte en plastique...

Profil : Nouveau membre
guiver1957
  1. Posté le 19/07/2020 à 10:45:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, AnonymeAnt​ini

c'est les axes en plastique qui on cassé, j'ai eu le même problème pour le vérifier j'ai introduit une camera endoscopique.
pour une réparation a moindre frai il découper sur le cotés de la boite a aire.
Regarde au début j'ai mis des photos de ma réparation.
Si tu as besoin d'aide contact moi.

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante

Aller à :