Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Panne moteur qui cale et redémarre.. ou pas.

 

Il y a 1141 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne moteur qui cale et redémarre.. ou pas.

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
chrisfeel
  1. Posté le 04/01/2017 à 13:33:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai acheté en octobre 2016 une Cruze LT 150 de 2010 avec 32 000 km.
En décembre je pars en vacances, je fais 1 500km quand en plein rond point elle cale. Ne veut plus démarrer.
Après quelques mn elle repart et j'en profite pour la garer et appeler un dépanneur.
En l'attendant le dépanneur, j'ai fait des testes. Elle démarre, comme si de rien et le moteur tourne bien, commence à perdre du régime, remonte et finalement cale.
Des fois elle ne veut pas démarrer, rien ne se passe, pas démarreur rien. Et redémarre ensuite.

Pour les symptômes :
Lorsque j’étais sur l'autoroute, j'ai sentais parfois vers les 120km heure un petit à-coup du moteur, léger et pas tout le temps.
Il y avait aussi le régulateur qui de temps en temps lâchait.
En arrivant en ville avant la panne, je commençais à sentir, à bas régime, comme des à-coups, un peu comme si on allait caler et que ça repartait.
Jusqu'au rond point : Quand le moteur s'est coupé, je n'avais plus rien, la direction n’était plus assistée, une vraie frayeur.

Le dépanneur pensait à la batterie, mais après qu'elle est encore calée et que même avec ses câbles elle ne voulait pas démarrer, il a changé d'avis
et a parlé de pb électrique. Quelque chose qui ferait masse.

J'ai fait marcher la garantie et elle se trouve dans un garage loin de chez moi ... et j'attends qu'on m'appelle.

En Novembre j'ai eu la même panne mais la c'est au retour que cela m'est arrivé. Le lendemain en accompagnant ma fille au lycée.
1 semaine chez le concessionnaire BMW où je l'ai acheté. Ils ont fait je ne sais quelles réparations et ça marchait très bien jusqu'à se voyage.

Avez vous une idée de se que cela peut être ?

Merci de vos retours
Message cité 1 fois
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
Jokobule a écrit le 05/12/2017 à 10:57:46

Bonjour à tous j'ai enfin trouvé cette put....!! de panne qui me couper ma Chevrolet cruze 2L 150cv LT .
Mes symptômes étaient une micro coupure moteur avec allumage bref des voyants moteur et préchauffage et par moments elle se coupée tout simplement et je restais en panne pendant un bout de temps jusqu'à ce qu'elle décide de repartir.
J'ai donc parcourus les forums et j'ai trouvé plusieurs post qui parlé de faisceau moteur .
J'ai donc décidé de regarder par moi même moteur tournant j'ai manipuler le faisceau moteur à plusieurs endroits et la miracle elle se coupe !!!
Ça se trouve vers la batterie côté gauche sous le conduit d'air qui part du turbo
Le faisceau à cette endroit part dans plusieurs direction et c'est ici que j'ai réussi à causer la panne.
J'étais donc sûr que c'était le faisceau moteur, j'appelle Chevrolet je leur demande le prix et la il m'annonce 900 euros HT sans la pose j'ai dis laisse tomber jme démerdes tout seul.
J'ai donc démonté le faisceau entièrement la première cela prend un peu de temps car tu cherches les connecteurs comment ils tiennent etc pour ma part 2h de démontage mais 1h environ pour tout remonter
Avec un ami j'ai contrôlé tout les connecteurs fil par fil à l'aide d'un meghometre c'est le seul moyen de savoir si un fil à un souci et après plusieurs minutes passé dessus j'ai eu assez de chance de ne pas y passer plusieurs heures le meghometre m'indique un fil défectueux je l'ai changé ça ne m'a rien coûté à part du temps et de la patience
Cela fait 2 semaines que j'ai réalisé l'opération et pour l'instant plus aucun problème
Voilà pour ceux qui voudraient essayer à leurs tour
Voir le message dans son contexte...
 
Sujets relatif
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 04/01/2017 à 20:10:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Chrisfeel a écrit :

Bonjour à tous,

J'ai acheté en octobre 2016 une Cruze LT 150 de 2010 avec 32 000 km.
En décembre je pars en vacances, je fais 1 500km quand en plein rond point elle cale. Ne veut plus démarrer.
Après quelques mn elle repart et j'en profite pour la garer et appeler un dépanneur.
En l'attendant le dépanneur, j'ai fait des testes. Elle démarre, comme si de rien et le moteur tourne bien, commence à perdre du régime, remonte et finalement cale.
Des fois elle ne veut pas démarrer, rien ne se passe, pas démarreur rien. Et redémarre ensuite.

Pour les symptômes :
Lorsque j’étais sur l'autoroute, j'ai sentais parfois vers les 120km heure un petit à-coup du moteur, léger et pas tout le temps.
Il y avait aussi le régulateur qui de temps en temps lâchait.
En arrivant en ville avant la panne, je commençais à sentir, à bas régime, comme des à-coups, un peu comme si on allait caler et que ça repartait.
Jusqu'au rond point : Quand le moteur s'est coupé, je n'avais plus rien, la direction n’était plus assistée, une vraie frayeur.

Le dépanneur pensait à la batterie, mais après qu'elle est encore calée et que même avec ses câbles elle ne voulait pas démarrer, il a changé d'avis
et a parlé de pb électrique. Quelque chose qui ferait masse.

J'ai fait marcher la garantie et elle se trouve dans un garage loin de chez moi ... et j'attends qu'on m'appelle.

En Novembre j'ai eu la même panne mais la c'est au retour que cela m'est arrivé. Le lendemain en accompagnant ma fille au lycée.
1 semaine chez le concessionnaire BMW où je l'ai acheté. Ils ont fait je ne sais quelles réparations et ça marchait très bien jusqu'à se voyage.

Avez vous une idée de se que cela peut être ?

Merci de vos retours
Afficher plus
Afficher moins


Bonsoir,
Il est possible que votre cruze soit concernée par un problème connu sur ce modèle (2.0 150cv) et qui fait en ce moment l'objet d'une campagne de rappel. Comme vous avez acheté la voiture d'occasion, vous n'avez peut être pas reçu le courrier qui était adressé aux propriétaires.
Il s'agit d'une histoire de mauvaise connexion sur le connecteur du module de gestion du moteur, suite à une usure de la fixation du module sur son support, et qui se traduit pas des ratés et des calage du moteur.
Pour le savoir il faudrait vous rendre dans un garage du réseau Opel/Chevrolet, pour voir si votre voiture est concernée, et si la campagne a été effectuée ou non.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Pilote assidu
  1. config
remy46
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/01/2017 à 20:51:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

P't'être un truc encrassé, genre Fap ou Egr ? Car 32.000km en 6 ans, elle a du s'en taper des petits parcours à froid !


---------------
Mort de rire en voyant un mec de tout juste 22a évoquer son passage de permis d'il y a "une dizaine d'années" :D Troll prépubère frustré découvert !
Publicité

Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 07/01/2017 à 09:44:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca pourrait être un coup de la vanne EGR, mais le garage aurait vite fait de le diagnostiquer. Et ce n'est pas un symptome de FAP.
Le fait qu'elle n'ait que 32000 bornes ça ne veut rien dire.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Nouveau membre
chrisfeel
  1. Posté le 09/01/2017 à 12:03:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos réponses.
@S4-61L Je vais en parler au garagiste cet après-midi et vous tiendrais au courant.

Encore merci.

Publicité

Profil : Nouveau membre
chrisfeel
  1. Posté le 16/01/2017 à 11:07:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je devrais récupérer ma Cruze dans la semaine.
Pour les rappels : juste un rappel pour le bac à batterie à changer.
Alors pour la réparation, la valise leur a signalé plusieurs code défauts et des voyants se sont allumés sur le tableau de bord. Des voyants qui sont restés allumés.
Ils ont trouvé des défauts de contacteurs sur la colonne de direction et sur la pédale de frein. Les voyants se sont tous éteints. Ils ont fait de nombreux tests et la panne semble avoir disparu.
Je ne sais quoi penser, car la dernière fois la panne avait disparu également et un mois plus tard.... vous connaissez la suite.
En tous cas un chauffeur me descend la voiture, on verra bien si en 900km il rencontre un pb ou pas... je vous tien au courant.
Merci encore de vos réponses.

Profil : Nouveau membre
groui
  1. Posté le 20/01/2017 à 17:55:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Visiblement on est plusieurs à être emmerdé en ce moment avec des 2.0 150cv de 2009/2010, coïncidence?
La mienne a eu des symptômes à peu près similaire mais pas encore au point de rester en panne sur place (c'est pas passé loin la dernière fois)

la elle ressort du garage le technicien aurait détecter un défaut sur la clé, il me demande de rouler les prochains jour avec le double de clé voir si je suis emmerdé ou pas, à voir....

Profil : Nouveau membre
chrisfeel
  1. Posté le 25/01/2017 à 17:15:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon rebelote.
Elle est repartie chez le concessionnaire ce matin 8h00.... en dépanneuse.
Il en peut plus lui aussi. On a trouvé un arrangement.
Il me la reprend (dans de bonnes conditions) et je repars avec un X3 en rajoutant au bout car même d'occase ce n'est pas le même prix....
Je vous avoue que ça me soulage car je n'ai plus aucune confiance dans cette auto, surtout que ma fille commence la conduite accompagnée.
Je vous tiens au courant de la suite des événements...

Profil : Nouveau membre
chrisfeel
  1. Posté le 02/02/2017 à 13:39:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Voila je me suis séparé de ma Cruze.
Je l'aimais bien mais je ne suis pas tombé sur la bonne voiture.
J'espère juste que maintenant je serais (un peu) plus tranquille avec le X3.

Je tiens à vous remercier pour messages et conseils
A bientôt

Profil : Nouveau membre
jokobule
  1. Posté le 05/12/2017 à 10:57:46  
  2. answer
  1. J'aime2
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous j'ai enfin trouvé cette put....!! de panne qui me couper ma Chevrolet cruze 2L 150cv LT .
Mes symptômes étaient une micro coupure moteur avec allumage bref des voyants moteur et préchauffage et par moments elle se coupée tout simplement et je restais en panne pendant un bout de temps jusqu'à ce qu'elle décide de repartir.
J'ai donc parcourus les forums et j'ai trouvé plusieurs post qui parlé de faisceau moteur .
J'ai donc décidé de regarder par moi même moteur tournant j'ai manipuler le faisceau moteur à plusieurs endroits et la miracle elle se coupe !!!
Ça se trouve vers la batterie côté gauche sous le conduit d'air qui part du turbo
Le faisceau à cette endroit part dans plusieurs direction et c'est ici que j'ai réussi à causer la panne.
J'étais donc sûr que c'était le faisceau moteur, j'appelle Chevrolet je leur demande le prix et la il m'annonce 900 euros HT sans la pose j'ai dis laisse tomber jme démerdes tout seul.
J'ai donc démonté le faisceau entièrement la première cela prend un peu de temps car tu cherches les connecteurs comment ils tiennent etc pour ma part 2h de démontage mais 1h environ pour tout remonter
Avec un ami j'ai contrôlé tout les connecteurs fil par fil à l'aide d'un meghometre c'est le seul moyen de savoir si un fil à un souci et après plusieurs minutes passé dessus j'ai eu assez de chance de ne pas y passer plusieurs heures le meghometre m'indique un fil défectueux je l'ai changé ça ne m'a rien coûté à part du temps et de la patience
Cela fait 2 semaines que j'ai réalisé l'opération et pour l'instant plus aucun problème
Voilà pour ceux qui voudraient essayer à leurs tour
Message cité 3 fois
Profil : Pilote addict
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/12/2017 à 11:09:24  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

Jokobule a écrit :

Bonjour à tous j'ai enfin trouvé cette put....!! de panne qui me couper ma Chevrolet cruze 2L 150cv LT .
Mes symptômes étaient une micro coupure moteur avec allumage bref des voyants moteur et préchauffage et par moments elle se coupée tout simplement et je restais en panne pendant un bout de temps jusqu'à ce qu'elle décide de repartir.
J'ai donc parcourus les forums et j'ai trouvé plusieurs post qui parlé de faisceau moteur .
J'ai donc décidé de regarder par moi même moteur tournant j'ai manipuler le faisceau moteur à plusieurs endroits et la miracle elle se coupe !!!
Ça se trouve vers la batterie côté gauche sous le conduit d'air qui part du turbo
Le faisceau à cette endroit part dans plusieurs direction et c'est ici que j'ai réussi à causer la panne.
J'étais donc sûr que c'était le faisceau moteur, j'appelle Chevrolet je leur demande le prix et la il m'annonce 900 euros HT sans la pose j'ai dis laisse tomber jme démerdes tout seul.
J'ai donc démonté le faisceau entièrement la première cela prend un peu de temps car tu cherches les connecteurs comment ils tiennent etc pour ma part 2h de démontage mais 1h environ pour tout remonter
Avec un ami j'ai contrôlé tout les connecteurs fil par fil à l'aide d'un meghometre c'est le seul moyen de savoir si un fil à un souci et après plusieurs minutes passé dessus j'ai eu assez de chance de ne pas y passer plusieurs heures le meghometre m'indique un fil défectueux je l'ai changé ça ne m'a rien coûté à part du temps et de la patience
Cela fait 2 semaines que j'ai réalisé l'opération et pour l'instant plus aucun problème
Voilà pour ceux qui voudraient essayer à leurs tour
Afficher plus
Afficher moins

[:dealm]
Des photos ou identification précise du coupable?

Message édité par Badaboum le 05/12/2017 à 11:09:50
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 05/12/2017 à 19:14:59  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

Jokobule a écrit :

Bonjour à tous j'ai enfin trouvé cette put....!! de panne qui me couper ma Chevrolet cruze 2L 150cv LT .
Mes symptômes étaient une micro coupure moteur avec allumage bref des voyants moteur et préchauffage et par moments elle se coupée tout simplement et je restais en panne pendant un bout de temps jusqu'à ce qu'elle décide de repartir.
J'ai donc parcourus les forums et j'ai trouvé plusieurs post qui parlé de faisceau moteur .
J'ai donc décidé de regarder par moi même moteur tournant j'ai manipuler le faisceau moteur à plusieurs endroits et la miracle elle se coupe !!!
Ça se trouve vers la batterie côté gauche sous le conduit d'air qui part du turbo
Le faisceau à cette endroit part dans plusieurs direction et c'est ici que j'ai réussi à causer la panne.
J'étais donc sûr que c'était le faisceau moteur, j'appelle Chevrolet je leur demande le prix et la il m'annonce 900 euros HT sans la pose j'ai dis laisse tomber jme démerdes tout seul.
J'ai donc démonté le faisceau entièrement la première cela prend un peu de temps car tu cherches les connecteurs comment ils tiennent etc pour ma part 2h de démontage mais 1h environ pour tout remonter
Avec un ami j'ai contrôlé tout les connecteurs fil par fil à l'aide d'un meghometre c'est le seul moyen de savoir si un fil à un souci et après plusieurs minutes passé dessus j'ai eu assez de chance de ne pas y passer plusieurs heures le meghometre m'indique un fil défectueux je l'ai changé ça ne m'a rien coûté à part du temps et de la patience
Cela fait 2 semaines que j'ai réalisé l'opération et pour l'instant plus aucun problème
Voilà pour ceux qui voudraient essayer à leurs tour
Afficher plus
Afficher moins


C'est vrai, il y avait même une modif qui consistait à remplacer le bac de batterie, car il était à l'origine du manque de rigidité du support de calculateur d'injection, ce qui occasionnait une panne à cause des vibrations.
La réparation de faisceau ça se fait aussi en atelier, et on change rarement un faisceau complet. Mais vous y êtes arrivé, c'est le plus important.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Nouveau membre
mimou9
  1. Posté le 16/12/2017 à 02:21:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jokobule a écrit :

Bonjour à tous j'ai enfin trouvé cette put....!! de panne qui me couper ma Chevrolet cruze 2L 150cv LT .
Mes symptômes étaient une micro coupure moteur avec allumage bref des voyants moteur et préchauffage et par moments elle se coupée tout simplement et je restais en panne pendant un bout de temps jusqu'à ce qu'elle décide de repartir.
J'ai donc parcourus les forums et j'ai trouvé plusieurs post qui parlé de faisceau moteur .
J'ai donc décidé de regarder par moi même moteur tournant j'ai manipuler le faisceau moteur à plusieurs endroits et la miracle elle se coupe !!!
Ça se trouve vers la batterie côté gauche sous le conduit d'air qui part du turbo
Le faisceau à cette endroit part dans plusieurs direction et c'est ici que j'ai réussi à causer la panne.
J'étais donc sûr que c'était le faisceau moteur, j'appelle Chevrolet je leur demande le prix et la il m'annonce 900 euros HT sans la pose j'ai dis laisse tomber jme démerdes tout seul.
J'ai donc démonté le faisceau entièrement la première cela prend un peu de temps car tu cherches les connecteurs comment ils tiennent etc pour ma part 2h de démontage mais 1h environ pour tout remonter
Avec un ami j'ai contrôlé tout les connecteurs fil par fil à l'aide d'un meghometre c'est le seul moyen de savoir si un fil à un souci et après plusieurs minutes passé dessus j'ai eu assez de chance de ne pas y passer plusieurs heures le meghometre m'indique un fil défectueux je l'ai changé ça ne m'a rien coûté à part du temps et de la patience
Cela fait 2 semaines que j'ai réalisé l'opération et pour l'instant plus aucun problème
Voilà pour ceux qui voudraient essayer à leurs tour
Afficher plus
Afficher moins

SVP, pouvez vous mettre des photos. merci

Publicité

LT 150cv noire carbonne,ss opt
Profil : Membre
  1. config
boouule
Marques - succès bronze messages
  1. Posté le 05/02/2018 à 11:21:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Jokobule pourrais tu preciser quel fil ou mettre un schema ou photo

Profil : Nouveau membre
jokobule
  1. Posté le 18/02/2018 à 18:19:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je vous mets des photos de mon faisceau moteur que j'ai réparé
Sur la photo on voit du scotch rouge c'est à cet endroit que le faisceau part à plusieurs endroits dans le moteur et c'est à cet endroit que j'ai réussi à provoquer la panne en manipulant cet zone moteur tournant le véhicule c'est arrêté. Ça ne l'a pas fait à tout les coups mais assez de fois pour l'incriminer. J'ai donc déposer entièrement le faisceau sur un établi et commencer à décortiquer les gaines pour avoir accès au fils. pour ma part il n'y avait rien de clair et évident qui m'indiquait quel fil était coupable. Je les ai testé un par un jusqu'à trouver le coupable à l'aide d'un meghometre c'est le seul outil qui permet de trouver le responsable et je ne sais pas si c'est le même fil que pour toute les memes pannes de vos voitures mais moi c'était un des fils qui sont branchés sur ce capteur que l'on voit sur la photo. Désolé je n'ai pas de photo du faisceau démonté mais commencez par la si ça peut vous aidez . Mais je pense que toute les mêmes panne sont liés. Voilà j'espère avoir pu vous renseigner au mieux bon courage à vous tous

Profil : Nouveau membre
jokobule
  1. Posté le 18/02/2018 à 18:21:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IMG_20180218_175131Voir l'image en grand0 voteIMG_20180218_175154Voir l'image en grand0 voteIMG_20180218_175532Voir l'image en grand0 vote
Message cité 1 fois
Profil : Nouveau membre
jokobule
  1. Posté le 19/02/2018 à 18:13:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je viens de posté des photos

Invité
  1. Posté le 19/05/2018 à 18:11:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hello jokobule, alors toujours plus de problemes avec le câblage? moi elle s était calmée pendant 2 mois environ et là ça recommence et chevy france dit que ça n est pas un défaut de fabrication, je crois que je vais devoir faire comme toi et plonger dans les câbles
Message cité 1 fois
Profil : Nouveau membre
jokobule
  1. Posté le 21/05/2018 à 10:48:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeboouule a écrit :

hello jokobule, alors toujours plus de problemes avec le câblage? moi elle s était calmée pendant 2 mois environ et là ça recommence et chevy france dit que ça n est pas un défaut de fabrication, je crois que je vais devoir faire comme toi et plonger dans les câbles
Afficher plus
Afficher moins


Bonjour je vous confirme que depuis mon intervention sur le câblage moteur la panne n'est plus revenue
Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème moteur ? Help 1
souci ventilation cruze ltz 163cv 3
probléme chauffage 17
Voyant dysfonctionnement allumé sur Cruze 6
Achat Chevrolet Cruze - Dangereux ? 43